Leggi il Topic


[FZ6 2004] sembra andare a tre poi si spegne [cause?]
16063631
16063631 Inviato: 11 Apr 2019 1:47
Oggetto: [FZ6 2004] sembra andare a tre poi si spegne [cause?]
 

Forse sarò ripetitivo in quanto, tempo fa avevo letto qualcosa che non sto più ritrovando.
comunque la mia fz6 durante la marcia all'improvviso si abbassa di giri come se andasse a tre …...tendendo a spegnersi. La riaccendo e tutto torna normale ma solo per qualche altro km.
Ho già sostituito: Pompa iniezione benzina, Sensore TPS , filtro aria, le candele hanno circa 4000 km.
Qualche suggerimento in merito?
Credo che qualcuno abbia avuto lo stesso problema …………..vi prego datemi la soluzione…..
Enrico
 
16063661
16063661 Inviato: 11 Apr 2019 8:33
 

Da come descrivi sembrerebbe un problema di alimentazione,ma dici di avere cambiata la pompa della benzina l'hai presa nuova?,originale?non è che hai il serbatoio con ruggine?
 
16066148
16066148 Inviato: 20 Apr 2019 17:27
 

Pompa originale ma di seconda mano e prima di montarla l'ho ripulita.
Serbatoio interno rifatto da tempo a causa ruggine ma adesso perfetto.
Ho chiuso le quattro viti di regolazione flusso aria per ogni cilindro e la moto va molto meglio , rombo più lineare con pochi borbottii allo scarico, e il difetto è diminuito, con una frequenza più bassa.
Io credo che incameri troppa aria mandando in tilt il sensore tps.
Devo provare a ostruire un po' la presa d'aria dell'airbox e vedrò che succede.
 
16066151
16066151 Inviato: 20 Apr 2019 17:29
 

Intanto ti ringrazio per la risposta e scusami se mi son collegato così tardi ma non riuscivo più ad entrare nel forum.
Enrico
 
16071383
16071383 Inviato: 9 Mag 2019 11:44
 

Rinnovo la richiesta di aiuto.....help.....help
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha FZ1, FZ6 e FZ8

Forums ©