Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 5 di 5
Vai a pagina Precedente  12345
 
Dopo 5 anni di fermo..... [zr7s si spegne dopo 500 metri]
15689223
15689223 Inviato: 3 Set 2016 6:58
 



sono curioso, voglio informarmi meglio dai miei "pusher" di consigli tecnici.

Per il vacuometro, però, attenzione: non serve per la carburazione ma per l'allineamento.
I carburatori potrebbero pure essere tutti perfetti di carburazione ma avere aperture sfalsate.
In effetti si usa poco...ma per chi si diverte in garage con le pluricilindriche potrebbe far comodo. eusa_think.gif
 
15689296
15689296 Inviato: 3 Set 2016 11:35
 

Ciao, quando abbiamo fatto la sincronizzazione alla ZRX del mio amico, ho notato che agendo sulla vite centrale (che regola le colonnine delle coppie dei carburatori), il motore può anche girare male al minimo se la vite non è regolata con precisione.

In pratica agendo sulle viti laterali si regolano rispettivamente il primo e il secondo carburatore (prima vite) e il terzo e quarto carburatore (seconda vite). Poi con la vite centrale si appaiano le coppie di colonnine già sincronizzate.
In questa fase la regolazione della vite centrale determina come il motore possa girare" rotondo" al minimo.
 
15689419
15689419 Inviato: 3 Set 2016 16:26
 

ragazzi ho finito! 0509_banana.gif
la moto va QUASI perfettamente
QUASI perchè purtroppo i riscaldatori dei carburatori mi hanno abbandonato..... in realtà in fase smontaggio mi ha salutato il primo, ed in fase di rimontaggio mi ha salutato un secondo riscaldatore, quindi ne sono rimasti due e ho preferito non montare tutta la linea.....

risultato a carburatori freddi la moto fa schifo (se accelero si spegne), dopo 2/3minuti con motore accesso va perfettamente!!! 0509_doppio_ok.gif (da notare che comunque i carburatori rimangono freschi) tra l'altro non ho nemmeno dovuto regolare la vite del minimo, nel senso che la vite è montata, ma non va a toccare minimamente la leva dell'acceleratore dei carburatori, probabilmente anche perchè le viti del minimo aria, che ho regolato ad un giro e tre quarti come da manuale, sono tarate in modo corretto.

ora dovrei allineare e per un vacuometro ci vogliono almeno 90/100euro..... ma per ora mi fermo. Appena monto puntale e parafango aftermarket posto qualche foto della mia vecchietta.

Grazie a tutti per gli ottimi consigli!
 
15689617
15689617 Inviato: 4 Set 2016 5:11
 

NON CI POSSO CREDERE!!! 4 riscaldatori (part n.21197) costano circa 100euro,
il prezzo più basso è su ebay
Link a pagina di Ebay.it
contatterò il mio elettricista di fiducia.....

immagini visibili ai soli utenti registrati

 
15689621
15689621 Inviato: 4 Set 2016 7:33
 

usati?, hai guardato?
 
15689629
15689629 Inviato: 4 Set 2016 8:19
 

Non riesco a trovarli usati
 
Mostra prima i messaggi di:





Pagina 5 di 5
Vai a pagina Precedente  12345

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©