Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 5 di 5
Vai a pagina Precedente  12345
 
Impianto elettrico Cardellino [elementi e collegamenti]
16146546
16146546 Inviato: 3 Apr 2020 20:28
 

Buonasera, quale di questi tre fili è per l' interruttore dello stop è quali sono invece quello rosso ed il verde?
 
16147298
16147298 Inviato: 7 Apr 2020 12:19
 

Perchè sulla bobina è saldato il filo candela che invece ci dovrebbe esserci una presa isolata filettata nel carter motore, con inserito il filo candela.
 
16147316
16147316 Inviato: 7 Apr 2020 13:48
 

Buongiorno Guido , la presa isolata si ruppe e quando mandai la bobina a riavvolgere.
Mi arrivò con il filo saldato sopra.
 
16147348
16147348 Inviato: 7 Apr 2020 16:30
 

Nella bobina montata sul piatto puntine, il filo saldato sul condensatore poteva servire per spegnere il motore, portandolo a massa, o fare accendere la luce dello stop. Tieni presente, quando azionavi il pedale del freno il motore, molto probabilmente, si spegne.
L'altra bobina: ci sono due fili, uno è per le luci 25+25W e l'altro per luci di posizione che hanno consumo inferiore. In alcuni casi è utilizzato anche per la luce stop anziché il sistema sopra descritto.
N.B.
il filo collegato alla fine avvolgimento la tensione e max
il filo saldato intermedio all'avvolgimento ha uscita con tensione ridotta.
 
16147374
16147374 Inviato: 7 Apr 2020 20:21
 

immagini visibili ai soli utenti registrati


Buonasera Luciano stiamo parlando di questi due fili giusto? Quindi quello del condensatore andrà sul pulsante per lo stop e serve anche per spegnere la moto. Domanda, ma quando freni e sei in marcia cosa succede? Scusate la mia ignoranza
 
16147463
16147463 Inviato: 8 Apr 2020 10:57
 

Sì, intendevo quei due fili.
Riguardo la seconda domanda: utilizzando il filo saldato sul condensatore, frenando si dovrebbe spegnere il motore (perché mette a massa le puntine).
 
16192802
16192802 Inviato: 6 Nov 2020 10:56
Oggetto: devio luci cev per cardellino
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buongiorno, sono Walter Domolo nuovo su questo forum.
chiedo a voi aiuto per il cablaggio del devio luci cev per cardellino del 59, sto girando sul web da giorni ma non riesco a trovare delle foto dei collegamenti elettrici del devio. qualcuno può aiutarmi?
grazie
 
16218161
16218161 Inviato: 4 Apr 2021 21:20
 

Ciao che tipo di devio luci hai?
Se hai il CEV posso darti i collegamenti ad ogni singolo morsetto.
 
16218238
16218238 Inviato: 5 Apr 2021 12:29
 

Tutti i devioluci sono semplici da da inserire, basta guardare come come sono fatti e capire come funzionano. Però ce ne sono 4 versioni, a quattro, cinque, sei e sette fili, e sapere se sul faro c'è l'interruttore dell'accensione a due luci. Se mi da il numero dei fili e se c'è, o no, l'interruttore luci sul faro, le spiegherò come deve collegare i fili nel devioluci. Capirà anche come funzionano e non avrà più bisogno di spiegazioni. Il numero che ho sul mio nome è il mio anno di nascita. Ho fatto una vita intera, dal 1948, vendendo e riparando moto e auto, di tante marche.
 
16218380
16218380 Inviato: 6 Apr 2021 9:48
 

guido33 ha scritto:
Tutti i devioluci sono semplici da da inserire, basta guardare come come sono fatti e capire come funzionano. Però ce ne sono 4 versioni, a quattro, cinque, sei e sette fili, e sapere se sul faro c'è l'interruttore dell'accensione a due luci. Se mi da il numero dei fili e se c'è, o no, l'interruttore luci sul faro, le spiegherò come deve collegare i fili nel devioluci. Capirà anche come funzionano e non avrà più bisogno di spiegazioni. Il numero che ho sul mio nome è il mio anno di nascita. Ho fatto una vita intera, dal 1948, vendendo e riparando moto e auto, di tante marche.


Salve Guido domanda stupida.
Io sono apposto con il devioluci e tutto funziona regolarmente ma non sono soddisfatto della luminosità delle lampade (che sono del wattaggio indicato dallo schema). Temo che la bobina di bassa non sia alla massima efficienza ma non sono ancora in grado di sostituirla. Se per assurdo mettessi delle lampade meno potenti potrei ottenere l'effetto di avere più luminosità?
E' una pezza lo so ma fino alla verifica della bobina...
 
16218399
16218399 Inviato: 6 Apr 2021 10:46
 

Se la lampadina è una 6volt 25/25 vatt e la posteriore 6volt 3 o 5 vatt. non è la bobina del volano, ma le calamite del volano magnete che si sono parzialmente smagnetizzate. E'un guaio che può succedere, le cause possono essere diverse. La più banale è voler controllare l'impianto elettrico o il volano magnetico con una batteria o un tester con inserito il filo del volano. Anche la corrente alta tensione dell'accensione funziona, ma si è indebolita. Occorre rimagnetizzare il volano. E' un lavoro abbastanza semplice e veloce, però bisogna avere il magnetizzatore e sapere usarlo.
 
16218413
16218413 Inviato: 6 Apr 2021 11:21
 

guido33 ha scritto:
Se la lampadina è una 6volt 25/25 vatt e la posteriore 6volt 3 o 5 vatt. non è la bobina del volano, ma le calamite del volano magnete che si sono parzialmente smagnetizzate. E'un guaio che può succedere, le cause possono essere diverse. La più banale è voler controllare l'impianto elettrico o il volano magnetico con una batteria o un tester con inserito il filo del volano. Anche la corrente alta tensione dell'accensione funziona, ma si è indebolita. Occorre rimagnetizzare il volano. E' un lavoro abbastanza semplice e veloce, però bisogna avere il magnetizzatore e sapere usarlo.


Grazie, si confermo che le lampade sono di quel wattaggio.
Non ho capito cosa devo testare.
I cavi dell'impianto elettrico sono nuovi, testato con una batteria c'è tensione ovunque.
Se smonto la lampada dello stop le luci davanti vanno a bomba se rimonto tutto sono basse di luminosità (idem al contrario).
La scintilla della candela mi sembra buona ma non ho esperienza. La moto parte subito e mi sembra girare bene.
Posso provare a misurare la tensione sui cavi della bassa, ne ho due, dovrebbero essere uno 48 v e l'altro 12v.
Il volano non lo posso smontare, non ho l'estrattore e comunque non ho il magnetizzatore.

Grazie dell'aiuto.
 
16218422
16218422 Inviato: 6 Apr 2021 11:47
 

Se smontando la lampada dello stop la luce funziona bene c'è qualcosa che non va, nell'impianto dello stop. Posso capire che le luci si abbasseranno quando si usa lo stop, Il volano genera 30Watt (5 ampere, 6volt) che servono per il faro ant 25 Watt anteriore + 5 posteriore. La luce stop non esisteva quando è stato costruito, perciò si abbasseranno quando si frena. Se mettendo la lampadina dello stop si abbassa, qualcosa non funziona o è stato montato male. Nel fanalino posteriore esistono 2 lampadine o è una sola biluce? Di quanti Watt è la la lampada stop?
 
16218424
16218424 Inviato: 6 Apr 2021 11:57
 

guido33 ha scritto:
Se smontando la lampada dello stop la luce funziona bene c'è qualcosa che non va, nell'impianto dello stop. Posso capire che le luci si abbasseranno quando si usa lo stop, Il volano genera 30Watt (5 ampere, 6volt) che servono per il faro ant 25 Watt anteriore + 5 posteriore. La luce stop non esisteva quando è stato costruito, perciò si abbasseranno quando si frena. Se mettendo la lampadina dello stop si abbassa, qualcosa non funziona o è stato montato male. Nel fanalino posteriore esistono 2 lampadine o è una sola biluce? Di quanti Watt è la la lampada stop?


Una sola Biluce.
6v 3/15w
Arrivano 2 fili:
Uno dal devio che alimenta la posizione.
Uno dall'interruttore del freno che alimenta la stop.
 
16218429
16218429 Inviato: 6 Apr 2021 12:07
 

Molto probabilmente la luce stop è sempre accesa. Da controllare l'interruttore.
 
16218430
16218430 Inviato: 6 Apr 2021 12:09
 

L'interruttore è un NA chiude il contatto in frenata.
eusa_think.gif a riposo è acceso un filamento che per me è la posizione.
Quando freno spegne questo filamento e accende l'altro filamento.

Forse ho invertito i fili? eusa_wall.gif
Magari tengo acceso lo stop invece che la posizione.
 
16218861
16218861 Inviato: 8 Apr 2021 11:10
 

Il funzionamento della luce stop, non funziona come la interpreti. Fa parte dell'impianto, ma è autonomo, Inoltre la potenza della corrente è di solo 15Watt, che la diminuisce una bobina/resistenza che generalmente (ma non sempre) si trova nel faro. Comunque quando la lampada stop si accende, il fanalino posteriore non si spegne, si abbassa insieme alla luce faro. Il volano genera corrente 30Watt, frenando diventano 15 al faro e altrettanti alla luce Stop.
 
16218922
16218922 Inviato: 8 Apr 2021 15:52
 

Cosa mi consigli di fare?
Mi sono battuto tutti i collegamenti e non trovo nulla di sbagliato, non ho ancora fatto un controllo sulla tensione di uscita dal filo della bobina, può essere che abbia preso il filo sbagliato?

Io ho comunque 2 fili per l'impianto luci.
Uno alimenta tutto l'impianto tranne lo stop.
L'altro solo lo stop ed è aperto dal contatti a pedale.

Provo a misurare i voltaggi?

Grazie dell'aiuto.

PS= quando ho smontato il faro posteriore al portalampada non ho visto nulla il porta lampada non mi sembra possiada una qualche resistenza
 
16219072
16219072 Inviato: 9 Apr 2021 10:37
 

L'impianto elettrico del Cardellino, non mi ricordo come funzioni, però conosco a fondo il funzionamento di tutti gli impianti delle moto di quell'epoca. Se escono 2 fili dal volano, possono avere 3 possibilità. Però il volano può avere 2 o 3 bobine, colle calamite del magnete a 4 poli (strano ma vero). Prima, luce faro e massa per spegnere il motore. Seconda, luce positiva faro e negativo bobina, che va all'interruttore stop, con un impianto particolare. Terza, se nel volano esiste una terza bobina fra le 2 normali (fra i poli delle bobine, candela e faro). A quell'epoca la motorizzazione ha messo obbligatorio la luce Stop, che non esisteva e le moto senza batteria hanno avuto dei bei problemi, che li hanno risolti in diversi modi.
 
16219079
16219079 Inviato: 9 Apr 2021 10:59
 

Ritornando indietro su questi Topic, ho trovato il volano del Cardellino di Castoro82 con una bobina, bassa tensione particolare, a doppio filamento. Quindi di modifiche ne sono state fatte tante e su questa versione, se esiste la luce di posizione, l,interrottore deviatore luci, è piuttosto complesso ed anche l'impianto elettrico. Però potrebbe essere molto semplice. 2 fili che escono possono avere due potenze di corrente diverse, una da 30watt per la luce faro e l,altra 15Watt per la luce stop, con impianto autonomo.
 
Mostra prima i messaggi di:





Pagina 5 di 5
Vai a pagina Precedente  12345

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©