Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 1 di 6
Vai a pagina 123456  Successivo
 
Moto Guzzi 850 T3 [la smonto, ma riuscirò a rimontarla ?]
14183763
14183763 Inviato: 9 Mar 2013 12:28
Oggetto: Moto Guzzi 850 T3 [la smonto, ma riuscirò a rimontarla ?]
 

Salve a tutti, sono un nuovo iscritto e vorrei portare alla vostra attenzione il mio tentativo di restauro di una Guzzi T3 del 1975.

Questa è la foto di quando ho comprato la moto:

immagini visibili ai soli utenti registrati



Eccola dopo i primi cambiamenti.

immagini visibili ai soli utenti registrati




Siccome voglio riverniciare il telaio e risolvere questi problemi:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



ho cominciato a smontare la moto.

La mia esperienza in queste cose è prossima allo zero, ma tramite consigli di amici esperti sono arrivato a questo punto:

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



adesso cominciano i problemi.

Non riesco a togliere il triangolo di sterzo e la scatola del cambio dal blocco motore.

immagini visibili ai soli utenti registrati


immagini visibili ai soli utenti registrati



inoltre togliendo l'alternatore mi si è diviso in 2, in pratica la parte con tutti i fili in rame mi è rimasta attaccata al blocco motore:

immagini visibili ai soli utenti registrati



Riuscite a darmi qualche consiglio su come risolvere questi primi inconvenienti?

Grazie
 
14183790
14183790 Inviato: 9 Mar 2013 12:48
 

consigli specifici non te ne so dare però quando ero ragazzo mi dicevano sempre.....se sai smontare sai anche rimontare... pertanto grande attenzione quando smonti, in particolare quando smonti un particolare e noti che magari e ratto da una serie di perni e non tutti hanno la stessa lunghezza ritaglia un cartone col disegno del pezzo che smonti, fai i fori e i perni infilaceli dentro nella stessa posizione con cui li hai smontati, così sarai sicuro di rimetterceli nel modo giusto. doppio_lamp_naked.gif
 
14183880
14183880 Inviato: 9 Mar 2013 14:14
 

Grazie per il consiglio, mentre per il cambio e l'alternatore cosa mi consigli?
 
14183963
14183963 Inviato: 9 Mar 2013 15:04
 

come ti ho detto prima non sono ingrado di darti consigli specifici in quanto non conosco la tua moto, non l'ho mai smontata, per il cambio penso debba procedere con attenzione e staccarlo dai vari supporti che lo tengono ancorato al telaio, mentre per l'alternatore (ma è l'alternatore o il motorino di avviamento?) dalla foto ho l'impressione che tu in realtà non lo abbia smontato nel senso di staccato dal motore ma abbia solo smontato il coperchio alternatore, quello dove stanno le spazzole in rame, in pratica per spiegarmi meglio, hai disassemblato l'alternatore e non hai disassemblato l'alternatore dal corpo motore. se è così dovresti trovare i perni che reggono l'intero alternatore al motore e smontarli. ovviamente prendi i miei consigli con le dovute cautele, spero che altri che conoscono il tuo mezzo possano essere più precisi, forse trattandosi di un guzzi il moderatore gippiguzzi potrebbe esserti di aiuto. doppio_lamp_naked.gif
 
14184425
14184425 Inviato: 9 Mar 2013 19:28
 

Sono riuscito a smontare cambio e alternatore.
Adesso per cambiare i famosi paraolio devo smontare questi:

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



Non avendo gli estrattori originali mi devo inventare qualcosa.

Chi ha fatto questo lavoro come ha risolto?

Grazie
 
14184490
14184490 Inviato: 9 Mar 2013 19:58
 

Per lavorare in tranquillità ti consiglio di scaricarti un manuale di officina
Comunque:
Per lo sterzo, hai già tolto tutto, ti basta dare qualche colpetto con un martello di gomma.

Per togliere il rotore alternatore, una volta tolta la vite centrale, ti ocorre una barretta di tondo da 5 mm. di diametro di cui non ricordola lunghezza (mi pare che dovrebbe essere un 2,5 cm. più corta della vite appena tolta)
Inserisci la barretta nel foro poi avviti una vite da 6MAx50 tutto filetto sempre nel foro, e quando sei arrivato a contatto della barretta, forzi ancora un pò e il rotore si dovrebbe distaccare (è calettato su albero conico).

Per il volano, smonta le viti che reggono la corona dentata in sequenza, un pò alla volta perchè comprimono le molle della frizione.
Ti consiglio di marcare le posizioni dei vari pezzi con pennarello indelebile altrimenti avrai difficoltà nel rimontaggio.
Quello dove devi fare molta attenzione è il posizionamento del volano rispetto all'albero motore, altrimenti perdi i riferimenti per la messa in fase, inoltre le viti di collegamento volano-albero motore sono ad alta resistenza, andrebbero sostituite e serrate con chiave dinamometrica.

Per gli attrezzi speciali che ti occorrerebbero, puoi ricavarli da un vecchio disco frizione (immagiono che una volta aperto approfitterai per rifare la frizione) ma ti occorrerà comunque una bussola dentata per togliere la ghiera che tiene il corpo interno frizione (reperibile in un autoricambi ben fornito).
Per ora mi fermo quì, perchè di accorgimenti particolari ne avrai bisogno ancora.
 
14189041
14189041 Inviato: 11 Mar 2013 21:51
 

mar54 ha scritto:


Per togliere il rotore alternatore, una volta tolta la vite centrale, ti ocorre una barretta di tondo da 5 mm. di diametro di cui non ricordola lunghezza (mi pare che dovrebbe essere un 2,5 cm. più corta della vite appena tolta)
Inserisci la barretta nel foro poi avviti una vite da 6MAx50 tutto filetto sempre nel foro, e quando sei arrivato a contatto della barretta, forzi ancora un pò e il rotore si dovrebbe distaccare (è calettato su albero conico).


Ciao, oggi ho provato ad estrarre il rotore dell'alternatore, ho ricavato la spina da una chiave esagonale, ho inserito la spina nel foro e poi seguendo l'indicazione sul manuale di officina ho inserito la vite originale.

Risultato, vite piegata e spina bloccata nel foro.

Adesso ho solo 9mm di filettatura disponibile nel foro, avete qualche soluzione per questo problema?

Grazie
 
14189809
14189809 Inviato: 12 Mar 2013 0:48
 

L'errore è stato nell'inserire una spina di acciaio non abbastanza duro e di non dare alcuni colpi con un mazzuolo lateralmente al rotore una volta che la spina era sotto pressione della vite in modo da favorire lo stacco dell'accopiamento conico.
Se non si riesce ad estrarre la spina deformata l'unica soluzione è battere appunto con mazzuolo sulla parte esterna del rotore con colpi secchi e abbastanza forti dosandoli in maniera di non rovinare il rotore stesso.
La tenacità dell'accopiamento conico non è sempre uguale ,dipende da quanto tempo non viene rimosso ,da eventuale ossidatura e altro,quindi consiglio procedere con cautela ma con decisione e colpi secchi via via più forti, evitare in maniera assoluta di colpire le piste dove strisciano i carboncini.
ciao.
 
14189996
14189996 Inviato: 12 Mar 2013 7:44
 

Spruzza svitol o simili nel foro, usa una vite della stessa filettatura della originale (mi raccomando tutta filettata), dai colpetti con la vite in tensione.
 
14201738
14201738 Inviato: 16 Mar 2013 9:25
 

mar54 ha scritto:
Spruzza svitol o simili nel foro, usa una vite della stessa filettatura della originale (mi raccomando tutta filettata), dai colpetti con la vite in tensione.


Ormai questo metodo ė da scartare, come posso estrarre il tutto senza usare la spina?
Posso costruire un qualche estrattore alternativo?
 
14201787
14201787 Inviato: 16 Mar 2013 10:03
 

Perchè dici che questo metodo è da scartare?
9 mm. di filettatura sono più che sufficenti.

Se ho capito bene, la spina, anche se si è incastrata nel foro (probabilmente essendo esagonale forza un pò nel fondo del foro) è ancora integra.

Metodi alternativi non ce ne sono, a meno di rischiare la rottura del rotore o del carter motore.
Insisti con lo svitol.
 
14202031
14202031 Inviato: 16 Mar 2013 13:15
 

mar54 ha scritto:
Perchè dici che questo metodo è da scartare?
9 mm. di filettatura sono più che sufficenti.

Se ho capito bene, la spina, anche se si è incastrata nel foro (probabilmente essendo esagonale forza un pò nel fondo del foro) è ancora integra.

Metodi alternativi non ce ne sono, a meno di rischiare la rottura del rotore o del carter motore.
Insisti con lo svitol.


Perché ho la sensazione che la spina non spinge ma si apre. Non vorrei rovinare la filettatura.
 
14202411
14202411 Inviato: 16 Mar 2013 17:02
 

Puoi mettere una foto della situazione attuale?
La spina, da che chiave l'hai ricavata?
 
14207964
14207964 Inviato: 18 Mar 2013 21:41
 

mar54 ha scritto:
Puoi mettere una foto della situazione attuale?
La spina, da che chiave l'hai ricavata?


eccolo il maledetto, ho provato anche con un estrattore improvvisato ma niente.

Non ne vuole saperne di lasciare la sua sede...... 0509_mitra.gif



immagini visibili ai soli utenti registrati

 
14209000
14209000 Inviato: 19 Mar 2013 10:05
 

La foto non è chiara, ma sembrerebbe che la barretta sia troppo lunga, e che arriva fino ed oltre la battuta della vite di serraggio originale, in questo modo copre anche la filettatura dove andrebbe inserita la vite per l'estrazione.
Hai detto che ti restavano 9mm. di filettatura, come li hai misurati?
Quella che si vede sulla destra, è la vite originale spezzata?
A questo punto non rischierei oltre, la porterei da un meccanico possibilmente guzzi.
 
14210570
14210570 Inviato: 19 Mar 2013 20:24
 

Il fatto che sia molto duro da togliere il rotore è dovuto al fatto che si è bloccato per surriscaldamento, vedi la foto dello statore che è bruciato.
I 9 millimetri che ti restano per avvitare la vite sono sufficienti perchè fanno parte del rotore stesso. Avvita una vite nuova di durezza 8.8 o 10.8, con filetto perfetto, e dopo averla stretta (spinge addosso alla spina esagonale 0509_si_picchiano.gif ) ma non troppo, riscalda il rotore con phon (da officina). Non serve molto caldo, anche per non bruciare anche il rotore (se non lo è già) ma serve caldo uniforme. Un colpo col martello sulla vite e dovrebbe estrarsi.
Se ti dovesse servire guarda questo. Link a pagina di Forum.animaguzzista.com
Ciao Mauro
 
14213271
14213271 Inviato: 20 Mar 2013 19:36
 

genio-mauro ha scritto:
Il fatto che sia molto duro da togliere il rotore è dovuto al fatto che si è bloccato per surriscaldamento, vedi la foto dello statore che è bruciato.
I 9 millimetri che ti restano per avvitare la vite sono sufficienti perchè fanno parte del rotore stesso. Avvita una vite nuova di durezza 8.8 o 10.8, con filetto perfetto, e dopo averla stretta (spinge addosso alla spina esagonale 0509_si_picchiano.gif ) ma non troppo, riscalda il rotore con phon (da officina). Non serve molto caldo, anche per non bruciare anche il rotore (se non lo è già) ma serve caldo uniforme. Un colpo col martello sulla vite e dovrebbe estrarsi.
Se ti dovesse servire guarda questo. Link a pagina di Forum.animaguzzista.com
Ciao Mauro


Dove posso trovare un phon da officina?
 
14213899
14213899 Inviato: 20 Mar 2013 22:34
 

Ciao Giuapau, se mi permetti ti dico il mio punto di vista premettendoti che elogio il fatto che con l'esperienza prossima allo zero (come dici tu) ti avventuri in un percorso così tortuoso. Anche io ho fatto così e quello che oggi so è frutto di tante ore di lavoro, di prove e di tanti danni e di riparazione ai miei danni, in tutti i campi lavorativi, e non solo meccanico/motociclistico, ripeto in tutti i campi. Ma veniamo al dunque:
E' impossibile fare quello che ti appronti a fare senza un piano di lavoro stabile e sicuro, meglio sarebbe un piano rialzabile. Sarebbe necessario anche un piccolo argano da soffitto, ma non indispensabile. Quello che vedo dalle foto appoggi tutto a terra......... eusa_think.gif
Serve una buona attrezzatura, indispensabile chiave dinamometrica, chiavi particolari per smontaggio ingranaggio centorighe albero primario e albero secondario cambio, staffa bloccaggio volano frizione, (io li ho costruiti, ma allora serve saldatrice, mola smeriglio, trapano colonna,ecc, e saperli usare).
Spero non ti fermi a cambiare solo i paraoli, ..............non ho letto quanti km ha la moto....???
Il phon da officina lo trovi da un qualunque ferramenta, è un phon che sviluppa fino a 300/500 gradi, lo puoi trovare anche alla Lidl quando c'è, costa poco 20/30 euro ed e molto valido. Il Phon ti serve anche nel caso dovessi cambiare i cuscinetti del cambio 0509_doppio_ok.gif 0509_lucarelli.gif
Se ti può servire questo manuale officina è fatto molto bene... 0509_banana.gif e conosco molto bene chi l'ha impaginato....
Link a pagina di Archivio.animaguzzista.com

Se hai bisogno sono a disposizione.....per quello che potrò

Ciao Mauro
 
14214190
14214190 Inviato: 21 Mar 2013 0:07
 

Grazie per i consigli Mauro.
Per quanto riguarda l'esperienza ne ho poca in meccanica ma me la cavo molto bene nel fai da te.
Per ora l'unico problema che ho incontrato ė quello del rotore, per il resto ė filato tutto liscio.
In questo momento sto facendo verniciare Telaio, serbatoio e fianchetti.
A breve invierò i pezzi alla cromatura, anche se credo che alcuni riuscirò a recuperarli con delle creme lucidanti e trapano.
La moto ha 57000 km e credo che il precedente proprietario abbia gia fatto alcuni lavori visto che sul volano ci sono dei segni fatti per centrare il montaggio. Inoltre il cambio e frizione funzionavano bene, quindi "non svegliar can che dorme".
Inoltre ho giá comprato l'impianto elettrico nuove e i tubi freno in treccia aeronautica, adesso mi manca solo un tubicino rigido sulla pinza ant sx.
Appena avanzo con i lavori pubblico altre foto.

Grazie a tutti per i suggerimenti.
 
14216028
14216028 Inviato: 21 Mar 2013 20:16
 

Molto bene, buon proseguimento, continerò a leggerti nel proseguimento dei lavori. 0509_doppio_ok.gif
Ciao
Mauro
 
14219362
14219362 Inviato: 23 Mar 2013 14:27
 

Oggi faccio la prova Smontaggio con la pistola termica, qualche consiglio in particolare?
 
14220797
14220797 Inviato: 24 Mar 2013 12:01
 

leggo solo ora, se hai già fatto bene, altrimenti i consigli sono: avvita la vite nuova, stringila abbastanza forte ma non a morte, riscalda bene tutto attorno, non i due collettori dove striscano i carboni, quando è ben caldo dai un colpo secco sulla testa della vite, e ...... 0509_banana.gif
Questa è la procedura più ovvia che si usa normalmente, poi si deve vedere il caso particolare, se si può riscaldare di più, aiutarsi con un altro estrattore, ecc ecc

Spero ti riesca agevolmente.
Fammi sapere
Ciao
Mauro
 
14229071
14229071 Inviato: 27 Mar 2013 15:04
 

Proprio ieri ho smontato un alternatore di un serie grossa, ho usato una spina diametro 6mm. lunghezza 53 mm. ricavata da una vite dia. 6MA parzialmente filettata, e una vite TE 8MAx35
(nel mio precedente intervento avevo parlato di spina dia.5mm. e vite da 6MA, non vorrei che le tue difficoltà derivino da questo)

immagini visibili ai soli utenti registrati



E questo il risultato dopo aver inserito la spina nel foro ed aver forzato leggermente la vite nella filettatura del rotore:

immagini visibili ai soli utenti registrati

 
14231013
14231013 Inviato: 28 Mar 2013 8:11
 

Probabilmente il problema ė dovuto un po' alla spina e un po' al fatto che quel pezzo si trova li da 38 anni.
La spina che ho inserito ė divisa in 2, in pratica ho inserito una prima spina e poi una seconda.
Adesso sono bloccate, se volessi rimuoverle come potrei fare?
Comunque appena posso faccio la prova con la pistola termica.
 
14234455
14234455 Inviato: 29 Mar 2013 12:12
 

mar54 ha scritto:
Proprio ieri ho smontato un alternatore di un serie grossa, ho usato una spina diametro 6mm. lunghezza 53 mm. ricavata da una vite dia. 6MA parzialmente filettata, e una vite TE 8MAx35
(nel mio precedente intervento avevo parlato di spina dia.5mm. e vite da 6MA, non vorrei che le tue difficoltà derivino da questo)
Immagine: Link a pagina di I80.photobucket.com

E questo il risultato dopo aver inserito la spina nel foro ed aver forzato leggermente la vite nella filettatura del rotore:
Immagine: Link a pagina di I80.photobucket.com

Ciao Martino 0510_saluto.gif quello che vedo sotto al motore è un piccolo sollevatore per il motore... mi fai vedere come è fatto???
ciao grazie
Mauro
 
14234581
14234581 Inviato: 29 Mar 2013 12:46
 

è esattamente come questo (il modello al centro), realizzato utilizzando pezzi di recupero:

Link a pagina di Cuccomoto.it

Il funzionamento si intuisce (non dare retta alla descrizione), sotto il piatto superiore c'è una vite lunga quanto il piatto stesso (che ho recuperatoda un vecchio crik a manovella), che si avvita in una chiocciola collegata alla parte superiore mobile della forbice. La parte mobile della forbice, sul mio, ha delle rotelle in ferro.
 
14248607
14248607 Inviato: 3 Apr 2013 20:00
 

SMONTATO........ 0509_doppio_ok.gif

La pistola termica ha fatto il suo dovere...

Per fortuna la spina è venuta via facilmente, adesso devo solo ricomprare il perno che ferma il tutto.

Suggerimenti per togliere il paraolio ?

immagini visibili ai soli utenti registrati

 
14249919
14249919 Inviato: 4 Apr 2013 9:24
 

Prima di togliere il paraolio io rimetterei su il rotore (solo infilato leggermente da poter togliere agevolmente con le mani) tapperei tutti i fori (olio, scarichi, aspirazione,ecc) e darei una bella lavata con l'idropulitrice ed il prodotto descritto nel forum che ti avevo postato.
Stessa cosa per il cambio.
Poi il paraolio si toglie facilmente facendo leva con un cacciavite tutto attorno.
Ciao 0509_up.gif
Mauro
 
14257145
14257145 Inviato: 6 Apr 2013 23:09
 

Salve, ho finalmente ritirato tutti i pezzi che ho fatto verniciare...

immagini visibili ai soli utenti registrati



Inoltre proseguono i piccoli interventi sul motore, oggi ho cercato di smontare la flangia della trasmissione posteriore, ho tolto tutti i dadi ma non riesco a toglierla.

Qualche consiglio?

immagini visibili ai soli utenti registrati



In settimana comincio a montare l'impianto elettrico nuovo..

Bye.
 
14257552
14257552 Inviato: 7 Apr 2013 9:07
 

Il consiglio è di non toccarla.
Se non aveva perdite e non faceva rumore, è molto meglio lasciarla stare. Potresti cambiare il grosso paraolio, senza smontare nulla, e dare una "sciacquata" con gasolio all'interno, ma non farei di più. Il giusto posizionamento di una coppia conica richiede spessoramenti e verifiche che sanno fare solo meccanici qualificati, e anche se smonti e rimonti rispettando quello che c'è, non è mai come quando è stata tarata in fabbrica.
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©