Leggi il Topic


Indice del forumForum BMWBMW - Consigli Meccanici e Tecnici

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
aspetto insolito olio motore[schiumoso,infiltrazioni acqua?]
14135444
14135444 Inviato: 16 Feb 2013 18:31
Oggetto: aspetto insolito olio motore[schiumoso,infiltrazioni acqua?]
 

Ciao, ultimamente controllando l'olio motore della mia f650 (anno99) ho notato che ha un aspetto quasi schiumoso, piuttosto torbido e molto fluido. Puo' essere che si infiltri acqua (o altro) da qualche parte?
Come sempre grazie a tutti.
Ciao, Giorgio.
 
14135460
14135460 Inviato: 16 Feb 2013 18:51
 

..se ha un colore tendente al crema ovvio che entri acqua dal circuito di raffreddamento dalle guarnizioni di testa!
Hai notato cali repentini di acqua dalla vaschetta del refrigerante?

ciao
 
14135639
14135639 Inviato: 16 Feb 2013 20:23
 

il liquido di raffr. sempre allo stesso livello. Il colore pi sul verde militare.
L'acqua si pu infiltrare solo dal tappo superiore o vi sono altri canali possibili?
 
14135674
14135674 Inviato: 16 Feb 2013 20:39
 

fai attenzione che a volte quando c' passaggio di acqua nell'olio dalle guarnizioni della testata, c' contemporaneamente passaggio di olio nel radiatore, per cui alla fine i livelli sembrano normali ma in realt hai una serie di mescolate di liquidi che danneggiano il motore, tuttavia se vero che un aspetto schiumoso e un color crema del lubrificante sono sinonimi di presenza di acqua nell'olio, facile verificare se nel radiatore entra olio perch lo trovi chiaramente a motore fermo nella parte superiore. occhio per che nell'ultimo cambio di olio non ti abbiano messo un olio scadente, magari per uso automobilistico, perch questo potrebbe tendere a schiumare in quanto non idoneo ai giri di un motore di moto doppio_lamp_naked.gif
 
14135787
14135787 Inviato: 16 Feb 2013 21:42
 

grazie, magari domani controllo nel radiatore.
Consigli sempre molto utili, grazie ancora.
 
14136252
14136252 Inviato: 17 Feb 2013 10:53
Oggetto: Re: aspetto insolito olio motore[schiumoso,infiltrazioni acqua?]
 

panurge ha scritto:
Ciao, ultimamente controllando l'olio motore della mia f650 (anno99) ho notato che ha un aspetto quasi schiumoso, piuttosto torbido e molto fluido. Puo' essere che si infiltri acqua (o altro) da qualche parte?


se entra acqua dal raffreddamento l'olio diventa (tutto) color crema/cappuccino. Se invece vedi solo l'obl un po' opaco o un po' di bianchiccio sotto il tappo di carico normale, d'inverno specie se fai solo brevi tragitti la condensa ristagna nel carter e lascia qualche residuo.

ciao

WK
 
14136254
14136254 Inviato: 17 Feb 2013 10:54
 

opps ha scritto:
occhio per che nell'ultimo cambio di olio non ti abbiano messo un olio scadente, magari per uso automobilistico, perch questo potrebbe tendere a schiumare in quanto non idoneo ai giri di un motore di moto doppio_lamp_naked.gif


sulle mie moto uso sempre olio da auto, tranqui che non fa nessuna schiuma! icon_smile.gif

ciao

WK
 
14136264
14136264 Inviato: 17 Feb 2013 11:03
 

wkowalski ha scritto:
sulle mie moto uso sempre olio da auto, tranqui che non fa nessuna schiuma! icon_smile.gif

ciao

WK

indubbio che un olio di buona qualit non faccia schiuma, quel che intendevo io il pericolo rivolgendosi a meccanici senza scrupoli che abbiano usato un olio scadente, dove se un olio scadente per moto per quanto brutto sia comunque riesce a fare il suo dovere, un olio scadente per auto, e ti assicuro che ne ho visti parecchi specie quando comprano i fusti da 200 litri, potrebbe essere causa di schiuma. doppio_lamp_naked.gif
 
14136365
14136365 Inviato: 17 Feb 2013 12:11
 

in effetti la moto la uso tutti i gg per ci faccio tipo due/tre km alla volta per quattro volte), la uso per andare al lavoro.
Questa mattina ho guardato dal tappo radiatore e il liquido risulta cristallino.
Ho inoltre tolto un po' di olio motore perch in eccesso: ieri guardando dal foro mi era sembrato schiumoso (come se facesse delle bollicine) ma in effetti quello che ho tolto non lo affatto, solo che il colore proprio verdognolo.

foto:

immagini visibili ai soli utenti registrati

 
14136994
14136994 Inviato: 17 Feb 2013 18:09
 

panurge ha scritto:
Questa mattina ho guardato dal tappo radiatore e il liquido risulta cristallino.Ho inoltre tolto un po' di olio motore perch in eccesso: ieri guardando dal foro mi era sembrato schiumoso (come se facesse delle bollicine) ma in effetti quello che ho tolto non lo affatto, solo che il colore proprio verdognolo.


ahia... dal colore l'olio emulsionato con un bel po' d'acqua, non pu essere solo condensa.
Hai tolto olio perch ce n'era troppo, evidentemente era giusto e si allungato con l'acqua. Ma il livello del liquido di raffreddamento lo stesso o sceso? Altrimenti dobbiamo ipotizzare che qualcuno ti fa gli scherzi :-O

Cerca di capire da dove viene l'acqua, nel frattempo non avviare il motore.

ciao

WK
 
14137081
14137081 Inviato: 17 Feb 2013 18:55
 

Guardando l'olio che hai tirato fuori ...purtroppo senza ombra di dubbio entrata acqua c' poco da fare una poltiglia di acqua frammista ad olio!

ciao
 
14137089
14137089 Inviato: 17 Feb 2013 18:58
 

wkowalski ha scritto:
ahia... dal colore l'olio emulsionato con un bel po' d'acqua, non pu essere solo condensa.
Hai tolto olio perch ce n'era troppo, evidentemente era giusto e si allungato con l'acqua. Ma il livello del liquido di raffreddamento lo stesso o sceso? Altrimenti dobbiamo ipotizzare che qualcuno ti fa gli scherzi :-O

Cerca di capire da dove viene l'acqua, nel frattempo non avviare il motore.

ciao

WK

sono d'accordo, per pi che non mettere in moto io direi di svuotare bene l'olio, e lasciarlo sgocciolare anche tutta la notte, cambiare il filtro e mettere un buon olio e vedere dopo un p come si presenta il nuovo olio. certo quell'olio mi sembra un bel p emulsionato ad acqua ma questa da qualche parte deve pur esserci entrata, se non sceso il livello del liquido radiatore bisogna capire da dove entrata doppio_lamp_naked.gif
 
14137111
14137111 Inviato: 17 Feb 2013 19:11
 

Gi. Secondo voi il caso di arrivare alla guarnizione della testata?

La moto comunque funziona molto bene, mi sono accorto del colore per un controllo non per qualche malfunzionamento.

Stavo guardandomi un po' tutti i vari interventi sul forum a riguardo di trasudamenti di acqua dalla testa e ne ho trovato uno di TonioSan che dice che in molti casi al tagliando dei 10.000 i meccanici tralasciano di stringere i dadi della testa: potrebbe essere?
 
14138367
14138367 Inviato: 18 Feb 2013 11:12
 

panurge ha scritto:
Stavo guardandomi un po' tutti i vari interventi sul forum a riguardo di trasudamenti di acqua dalla testa e ne ho trovato uno di TonioSan che dice che in molti casi al tagliando dei 10.000 i meccanici tralasciano di stringere i dadi della testa: potrebbe essere?


non ne ho idea, i dadi della testa comunque di norma non vanno mai toccati.
Ma non ho capito: il livello del fluido nel radiatore sempre uguale?

ciao

WK
 
14138462
14138462 Inviato: 18 Feb 2013 12:04
 

Il livello raffr calato, di poco ma calato, anche se non presenta emulsioni di alcun tipo. l'olio che irriconoscibile. Grazie per l'interessamento, sono un p disorientato...
 
14138481
14138481 Inviato: 18 Feb 2013 12:13
 

panurge ha scritto:
Il livello raffr calato, di poco ma calato, anche se non presenta emulsioni di alcun tipo. l'olio che irriconoscibile. Grazie per l'interessamento, sono un p disorientato...


se calato allora l'acqua viene da l. Potrebbe essere un po' di tutto, cilindro crepato, testa crepata, guarnizione testa, guarnizione pompa acqua, varie ed eventuali.
Se prevedi di lasciarla ferma per un po' nell'attesa di portarla dal meccanico, scarica bene l'olio emulsionato e riempi fino all'orlo del tappo con oliaccio minerale per auto, servir a fermare la corrosione causata dalla presenza di acqua. Ovviamente non avviare il motore prima di averlo scaricato!

ciao

WK
 
14138586
14138586 Inviato: 18 Feb 2013 12:49
 

parlo per esperienza automobilistica e non specifica della tua moto, l'intervento a cui ti riferisci, quello del serraggio della testata un intervento che veniva sempre effettuato su motori di vecchia generazione, oggi con le nuove tecnologie non si fa pi, tuttavia se tale intervento previsto dalla casa madre un intervento INDISPENSABILE per il corretto funzionamento del motore. Se non stato effettuato potrebbe essere causa di trafilamenti di liquidi. Il fatto che il livello del liquido raffreddamento sia sceso segno di malfunzionamento e di possibile passaggio di liquido nel combustibile, quando il trafilamento leggero normale che sia l'acqua a passare nell'olio e non il contrario in quanto la pressione raggiunta nel circuito di raffreddamento molto pi alta di quella del circuito di lubrificazione. Altro motivo di rovina per la guarnizione della testata un'eventuale scaldata, se per caso ti andata in ebollizione. Fare una diagnosi cos sui soli effetti visibili impossibile, di sicuro indispensabile intervenire smontando per verificare dove avviene il travaso dell'acqua nell'olio. doppio_lamp_naked.gif
 
14138673
14138673 Inviato: 18 Feb 2013 13:19
 

gerazie ragazzi per l'aiuto sempre puntuale. Giorgio.

Ma perch la moto fila via senza problemi: nessun rumore strano nessun sussulto, spegnimento...

Vi faro' sapere.
 
14139138
14139138 Inviato: 18 Feb 2013 16:39
 

ciao panurge, non so quanto verrebbe a costare effettuare un cambio di olio e filtro, ma ritengo che tutto sommato la somma non sarebbe proibitiva e soprattutto, visto il tipo di lavoro a cui vai incontro per verificare quel che successo, io prima di smontare un tentativo lo farei, cambierei l'olio scolando il vecchio anche tutta la notte, cambierei il filtro dell'olio, magari prima di chiudere il tappo di scolo dell'olio farei scorrere un 200 gr di olio nuovo, porterei a livello max il liquido del radiatore (bada bene a rispettare il livello max che non mai sul bordo del tappo ma lascia sempre un p di aria prima del tappo, per molti una banalit ma c' chi non lo sa. Fatto questo userei la moto regolarmente facendo bene attenzione ai seguenti sintomi: difficolt di avviamento, calo del liquido di raffreddamento, singhiozzamenti e perdite di colpi sporadici, temperatura del liquido di raffreddamento, colore dell'olio lubrificante.
Dopotutto, anche per qualsiasi meccanico che non voglia smontare tutto questa procedura sarebbe necessaria per capire dove si nasconde il possibile difetto. Non escludo che la moto possa andare "miracolosamente" bene. comunque tienici informati doppio_lamp_naked.gif
un'ultima cosa, non conosco come fatto il tuo ma accertati che il tappo del radiatore non sia bloccato, non nel senso di svitarlo e avvitarlo, ma di regola ogni impianto di raffreddamento ha una valvola di sovrapressione che nella stragrande maggioranza rappresentata dal tappo, se tale valvola bloccata potrebbe causare sovrapressioni e possibili passaggi di liquido. doppio_lamp_naked.gif
 
14139225
14139225 Inviato: 18 Feb 2013 17:25
 

opps ha scritto:
non so quanto verrebbe a costare effettuare un cambio di olio e filtro, ma ritengo che tutto sommato la somma non sarebbe proibitiva e soprattutto, visto il tipo di lavoro a cui vai incontro per verificare quel che successo, io prima di smontare un tentativo lo farei, cambierei l'olio scolando il vecchio anche tutta la notte, cambierei il filtro dell'olio, magari prima di chiudere il tappo di scolo dell'olio farei scorrere un 200 gr di olio nuovo, porterei a livello max il liquido del radiatore


hai ragione, ma farei tutto ci solo una volta riparato il guasto, altrimenti sono soldi buttati... ha acqua nell'olio e il radiatore che perde acqua, il nesso evidente: l'unica smontare tutto e capire dove sta la perdita, cominciando dalle cose meno impegnative (pompa acqua, guarnizione testa), fino alle pi costose (cilindro, testa).
Se cambia l'olio, rabbocca il radiatore e poi va in giro come niente fosse tra 3 giorni sta da capo icon_smile.gif

ciao

WK

PS: la moto funziona normalmente perch (nonostante le ricche seghe mentali che noi motociclisti talora ci facciamo) l'olio alla fine basta che ci sia icon_smile.gif
Il problema ora la corrosione, la lubrificazione solo in parte compromessa (avrai usurato le parti meccaniche uno zinzino in pi girando cos).
 
14140168
14140168 Inviato: 18 Feb 2013 22:53
 

ok, molto interessante.
In effetti quello che voglio fare (ditemi se corretto):

- controllo la pompa dell'acqua per verificare se magari la guarnizione (o qualcos'altro) ha ceduto;
- apro e arrivo alla guarnizione della testa per vedere se il guaio st li (guarnizione testa-cilindro);
- in caso non ho ancora trovato niente procedo con la seconda guarnizione (guarnizione base-cilindro);
- se anche li tutto a posto provo a riempire di nuovo tutto e accendo una candela (in chiesa).

Tornando ai vostri consigli, quando ho aperto il tappo radiatore il liquido arrivava al colmo del tappo (a filo tanto per intenderci): troppo? ma il radiatore non deve essere bello pieno?
 
14140452
14140452 Inviato: 19 Feb 2013 0:18
 

panurge ha scritto:
ok, molto interessante.
In effetti quello che voglio fare (ditemi se corretto):

- controllo la pompa dell'acqua per verificare se magari la guarnizione (o qualcos'altro) ha ceduto;
- apro e arrivo alla guarnizione della testa per vedere se il guaio st li (guarnizione testa-cilindro);
- in caso non ho ancora trovato niente procedo con la seconda guarnizione (guarnizione base-cilindro);
- se anche li tutto a posto provo a riempire di nuovo tutto e accendo una candela (in chiesa).

Tornando ai vostri consigli, quando ho aperto il tappo radiatore il liquido arrivava al colmo del tappo (a filo tanto per intenderci): troppo? ma il radiatore non deve essere bello pieno?

i liquidi sono "incomprimibili" l'aumento di temperatura che avviene per il normale riscaldamento del liquido di raffreddamento comporta un aumento in volume del liquido stesso che DEVE avere uno spazio per espandersi, diversamente tale pressione finisce inesorabilmente per trovare spazi pi deboli da dove sfogare. in campo automobilistico ormai tutti gli impianti hanno un vaso di espansione, il classico palloncino col tappo di riempimento, e pi o meno a met di quel vaso di espansione scritto MAX. se si supera il tappo provvede ad aprirsi e a far uscire il liquido in eccesso scaricandolo per terra e l'automobilista non se ne accorge nemmeno. Se non c' il vaso di espansione bisogna rispettare nel riempimento del radiatore di lasciare un dito di spazio vuoto. Bisognerebbe sapere da altri possessori della tua moto se tu hai o no questo vaso di espansione, io purtroppo non la conosco. Se hai trovato il radiatore con il liquido a filo potresti aver creato delle sovrapressioni che sono finite nell'olio e NON detto che rimettendo tutto e rispettando i livelli questo si ripeta. era questo il senso del mio consiglio di effettuare il cambio dell'olio e del filtro PRIMA di procedere a smontare, non so quanto costi un cambio di olio ma di sicuro una spesa irrisoria rispetto a quello a cui andresti incontro smontando testata e cilindro, io rischierei la spesa del cambio dell'olio, poi sei tu che devi decidere, i soldi son tuoi. L'unica cosa che cambierei il tappo del radiatore che potrebbe avere la valvola bloccata, mi meraviglio di come non ti sia esploso un manicotto in quelle condizioni doppio_lamp_naked.gif
 
14140480
14140480 Inviato: 19 Feb 2013 0:29
 

si, capisco il tuo discorso e concordo sul fatto che sia una soluzione da provare, ma se i due liquidi sono entrati in contatto vuol dire che c' un punto debole dove si verifica il trafilamento, che magari stato causato, come dici tu, da una pressione eccessiva del liquido. Io voglio trovare e sistemare il guasto.
 
14140592
14140592 Inviato: 19 Feb 2013 1:01
 

panurge ha scritto:
si, capisco il tuo discorso e concordo sul fatto che sia una soluzione da provare, ma se i due liquidi sono entrati in contatto vuol dire che c' un punto debole dove si verifica il trafilamento, che magari stato causato, come dici tu, da una pressione eccessiva del liquido. Io voglio trovare e sistemare il guasto.

ok informaci degli sviluppi doppio_lamp_naked.gif
 
14140811
14140811 Inviato: 19 Feb 2013 10:01
 

panurge ha scritto:
Tornando ai vostri consigli, quando ho aperto il tappo radiatore il liquido arrivava al colmo del tappo (a filo tanto per intenderci): troppo? ma il radiatore non deve essere bello pieno?


ma non avevi detto che il liquido era sceso? la vaschetta di espansione quanto liquido ha?
Se non hai perso liquido dal radiatore aspetta a smontare roba, vuol dire che l'acqua entrata da altre parti (circuito recupero vapori olio, airbox...) a proposito: hai fatto di recente fuoristrada con guadi, ecc.? Lavato la moto con l'idropulitrice?

ciao

WK
 
14140855
14140855 Inviato: 19 Feb 2013 10:20
 

opps ha scritto:
Se hai trovato il radiatore con il liquido a filo potresti aver creato delle sovrapressioni che sono finite nell'olio e NON detto che rimettendo tutto e rispettando i livelli questo si ripeta. era questo il senso del mio consiglio di effettuare il cambio dell'olio e del filtro PRIMA di procedere a smontare


opps, tutte le moto hanno il radiatore riempito fino all'orlo, collegato a un vaso di espansione che permette al liquido di espandersi e contrarsi, lasciando il circuito sempre pieno fino all'orlo.
Hai visto anche tu che nell'olio c' andata una litrata d'acqua... quindi un guasto da qualche parte ci deve essere per forza, e se lui cambia olio male non fa, ma dopo poco risuccede pari pari, e l'olio nuovo lo pu buttare.

ciao

WK
 
14143128
14143128 Inviato: 20 Feb 2013 2:55
 

Scalda il mt.ore, togli tutto l'olio, metti olio nuovo e non verificarlo prima di un 40 km. se fai tratti molto brevi si accumula acqua nell'olio e non evapora perch l'olio non arriva a 100 gradi. Il giorno seguente controlla l,olio senza accenderla. Se non hai emulsioni non perde se hai emulsioni si.
Ma la ricoveri in box o la lasci fuori la notte?
 
14143213
14143213 Inviato: 20 Feb 2013 9:26
 

Tiopepe ha scritto:
se fai tratti molto brevi si accumula acqua nell'olio e non evapora


all'inizio pensavo anch'io cos, ma hai visto la foto? Con la sola condensa non penso si riesca a fare il caffelatte... perlomeno sulle mie moto non ci sono mai riuscito icon_smile.gif

ciao

WK
 
14145515
14145515 Inviato: 20 Feb 2013 23:43
 

questa sera ho tolto il miscuglio dal motore della mia moto e, dopo aver pulito il filtro olio, ho versato del nuovo olio nel serbatoio.
La mia intenzione di usare la moto due o tre gg (tenendo sotto controllo l'olio) e poi operare sulla pompa dell'acqua. Sono indeciso se cambiare addirittura anche la guarnizione della testata (giusto per tagliare la testata altoro), visto che un ricambio che ho gi a casa.
Che dite?
Ciao ciao, Giorgio.
 
14145531
14145531 Inviato: 20 Feb 2013 23:48
 

panurge ha scritto:
questa sera ho tolto il miscuglio dal motore della mia moto e, dopo aver pulito il filtro olio, ho versato del nuovo olio nel serbatoio.
La mia intenzione di usare la moto due o tre gg (tenendo sotto controllo l'olio) e poi operare sulla pompa dell'acqua. Sono indeciso se cambiare addirittura anche la guarnizione della testata (giusto per tagliare la testata altoro), visto che un ricambio che ho gi a casa.
Che dite?
Ciao ciao, Giorgio.

in che senso "pulito il filtro dell'olio"?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum BMWBMW - Consigli Meccanici e Tecnici

Forums ©