Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
Blocco improvviso pignone R1 00 [possibili danni al motore]
12430756
12430756 Inviato: 19 Set 2011 9:55
Oggetto: Blocco improvviso pignone R1 00 [possibili danni al motore]
 



Ragazzi mi serve un vostro parere perchè credo di aver fatto danni serissimi alla mia moto.
La settimana scorsa mi sono accorto di avere la catena con un paio di maglie grippate ed altre allungate ed ho deciso di cambiare la trasmissine completa.
Ho comprato un kit della Afam (dicono che siano molto buoni) da un rivenditore della mia zona che me lo ha spacciato per "uguale all'originale"... 155 euro.
Dato che non ho più un meccanico di fiducia mi sono cimentato con un amico dotato di molti attrezzi al montaggio fai da te..... l'operazione è stata molto più faticosa di quanto pensassi, e al momento di montare la catena nuova ho avuto 2 problemi. Il primo è stato che mi hanno venduto una catena con 3 maglie in più e quindi non come l'originale come mi avevano detto, quindi con uno smerigliatore ho dovuto smagliare la catena nuova rischiando di rovinarla. Il secondo è stata la chiusura della catena nuova... per ribadire la falsa maglia abbiamo utilizato una piccola morsa e poi ribadita con un punteruolo (non avevamo un ribaditore).... La falsa maglia non voleva chiudersi in nessun modo ma alla fine sembrava ci fossimo riusciti.
Il risultato sembava abbastanza buono ma ieri in un rettileneo, a 100 kmh in 4, la catena si è staccata rimanendo a penzoloni! Ho sentito un colpo e la moto si è speta di botto. La catena è rimasta incastrata all'altezza del pignone. Ho portato la moto in garage ed ho tolto il copri pignone ed ho fatto un'amarissima scoperta: 2 maglie della catena si sono sovrapposte e si sono incastrate tra il basamento del motore e il pignone! una delle 2 maglie ha perforato il basamento penetrando per circa 2-3 millimetri!

Stasera proverò a disincastrare la catena con la consapevolezza di aver rovinato il basamento, la catena e forse anche il pignone.... e con una paura in più: dato che il pignone si è bloccato all'improvviso in 4a marcia, questo arresto improvviso potrebbe aver danneggiato gli organi interni tipo valvole, alberi ecc?
 
12430829
12430829 Inviato: 19 Set 2011 10:14
 

icon_eek.gif Faccio solo un commento del tutto personale e forse OT.
Mi spiace Pazed. icon_neutral.gif
Dev'essere una cosa che ti mette addosso tanta amarezza e ansia.

Speriamo qualcuno ti dica che non è successo nulla di grave.

Intanto hai provato a sentore un meccanico?
 
12430915
12430915 Inviato: 19 Set 2011 10:32
 

Kimo grazie per la solidarietà.... ti dirò che sono dispiaciuto ma l'ho presa anche abbastanza bene.. a parte le imprecazioni iniziali... sia perchè ero consapevole dei rischi del fai da te e sia perchè quella moto ne ha già viste di tutti i colori e un po' ci sono abituato!

Comunque no, non l'ho ancora fatta vedere da un meccanico... dovevo portarla oggi per fargli controllare la catena e magari ribadire meglio la falsa maglia ma si è rotta prima di portarla!

L'idea è quella di sbloccare la catena con un punteruolo ed un martello, e provare ad accendere il motore per vedere se parte (al momento non parte perchè è rimasta bloccata in 4a). Poi magari chiamerò un meccanico per una stima dei danni.

Adesso vorrei almeno capire cosa può succedere ad un motore che si blocca di colpo.... eusa_wall.gif
 
12431185
12431185 Inviato: 19 Set 2011 11:35
 

Guarda penso che una cosa che ha molta inerzia ed è attaccata all'albero per solo una chiavetta sia l'accensione... Per caso hai provato ad avviare il motore dopo l'inconveniente?
 
12431234
12431234 Inviato: 19 Set 2011 11:45
 

Spiace anche a me Pazed, riesci a fare qualche foto, così magari riusciamo a farci un idea di che danni hai subito?

Se la moto si è spenta di colpo, temo sia stata una "piantata", che ha coinvolto tutto il motore...spero di sbagliarmi. eusa_wall.gif
 
12431341
12431341 Inviato: 19 Set 2011 12:11
 

Spoke il motore non si avvia perchè è rimasto bloccato in 4a, riesco a farlo scendere solo di una marcia ma col pignone bloccato non riesco a farla arrivare in folle. La moto si avvia solo col folle inserito (purtroppo). Comunque non ho capito bene cosa mi hai scritto..... icon_rolleyes.gif

Stasera provo a fare delle foto così vi fate un idea del danno.

Ho il vecchio motore smontato ed ho visto che in quel punto lo spessore del basamento è di circa 5-6 millimetri.... lo squarcio è profondo ma non sembra che stia uscendo olio ma bisognerà capire se può restare così.

Speriamo solo che non si siano piegate le valvole.... ma con una piantata del genere mi sa che è probabile 0510_sad.gif
 
12431420
12431420 Inviato: 19 Set 2011 12:28
 

Mamma mia!! icon_eek.gif

mi dispiace per quello che ti è capitato, fosse successo a me non saprei proprio cosa avrei fatto........ 0510_sad.gif
 
12431428
12431428 Inviato: 19 Set 2011 12:29
 

la catena è una brutta bestia icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif icon_asd.gif
auguri icon_biggrin.gif icon_biggrin.gif icon_biggrin.gif
 
12431479
12431479 Inviato: 19 Set 2011 12:43
 

Non so perchè ma la sto prendendo con molta filosofia..... la maggior parte i danni si fanno facendo errori di guida, io ho fatto danni facendo errori di montaggio 0510_amici.gif

Per ora non sono arrabbiato, forse perchè ultimamente mi stava dando molte soddisfazioni farmi tutti i lavoretti da solo..... o forse perchè a causa di un paio di brutti incidenti che ultimamente hanno convolto degli amici mi è un po' passata la voglia di usarla.... O forse ancora perchè poteva andarmi molto peggio (se mi fosse successo in curva mi sarei schiantato)!

ci sentiamo dopo per le foto e gli aggiornamenti
 
12434872
12434872 Inviato: 19 Set 2011 23:56
 

Speriamo che le valvole siano a posto, io intendevo l'alternatore: è attaccato all'albero con una chiavetta molto sottile e se l'albero si pianta la parte che ruota dell'alternatore ha un'inerzia che lo può schiavettare... Conta che gli alberi a camme per fortuna girano più piano dell'albero motore e non hanno molta inerzia essendo lunghi e stretti... speriamo che quindi si sia salvata la distribuzione...

L'unico modo per essere sicuri di non far ulteriori danni è smontare la testata e controllare che non ci siano valvole piegate o peggio rotte e cadute in un cilindro. Sennò se sblocchi il pignone puoi sempre rischiartela ed accenderla, conta che è un rischio però...

Non mi sento di dirti di provare a sbloccare la catena dal pignone ed accenderla proprio perchè nel malaugurato caso si sia spaccato qualcosa peggiori notevolmente la situazione.
 
12435009
12435009 Inviato: 20 Set 2011 0:46
 

Grazie a tutti per le risposte.... purtroppo credo che la vita della mia amata R1 sia giunta a conclusione. Ho appena sbloccato la catena incagliata e il responso purtroppo è questo:

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati



Il blocco motore risulta bucato, si vede l'albero motore all'interno. Ovviamente la catena si è piegata. Sono riuscito a metterla in folle ma non ho provato ad accenderla dato che immagino ci siano detriti all'interno del basamento.... quindi non so nemmeno se ci sono altri danni. In ogni caso mi sa che non ne vale la pena di aggiustarla.....e lo scrivo con le lacrime agli occhi icon_sad.gif

A questo punto vi chiedo il vostro parere sul da farsi:

1) provare a vendere la moto magari a 1000 euro
2) tentare nuovamente la lotteria dei motori usati e sostituirlo per intero (costo minimo 1000 euro)
3) vendere la moto a pezzi
4) ripararla mettendo magari il basamento del vecchio motore

Non so se a questo punto il titolo del topic va cambiato... nel caso mi dicano i moderatori.
 
12435343
12435343 Inviato: 20 Set 2011 9:29
 

Paolo per come sei affezionato tu al r1 io ti consiglierei di cercare un motore di qualche moto incidentata magari lo trovi a poco prezzo ma bisogna essere pazienti azz quanto mi spiace
 
12435377
12435377 Inviato: 20 Set 2011 9:41
 

Hai fatto bene a non tentare di riavviarla, quel motore va completamente smontato, ripulito e controllato, solo allora potrai avere una stima precisa dei danni, inutile negare che la probabilità che ci siano danni collaterali all'albero ed alla distribuzione è elevata, ma vale la pena comunque cercare di capire se il motore è recuperabile, o va sostituito.
 
12435429
12435429 Inviato: 20 Set 2011 9:54
 

Alexsra ha scritto:
Paolo per come sei affezionato tu al r1 io ti consiglierei di cercare un motore di qualche moto incidentata magari lo trovi a poco prezzo ma bisogna essere pazienti azz quanto mi spiace


Come ti ho già risposto in privato non so quanto possa essere conveniente la sostituzione del motore. Tre anni fa l'avevo sostituito spendento quasi 1000 euro tra aquisto e montaggio (ed è stata una lotteria perchè è sempre molto rischioso montare un motore sconosciuto).... adesso la moto (integra) vale molto poco, sui 2000-2500 euro al massimo, quindi non so se sia il caso di ripararla.

Ieri stavo guardando il manuale d'officina ed ho visto che la sostituzione del basamento non sembra un operazione complicatissima....... anche se c'è scritto che va rovesciato il motore icon_confused.gif Se fosse possibile la sostituzione del basamento senza dover scollegare tutto il motore forse non costerebbe troppo e varrebbe la pena di tentare.
 
12435463
12435463 Inviato: 20 Set 2011 10:02
 

Posso dirti solo una cosa 0510_abbraccio.gif
 
12435508
12435508 Inviato: 20 Set 2011 10:12
 

Dipende dal tempo libero che hai a disposizione e da quanto sei affezionato alla moto. Se hai tempo scambia il basamento con quello vecchio.
Per me ti conviene controllare anche cos'è successo sopra... di sicuro dal "vecchio" motore potrai salvare qualche componente della distribuzione che può essersi danneggiato in questo "nuovo"o no? doppio_lamp.gif doppio_lamp.gif
 
12435595
12435595 Inviato: 20 Set 2011 10:38
 

Purtroppo la testata del vecchio motore non ce l'ho più... se l'è fregata il meccanico che mi ha montato il motore attuale.

Mi aveva chiesto 450 euro per montare il motore nuovo e, dato che mi sembrava un prezzo alto, avevo protestato e per farmi un favore mi aveva smontato il motore vecchio per venderlo a pezzi. Dopo qualche mese aprendo le casse con i pezzi smontati mi sono accorto che mancava la testata!! L'ho chiamato e mi ha detto che lui non ce l'aveva... insomma l'ha fatta sparire. Questo per dirti con che razza di persone disoneste ho avuto a che fare!!
Ed è per questo ho preferito iniziare a farmi tutti i lavoretti da solo........ nella mia zona non credo ci siano meccanici competenti ed onesti allo stesso tempo!

L'unico davvero competente, proprio la settimana scorsa, si è rifiutato di controllarmi la moto perchè 3 anni fa gli avevo mandato la polizia a casa..... aveva parte del mio ex ninja rubato in garage e lo stava rivendendo a pezzi!!
 
12435661
12435661 Inviato: 20 Set 2011 10:52
 

pazed ha scritto:
Purtroppo la testata del vecchio motore non ce l'ho più... se l'è fregata il meccanico che mi ha montato il motore attuale.

Mi aveva chiesto 450 euro per montare il motore nuovo e, dato che mi sembrava un prezzo alto, avevo protestato e per farmi un favore mi aveva smontato il motore vecchio per venderlo a pezzi. Dopo qualche mese aprendo le casse con i pezzi smontati mi sono accorto che mancava la testata!! L'ho chiamato e mi ha detto che lui non ce l'aveva... insomma l'ha fatta sparire. Questo per dirti con che razza di persone disoneste ho avuto a che fare!!
Ed è per questo ho preferito iniziare a farmi tutti i lavoretti da solo........ nella mia zona non credo ci siano meccanici competenti ed onesti allo stesso tempo!

L'unico davvero competente, proprio la settimana scorsa, si è rifiutato di controllarmi la moto perchè 3 anni fa gli avevo mandato la polizia a casa..... aveva parte del mio ex ninja rubato in garage e lo stava rivendendo a pezzi!!
Tutta gente onesta.
Senti, a questo punto compra un nuovo mezzo. eusa_think.gif
 
12435725
12435725 Inviato: 20 Set 2011 11:04
 

Che gente simpatica i meccanici della tua zona... Anche io ormai il meccanico lo vedo solo per la macchina da quando gli avevo portato la 125 per fare un tagliando completo. A sua detta sembrava fosse come nuova, peccato che mi aveva solo teso la catena alla modica cifra di 350 euro. 2 settimane dopo ho allegramente attraversato una rotonda falciando qualche fiorellino dalle aiuole perchè non c'era più olio nella vaschetta del freno anteriore. Grazie a dio le strade erano deserte... Da allora preferisco il fai-da-te.

Chiudendo l'OT anche io ti consiglio un nuovo mezzo, più che altro perchè non hai più i ricambi della testata. Altrimenti qualcosa si poteva fare. Penso che solo vendendo le carene farai un pò di soldini, aggiungi specchietti, fari cerchi, leve freno, frizione, piastre di sterzo, forcelle e chi più ne ha più ne metta... se hai pazienza ti compri il mezzo nuovo senza aggiungere poi molto.
 
12436208
12436208 Inviato: 20 Set 2011 12:31
 

Mamma mia che sfiga!!!
Se posso tirare ad indovinare secondo me la distribuzione non ha subito danni, piuttosto potrebbe averli subiti il cambio. Proverei a fare una ripulitina all'interno del basamento, (se il buco è quello che si vede in foto potresti tentare di tapparlo con dell'acciaio liquido, può sembrare una puttanata, ma tiene bene!) e poi tentare di riavviare senza catena per vedere se funziona il motore ed il cambio. Magari i danni sono meno di quello che sembrano!!!
Buona fortuna!!
 
12436268
12436268 Inviato: 20 Set 2011 12:46
 

Pietrus grazie per il consiglio! Ovviamente non so se ho danneggiato il cambio, col motore spento le marce entravano bene... appena sboccato il pignone sono riuscito a metterla in folle.

Tu mi dici di ripulire il basamento ma come faccio senza smontarlo? Se i meccaladri mi hanno preso 450 euro solo per montare un motore immagino che per smontarlo, aprirlo e rimontarlo volgiano molto di più..... e non so se ne valga la pena.

Se riuscissi a togliere il detrito più grosso con delle pinzette forse potrei correre il rischio e porvare ad accendere.

Mi sta venendo anche un altra malsana idea........ se filettassi quel buco e lo chiudessi con un bullone??? Pazzia? il buco è quello della foto..... 1 cm circa su lamiera d'alluminio spessa circa 6 mm
 
12436323
12436323 Inviato: 20 Set 2011 13:02
 

Mi autorispondo da solo.... l'idea del bullone è una boiata pazzesca perchè ovviamente lì poi ci deve girare il pignone e non avrebbe spazio..... come non detto!
 
12436635
12436635 Inviato: 20 Set 2011 14:11
 

Pazed.. 0510_abbraccio.gif 0510_abbraccio.gif 0510_abbraccio.gif 0510_abbraccio.gif 0510_abbraccio.gif Non ho nient'altro da aggiungere...
 
12436767
12436767 Inviato: 20 Set 2011 14:34
 

azz Paolo bel danno eusa_wall.gif allora l'acciaio liquido tiene però in molti casi non è consigliato per stare a contatto con olii o/e sostanze simili quindi credo sarebbe un rischio (quello che avevo usato io ad esempio non era troppo indicato ma il danno era decisamente meno rilevante).

potresti provare a far saldare però in genere chiedono di portare il pezzo sgombro da altri eventuali pezzi che potrebbero rovinarsi con la saldatura

icon_arrow.gif so che ci sei affezionato alla tua r1 ma viste le condizioni generali (leggasi forcella) io ti sconsiglierei di sostituire il motore con uno usato, secondo me per te sarebbe più economico cambiare direttamente moto.

Se comunque hai voglia e tempo puoi dedicarti allo smontaggio del motore per vedere cosa ne viene fuori, al massimo poi puoi venderlo a pezzi 0509_up.gif
 
12436811
12436811 Inviato: 20 Set 2011 14:39
 

brugo84 ha scritto:
azz Paolo bel danno eusa_wall.gif allora l'acciaio liquido tiene però in molti casi non è consigliato per stare a contatto con olii o/e sostanze simili quindi credo sarebbe un rischio (quello che avevo usato io ad esempio non era troppo indicato ma il danno era decisamente meno rilevante).

potresti provare a far saldare però in genere chiedono di portare il pezzo sgombro da altri eventuali pezzi che potrebbero rovinarsi con la saldatura

icon_arrow.gif so che ci sei affezionato alla tua r1 ma viste le condizioni generali (leggasi forcella) io ti sconsiglierei di sostituire il motore con uno usato, secondo me per te sarebbe più economico cambiare direttamente moto.

Se comunque hai voglia e tempo puoi dedicarti allo smontaggio del motore per vedere cosa ne viene fuori, al massimo poi puoi venderlo a pezzi 0509_up.gif

Quoto brugo, dalla via... ora hai la scusa... magari radiala e vendila a pezzi.. la gente cerca sempre le occasioni e sicuro se la metti a mille euro, in una settimana la piazzi...
 
12437369
12437369 Inviato: 20 Set 2011 16:20
 

paolo dici......vedo l albero motore dal foro. e strano non vedo fuoriuscita di olio dal foro fatto dalla maglia.
scusa ma l olio del motore lo hai perso?
 
12437778
12437778 Inviato: 20 Set 2011 17:55
 

No, non ho perso un goccio d'olio...... vedo che l'interno è umido ma credo che l'olio sia tutto depositato giù nella coppa
 
12437914
12437914 Inviato: 20 Set 2011 18:28
 

se ai bucato minimo usciva olio e pure a pressione,ma la moto non funziona o sei tu che non vuoi provare ad accendere?riesci a trovare la folle o resta la marcia inserita?se va in folle per primo proverei l accensione. non capisco cosa altro possa esser successo a parte che ti si aperta la catena (e pure bene)la moto dovrebbe andare in folle e pure accendere.
 
12437987
12437987 Inviato: 20 Set 2011 18:48
 

Randagio la moto va in folle e le marce entrano tranquillamente col motore spento..... però non la accendo perchè come ho disincastrato la catena ho visto cadere dentro il basamento un pezzo di metallo di 1 cm (quello che manca).

Dato che ho anche un altro basamento identico smontato (quello del vecchio motore) sono andato a vedere com'è fatto all'interno e cosa contiene.... dietro quel buco ci gira l'albero motore! Tu la metteresti in moto sapendo che lì dove gira l'abero ci sono grossi detriti di alluminio?? a me sembra un rischio esagerato....
 
12439676
12439676 Inviato: 20 Set 2011 23:01
 

ciao Paolo,
mi dispiace per la motina...azz non ci voleva.
perchè non la porti da Fabrizio in via Satta?..mi sembra sia onesto e competente come meccanico...mi stà facendo le forcelle alla mia ..
oppure prova ad aprire il carter (quello più esterno) lato pignone...magari trovi subito il pezzettone di alluminio ... uhmmm ...o forse è più interno il buco?
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©