Leggi il Topic


Indice del forumForum ScooterScooter - Forum Trasmissione

   

Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo
 
Scooter Intarabile [consigli taratura dr]
11979264
11979264 Inviato: 14 Giu 2011 14:22
 

parla ha scritto:
Si tranquillo la molla verde pi corta dell'originale.. normale..anche la mia cos...per quanto riguarda i rulli ti consiglio dei malossi..sono molto buoni..come peso prova dei 4.7g o dei 5g se a te adesso sembra che giri troppo alto...ma se v bene cos prendi i 4.7g..e se vorrai provare con le rosse partirai a razzo 0509_up.gif



si sono sceso un attimo ora ho fatto il giro del quartiere. gira un pochino alto.. penso che dovr appesantire i rulli... pensavo di mettere 5.5 o 6... che ne pensi?
 
11979743
11979743 Inviato: 14 Giu 2011 15:42
 

5.5g o 6g mi sembra troppo...ma gira alto e basta o gira alto ma spinge bene? Comunque prova al max con dei 5g-5.2g icon_smile.gif
 
11979794
11979794 Inviato: 14 Giu 2011 15:51
 

parla ha scritto:
5.5g o 6g mi sembra troppo...ma gira alto e basta o gira alto ma spinge bene? Comunque prova al max con dei 5g-5.2g icon_smile.gif


boh non so dirti, sembra andare bene ma il motore fa un sacco di giri in pi prima di partire... ma tutto sommato va bene, sicuro molto meglio di prima 0509_up.gif
 
11979838
11979838 Inviato: 14 Giu 2011 15:58
 

F un sacco di giri in pi prima di partire da fermo?
 
11979861
11979861 Inviato: 14 Giu 2011 16:06
 

parla ha scritto:
F un sacco di giri in pi prima di partire da fermo?


si esatto
 
11979880
11979880 Inviato: 14 Giu 2011 16:11
 

mm..la cinghia com' messa? La frizione?
 
11980768
11980768 Inviato: 14 Giu 2011 19:06
 

parla ha scritto:
mm..la cinghia com' messa? La frizione?


ottimo stato e ottimo stato..
 
11981966
11981966 Inviato: 14 Giu 2011 21:56
 

si cmnq lo riprovato forse sale un po troppo di giri... mesa vado con i 5.2...
 
11982018
11982018 Inviato: 14 Giu 2011 22:03
 

Si prova con dei 5.2g allora 0509_up.gif
 
11982113
11982113 Inviato: 14 Giu 2011 22:16
 

parla ha scritto:
Si prova con dei 5.2g allora 0509_up.gif


Speriamo stavolta riesca a trovare l'equilibrio perfetto.... sento che sono ad un passo... non so se 5 e 2 o 5,5....
 
11983400
11983400 Inviato: 15 Giu 2011 9:42
 

Cio se comunque con le 4.8g lo scooter v bene ma sale un pochetto su di giri, io direi massimo 5.2g o 5g..perch poi con le 5.5g perderesti troppo icon_smile.gif
 
11983791
11983791 Inviato: 15 Giu 2011 11:04
 

parla ha scritto:
Cio se comunque con le 4.8g lo scooter v bene ma sale un pochetto su di giri, io direi massimo 5.2g o 5g..perch poi con le 5.5g perderesti troppo icon_smile.gif



forse sale un po troppo di giri.... per il rumore che fa sembra di stare a 80 invece magari solo a 40...
 
11984102
11984102 Inviato: 15 Giu 2011 12:02
 

Mi devo un attimo ricredere... gira veramente troppo alto....
 
11984233
11984233 Inviato: 15 Giu 2011 12:23
 

Non che magari una tua impressione? Cio se gira alto ma lo scooter v bene giusto...magari prima avevi i 7g e ti sembrava che andava giusto ma i giri erano troppo bassi..per farti capire...ho fatto un video del mio in inverno, guarda se ti ritrovi come giri del motore e come rumore:

Link a pagina di Youtube.com
 
11984666
11984666 Inviato: 15 Giu 2011 13:22
 

parla ha scritto:
Non che magari una tua impressione? Cio se gira alto ma lo scooter v bene giusto...magari prima avevi i 7g e ti sembrava che andava giusto ma i giri erano troppo bassi..per farti capire...ho fatto un video del mio in inverno, guarda se ti ritrovi come giri del motore e come rumore:

Link a pagina di Youtube.com



Oddio che spettacolo il motorino tuo, troppo ignorante tutto nero 0509_up.gif cmnq boh il mio sembra che c' un vespaio nel motore e stai in realt a 30.... molla e mollette credo siano ok speriamo si tratti solo dei rulli.... ma se metto 3 da 6, 5 e 3 da 4,8
 
11984674
11984674 Inviato: 15 Giu 2011 13:22
 

PS: non c'ho pi na lira
 
11984750
11984750 Inviato: 15 Giu 2011 13:32
 

Giammi_Scarabeo ha scritto:



Oddio che spettacolo il motorino tuo, troppo ignorante tutto nero 0509_up.gif cmnq boh il mio sembra che c' un vespaio nel motore e stai in realt a 30.... molla e mollette credo siano ok speriamo si tratti solo dei rulli.... ma se metto 3 da 6, 5 e 3 da 4,8


Grazie 0509_up.gif Guarda mettere dei rulli di peso non uguale di differenza maggiore ai 0.5g non te lo consiglio...l'albero girerebbe con un peso non equilibrato e rischi di rovinare l'albero appunto..ti consiglio magari di chiedere ad un amico se ce li ha di farti provare dei 5g o 5.2g e vedere se v meglio, poi quando potrai li compri.. icon_smile.gif
 
11984798
11984798 Inviato: 15 Giu 2011 13:38
 

parla ha scritto:


Grazie 0509_up.gif Guarda mettere dei rulli di peso non uguale di differenza maggiore ai 0.5g non te lo consiglio...l'albero girerebbe con un peso non equilibrato e rischi di rovinare l'albero appunto..ti consiglio magari di chiedere ad un amico se ce li ha di farti provare dei 5g o 5.2g e vedere se v meglio, poi quando potrai li compri.. icon_smile.gif



Vedo di fare qualcosa... sicuro devo appesantire...
 
11985931
11985931 Inviato: 15 Giu 2011 17:45
 

Ok facci sapere 0509_up.gif
 
11989688
11989688 Inviato: 16 Giu 2011 12:16
 

parla ha scritto:
Ok facci sapere 0509_up.gif



Ok modifiche eseguite. Rulli da 5.7, mollette gialle e molla verde. Partenza ottima, frizione stacca e attacca al momento giusto, da fermo pare quasi in coppia. Unica perplessit: aprendo il carter ogni componente scotta moltissimo e la cosa non mi fa stare molto tranqillo. Le mie preoccupazioni sono rivolte soprattutto alla cinghia... Per il resto tutto ok. Grazie Parla. A breve metto un video.. 0509_doppio_ok.gif

Ultima modifica di Giammi_Scarabeo il 16 Giu 2011 12:36, modificato 1 volta in totale
 
11989694
11989694 Inviato: 16 Giu 2011 12:17
 

PS forse erano meglio i 5.5 ma non li avevo... icon_rolleyes.gif
 
11991454
11991454 Inviato: 16 Giu 2011 17:34
 

Di niente 0509_up.gif
 
11991850
11991850 Inviato: 16 Giu 2011 18:49
 

parla ha scritto:
Di niente 0509_up.gif


Ultimo dubbio.... Come la vedi una molla viola (80%) per alleggerire ancora un po i rulli? icon_biggrin.gif
 
11992259
11992259 Inviato: 16 Giu 2011 19:55
 

La vedo inutile..cio se ti v bene gi con la verde inutile indurire ancora la molla...e poi in quel caso dovresti appesantire i rulli...forse intendi alleggerirli come effetto della molla pi dura...comunque c' il rischio che potrebbe andar di meno.. icon_smile.gif
 
11993065
11993065 Inviato: 16 Giu 2011 22:23
 

parla ha scritto:
La vedo inutile..cio se ti v bene gi con la verde inutile indurire ancora la molla...e poi in quel caso dovresti appesantire i rulli...forse intendi alleggerirli come effetto della molla pi dura...comunque c' il rischio che potrebbe andar di meno.. icon_smile.gif



0509_up.gif
 
11998211
11998211 Inviato: 17 Giu 2011 22:23
 

parla ha scritto:
La vedo inutile..cio se ti v bene gi con la verde inutile indurire ancora la molla...e poi in quel caso dovresti appesantire i rulli...forse intendi alleggerirli come effetto della molla pi dura...comunque c' il rischio che potrebbe andar di meno.. icon_smile.gif



Che pezzaaa, il motorino stasera si accendeva ma non camminava.... credo si sia rotta la cinghia.... cosa potrebbe essere? ho pensato anche ad un usura della frizione ma mi sembra impossibile.... HELPSS icon_sad.gif
 
11998939
11998939 Inviato: 18 Giu 2011 8:29
 

Che sintomi dava?
 
11999575
11999575 Inviato: 18 Giu 2011 11:44
 

parla ha scritto:
Che sintomi dava?


Allora: all'accensione tutto normale; do gas ma il motorino non cammina; sento comunque il motore salire di giri ma lo scooter fa solo mezzo metro. Che pensi che sia? icon_cry.gif
 
12000019
12000019 Inviato: 18 Giu 2011 13:02
 

Prova ad aprire il carter..magari la cinghia o montato qualcosa male...
 
12000090
12000090 Inviato: 18 Giu 2011 13:13
 

parla ha scritto:
Prova ad aprire il carter..magari la cinghia o montato qualcosa male...


anche secondo me la cinghia.... cmnq montato tutto bene credo.... ho notato anche che dopo un po che do gas e non cammina si spegne....
 
Mostra prima i messaggi di:





Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Trasmissione

Forums ©