Leggi il Topic


problema forse carburazione
11912873
11912873 Inviato: 31 Mag 2011 16:42
Oggetto: problema forse carburazione
 

allora ragazzi la mia moto si accende va come dovrebbe andare a parte un po di incertezza prima dell entrata in coppia e non tiene il minimo ..... poi appena la spegno dopo circa 2 minuti se vado a riaccenderla non da segni di vita e la scintilla la fa e devo aspettare e smontare la candela per farla ripartire .... secondo voi e la carburazione grassa che magari bagna la candela? 0509_up.gif
ciaoo a tuttii e una foto della mia cagiva
Link a pagina di Imageshack.us
 
11914384
11914384 Inviato: 31 Mag 2011 20:55
 

non tiene il minimo... perche si affoga.. o che magro?? .. intanto prova a regolare il minimo.. magari quello che poi ti da anche problemi a accenderla 0509_up.gif
ps: sai come si f si??
 
11914832
11914832 Inviato: 31 Mag 2011 21:38
 

DanieleSR93 ha scritto:
non tiene il minimo... perche si affoga.. o che magro?? .. intanto prova a regolare il minimo.. magari quello che poi ti da anche problemi a accenderla 0509_up.gif
ps: sai come si f si??

grazie danie no niente alla fine era solo grassa ho dato 2 giri alla vite del max e niente si e trasformata =) per il minimo appena riesco regolo e la vite grande nera giusto? 0509_campione.gif
 
11915306
11915306 Inviato: 31 Mag 2011 22:36
 

vite del max?? dell'aria magari icon_biggrin.gif
 
11935482
11935482 Inviato: 5 Giu 2011 15:29
 

DanieleSR93 ha scritto:
vite del max?? dell'aria magari icon_biggrin.gif

ops scusa chiedo umilmente venia xD svitare un getto del massimo la vedo dura 0509_up.gif 0509_doppio_ok.gif
 
11943085
11943085 Inviato: 6 Giu 2011 22:47
 

derbi95 ha scritto:

grazie danie no niente alla fine era solo grassa ho dato 2 giri alla vite del max e niente si e trasformata =) per il minimo appena riesco regolo e la vite grande nera giusto? 0509_campione.gif


si.. quella grande nera.. si fa a mano 0509_up.gif
 
11943452
11943452 Inviato: 6 Giu 2011 23:58
 

DanieleSR93 ha scritto:


si.. quella grande nera.. si fa a mano 0509_up.gif

danie ho un po di problemi non so la moto fa fatica ad accendersi e poi se la spengo dopo non sia ccende piu che si bagna la candela eusa_wall.gif devo smagrire = eusa_think.gif 0509_doppio_ok.gif
 
11947622
11947622 Inviato: 7 Giu 2011 20:27
 

eusa_think.gif a leggere cosi.. non ho idea del perche ti f cosi..
al minimo che fa la moto.. si affoga.. si accellera??
quando l'accendi devi dare un po di gas?? se tiri lo starter ("l'aria") si spenge immediatamente?? o migliora??
 
11947668
11947668 Inviato: 7 Giu 2011 20:35
 

DanieleSR93 ha scritto:
eusa_think.gif a leggere cosi.. non ho idea del perche ti f cosi..
al minimo che fa la moto.. si affoga.. si accellera??
quando l'accendi devi dare un po di gas?? se tiri lo starter ("l'aria") si spenge immediatamente?? o migliora??

non so l altro giorno andava bene , ok l ho spenta poi il girono dopo non sia ccendeva la candela era bagnata allora la smonto rimonto si accende ma dopo un po accelero e mi fa tipo vuoto e si spegne. allora dico sara ingolfata sdraio la moto e lascio uscire la benza ma a oggi fa ancora cosi metti che la spengo se per un po dopo non si riaccende che si bagna la candela.
con aria o senza cambia niente!
 
11948129
11948129 Inviato: 7 Giu 2011 21:42
 

non che hai il carburatore sporco.. e non ti si chiude la ghigliottina.. cosi tutte le volte ti si ingolfa eusa_think.gif
 
11953732
11953732 Inviato: 8 Giu 2011 23:00
 

DanieleSR93 ha scritto:
non che hai il carburatore sporco.. e non ti si chiude la ghigliottina.. cosi tutte le volte ti si ingolfa eusa_think.gif

potrebbe essere 0509_up.gif come difficile da smontare?
 
11953840
11953840 Inviato: 8 Giu 2011 23:19
 

no.. l'ho mai smontato il 28 .. ma non credo ci sono dei problemi.. basta che gurdi bene quello che stacchi.. cosi quando lo devi rimontare non hai problemi 0509_up.gif
 
11954210
11954210 Inviato: 9 Giu 2011 0:22
 

DanieleSR93 ha scritto:
no.. l'ho mai smontato il 28 .. ma non credo ci sono dei problemi.. basta che gurdi bene quello che stacchi.. cosi quando lo devi rimontare non hai problemi 0509_up.gif

0509_campione.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum CagivaForum Cagiva Raptor e Planet 125

Forums ©