Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Honda XL 600 [tutte le informazioni]
14090526
14090526 Inviato: 28 Gen 2013 16:49
 

Mi dispiace, non conosco quel motore. Sicuro, comunque, che non sia olio? L'olio motore può contaminarsi e puzzare di benzina. Se perde olio è abbastanza normale, per un vecchio motore. Se perde benzina, penso sia più grave di quello che pensi.
 
14137022
14137022 Inviato: 17 Feb 2013 18:25
 

Canyon_500 ha scritto:
Mi dispiace, non conosco quel motore. Sicuro, comunque, che non sia olio? L'olio motore può contaminarsi e puzzare di benzina. Se perde olio è abbastanza normale, per un vecchio motore. Se perde benzina, penso sia più grave di quello che pensi.



risolto. Nello statore la bonina dell'accensione era quasi interrotta.
Cambiato lo statore risolto tutto.
Ciao
 
14138987
14138987 Inviato: 18 Feb 2013 15:36
 

Ah bene, solo che non c'entravano nulla le perdite, allora. icon_smile.gif
 
14141907
14141907 Inviato: 19 Feb 2013 17:28
 

Canyon_500 ha scritto:
Ah bene, solo che non c'entravano nulla le perdite, allora. icon_smile.gif


No, probabilmente il cilindro era pieno di benzina e a furia di scalciare questa da qualche parte veniva fuori, comuqnue ora va bene.


Ho un altro problema: a motore caldo ho difficoltà a dare una scalciata completa col kickstarter, è talmente duro che non riesco ad arrivare a fine corsa e quindi non si accende.
E' come se a caldo la compressione aumentasse di 10 volte....
Hai idea di cosa possa essere?
Grazie ciao
 
14144784
14144784 Inviato: 20 Feb 2013 19:33
 

gio73 ha scritto:
No, probabilmente il cilindro era pieno di benzina e a furia di scalciare questa da qualche parte veniva fuori, comuqnue ora va bene.


Ho un altro problema: a motore caldo ho difficoltà a dare una scalciata completa col kickstarter, è talmente duro che non riesco ad arrivare a fine corsa e quindi non si accende.
E' come se a caldo la compressione aumentasse di 10 volte....
Hai idea di cosa possa essere?
Grazie ciao


Credo sia normale che a caldo il motore entri in tolleranza e la compressione sia maggiore che a freddo. Che io sappia, devi dare piccoli colpi fino a sorpassare il PMS e poi dare un calcio deciso.
 
14144902
14144902 Inviato: 20 Feb 2013 20:19
 

Canyon_500 ha scritto:
Credo sia normale che a caldo il motore entri in tolleranza e la compressione sia maggiore che a freddo. Che io sappia, devi dare piccoli colpi fino a sorpassare il PMS e poi dare un calcio deciso.



ma è la differenza di compressione è davvero tanta e poi lo fa anche se il motore non è così caldo, diciamo basta che giri un minuto anche a minimo.

Cercherò di trovare il PMS comunque.
Ciao
 
14893454
14893454 Inviato: 18 Mar 2014 19:23
Oggetto: Accensione elettronica? HELP! [possibile su xl600R dell'85?]
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti! mi chiamo Andrea...ho appena acquistato un Honda xl600R dell'85...bellissima!! L'unico mio problema e' che ho un problema piuttosto grave alle caviglie e faccio fatica ad avviarla...e' possibile mettere l'accensione elettronica in qualche modo? ditemi che si fa in poco tempo con poca spesa e subito!! icon_wink.gif
 
14893482
14893482 Inviato: 18 Mar 2014 19:41
 

Ciao benvenuto! doppio_lamp.gif
Non sono molto ferrato sull'argomento ma so che l'operazione non si fa in poco tempo e con poca spesa.. Mi dispiace
 
14893510
14893510 Inviato: 18 Mar 2014 19:59
 

Immaginavo.....icon_sad.gif ALTRE SOLUZIONI???????
 
14894513
14894513 Inviato: 19 Mar 2014 14:58
 

XLCHAOS ha scritto:
Immaginavo.....icon_sad.gif ALTRE SOLUZIONI???????


Forse chiedi notizie per l'avviamento elettrico?
 
14905253
14905253 Inviato: 26 Mar 2014 20:23
 

e gia'....
 
14910266
14910266 Inviato: 30 Mar 2014 18:52
Oggetto: Delucidazioni su due non corretti funzionamenti della mia XL
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve, ho qualche problema con la mia XL 600..
Il primo è con la frizione, stacca praticamente a fine corsa della leva.. probabilmente sarà da sostituire...
ma quello che un po' mi preoccupa è il secondo problema.. praticamente dopo aver fatto un po' di chilometri (quindi a motore caldo) il motore aumenta di giri arrivando a circa 3 e per riportarla ad un regime normale devo tenerla in folle e non toccare il gas per un po' di tempo...
Vi sarei grato se potessi avere qualche delucidazione...
Grazie icon_rolleyes.gif
 
14910449
14910449 Inviato: 30 Mar 2014 21:08
 

Benvenuto jeki78.
Un paio di aiutini per girare bene nel Forum.
I Topic nuovi s'inseriscono dopo aver cercato se, per la discussione che si vuole intavolare, non ve ne siano altri; usa la funzione "cerca" nella casella in alto d'ogni Forum.

Per la XL 600 c'è un Topic molto frequentato che è questo
Honda XL 600 [tutte le informazioni]

Ed è qui che ho accodato.

Ciao.
 
14978151
14978151 Inviato: 16 Mag 2014 11:41
 

Salve,
vorrei regolare le valvole della mia Xl 600 R; non l'ho mai fatto
ho il manuale, c'è qualche FAQ magari illustrata che sia un po' più chiara ?

grazie
 
14978227
14978227 Inviato: 16 Mag 2014 12:19
 

ronafets ha scritto:
Salve,
vorrei regolare le valvole della mia Xl 600 R; non l'ho mai fatto
ho il manuale, c'è qualche FAQ magari illustrata che sia un po' più chiara ?

grazie


l'unica cosa a cui devi stare attento è che il pistone sia contemporaneamente PMS e che si sia nella fase di compressione (tutte e e le valvole sono chiuse). Te ne accorgi perchè i bilancieri risultano liberi, cioè li puoi muovere tutti e 4 con le dita.
per il resto è banale.
Ciao
 
14978310
14978310 Inviato: 16 Mag 2014 13:08
 

gio73 ha scritto:
l'unica cosa a cui devi stare attento è che il pistone sia contemporaneamente PMS e che si sia nella fase di compressione (tutte e e le valvole sono chiuse). Te ne accorgi perchè i bilancieri risultano liberi, cioè li puoi muovere tutti e 4 con le dita.
per il resto è banale.
Ciao


infatti questo è il mio dubbio e se qualcuno avesse uan documentazione "fotografica" mi aiuterebbe molto
 
14978644
14978644 Inviato: 16 Mag 2014 16:29
 

ronafets ha scritto:
infatti questo è il mio dubbio e se qualcuno avesse uan documentazione "fotografica" mi aiuterebbe molto


su youtube c'è un video in inglese dove un tizio americano che sembra un vichingo icon_smile.gif fa l'operazione.

Comunque dopo aver posizionato il volano sulla T, apri i 4 tappi e afferri i bilanceri con le dita: se si muovono tutti e 4 sei nella fase corretta; altrimenti se se ne muovono solo 2 devi far fare al volano un altro giro di 360° sino ad reincontrare la T e verifcare che i 4 bilanceri si muovano.
E' facile, ciao
 
14989211
14989211 Inviato: 23 Mag 2014 14:43
 

Che ne pensate di questa?
Pare in ottime condizioni ed il prezzo, dopo averlo contattato, è trattabile.
A me serve per il tragitto casa lavoro a Roma, max 5 km!
Link a pagina di Subito.it
 
14989349
14989349 Inviato: 23 Mag 2014 15:59
 

erdos ha scritto:
Che ne pensate di questa?
Pare in ottime condizioni ed il prezzo, dopo averlo contattato, è trattabile.
A me serve per il tragitto casa lavoro a Roma, max 5 km!
Link a pagina di Subito.it


è molto bella.
A motore acceso controlla che sia silenziosa, altrimenti magari c'è da rifare la distribuzione. Chiedigli che lavori ha fatto, se serba e plastiche sono riverniciati.
Chiedi anche se steli forcella e forcellone sono stati riverniciati color oro (come credo), in origine sono anodizzati, ma mi sembrano troppo nuovi.
Ciao
 
14989433
14989433 Inviato: 23 Mag 2014 16:55
 

gio73 ha scritto:
è molto bella.
A motore acceso controlla che sia silenziosa, altrimenti magari c'è da rifare la distribuzione. Chiedigli che lavori ha fatto, se serba e plastiche sono riverniciati.
Chiedi anche se steli forcella e forcellone sono stati riverniciati color oro (come credo), in origine sono anodizzati, ma mi sembrano troppo nuovi.
Ciao

Grazie per gli ottimi consigli, vi terrò aggiornati!
 
15000807
15000807 Inviato: 1 Giu 2014 19:41
Oggetto: riverniciatura telaio Xl 600 LM
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

ciao ragazzi,
devo riverniciare il telaio di una honda xl 600 lm. il telaio ha qualche punto di ruggine ( pochi e piccoli causati dagli stivali che hanno scheggiato la vernice originale). volevo evitare di farlo sabbiare e pensavo di carteggiarlo leggermente, passarlo con un solvente ,piazzare la nuova vernice su quella vecchia e poi darci due mani di lucido...
premettendo che di vernici non ci capisco molto...faccio una cazzata? devo sabbiare il telaio o è sufficiente carteggiarlo per fare un lavoro decoroso? che tipo di vernice mi consigliate?
grazie in anticipo a tutti icon_smile.gif
 
15003519
15003519 Inviato: 3 Giu 2014 19:35
 

caro 2stroker, se intendi fare un lavoro decoroso senza smontare il motore dal telaio puoi procedere in questo modo:
- pulizia e sgrassatura
- inibizione delle parti arrugginite con prodotti tipo "mangiaruggine"
- carteggiatura a grana grossa delle parti maggiormente incriminate
- antiruggine (con aerografo NO BOMBOLETTE) tipo epossidico-bicomponente
- carteggiatura media e fine (non eliminare l'epox)
- un velo di fondo acrilico standard (va benissimo quello tipo auto)
- verniciatura con vernice acrilica-bicomponente (ed eventuale trasparente).
Sembra un lavoraccio ma, si fa prima a fare che a dire.
Se invece hai smontato il telaio, la sabbiatura non solo è conveniente ma, ti semplificherà un sacco il lavoro:
- sabbiatura (eventualmente ripresa con carta media dei punti non perfetti)
- fondo epossidico-bicomponente (si tratta di un ancorante con funzioni antiruggine...)
- fondo acrilico standard
- carteggiatura fine e verniciatura...
La sabbiatura -se ben eseguita- risparmia un sacco di rogne, soprattutto il passaggio dal telaio nudo (senza vernice per capirci) al primer (o fondo epossidico) è in sostanza immediata, dal sabbiatore al carrozziere perché la cosa peggiore è sempre lasciare il metallo senza protezione. Credimi ci sono passato; basta davvero poco per veder riaffiorare la ruggine dopo che si è passato ore ad eliminarla, soprattutto in climi umidi, di inverno o in zone vicine al mare.
Ti auguro un buon lavoro
 
15476048
15476048 Inviato: 19 Ott 2015 23:07
 

Devo cambiare l'olio alla mia XL 600 LM. Che olio mi consigliate? Quello consigliato dall'Honda mi pare fosse il Castrol GTX 2, non più in commercio. Era un minerale 20w50, giusto?

Il Castrol Act Evo 20w50 o il Repsol Moto Rider 20w50 vanno bene? Sono entrambi minerali.

Ne avete altri da consigliarmi?
 
15483504
15483504 Inviato: 28 Ott 2015 23:36
Oggetto: Problema di minimo Honda XL 600 LMH
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Salve a tutti!! Ho portato a casa proprio oggi una stupemda Honda XL 600 LMH (quella col motore nero per intenderci). Il problema è che non tiene il minimo!! Solo se la lascio con l'aria tirata allora resiste un po di più altrimenti nuje...cosa potrebbe essere? Aggiungo che è stata ferma per un anno e devo cambiarle l'olio.grazie a tutti!!
 
15493005
15493005 Inviato: 11 Nov 2015 12:27
 

Prova a smontare il carburatore e a pulirlo, specie il circuito dell'aria (ricordati di segnarti i giri della vite prima di smontarla)
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©