Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
(Help urgente) Dopo rabbocco freni non funzionanti
8146571
8146571 Inviato: 21 Lug 2009 11:18
Oggetto: (Help urgente) Dopo rabbocco freni non funzionanti
 

Per la prima volta ho cercato di cambiare il liquido dei freni,ho seguito la procedura alla perfezione,ma la moto non frena per niente.Non so dove sbattere la testa,forse entrata dell'aria nell'impiato,ma il freno non funziona per NIENTE,faccio girare la ruota,freno,la ruota continua a girare come se non fosse nulla
 
8146599
8146599 Inviato: 21 Lug 2009 11:21
 

il momento di fare un bello spurgo.... 0509_up.gif
 
8146601
8146601 Inviato: 21 Lug 2009 11:21
Oggetto: Re: [Help urgente]Dopo rabbocco freni non funzionanti
 

Werner ha scritto:
Per la prima volta ho cercato di cambiare il liquido dei freni,ho seguito la procedura alla perfezione,ma la moto non frena per niente.Non so dove sbattere la testa,forse entrata dell'aria nell'impiato,ma il freno non funziona per NIENTE,faccio girare la ruota,freno,la ruota continua a girare come se non fosse nulla


Bolla (o bolle..) d'aria nel circuito...

Adesso lo devi spurgare...ma se non sei in grado decisamente meglio che tu lo faccia fare da qualcuno che se ne intende...

Con i freni non si scherza....
 
8146705
8146705 Inviato: 21 Lug 2009 11:30
Oggetto: Re: [Help urgente]Dopo rabbocco freni non funzionanti
 

Werner ha scritto:
Per la prima volta ho cercato di cambiare il liquido dei freni,ho seguito la procedura alla perfezione,ma la moto non frena per niente.Non so dove sbattere la testa,forse entrata dell'aria nell'impiato,ma il freno non funziona per NIENTE,faccio girare la ruota,freno,la ruota continua a girare come se non fosse nulla

prima devi far uscire tutta l'aria staccando il tubo dalla pinza e pompando fino quando vedi che esce solo il liquido senza bolle d'aria,il tutto lo fai continuando ad aggiungere liquido nella vaschetta per evitare che aspiri altra aria.a quel punto riattacchi il tubo a continui a pinzare per mettere in pressione l'impianto (sulla mia moto ci mette circa 10 minuti) sempre rabboccando la vaschetta.quando la leva diventata dura come prima richiudi e sei a posto
 
8147022
8147022 Inviato: 21 Lug 2009 12:04
 

quindi devo staccare il tubo che si attacca alla pinza;lo devo fare un tubo alla volta[visto che ho due pinze] ?

Il problema che andare dal meccanico solo col freno dietro mi spaventa un p
 
8147163
8147163 Inviato: 21 Lug 2009 12:17
 

Werner ha scritto:
quindi devo staccare il tubo che si attacca alla pinza;lo devo fare un tubo alla volta[visto che ho due pinze] ?

Il problema che andare dal meccanico solo col freno dietro mi spaventa un p

io sulla mia moto ho sempre fatto cos,ma credo che i tubi vadano staccati assieme avendo la pompa in comune...
comunque se non ti senti di farlo vai dal meccanico anche se hai solo il freno dietro,basta guidare con molta calma in un orario poco trafficato
 
8147406
8147406 Inviato: 21 Lug 2009 12:41
 

no ma che staccate i tubi delle pinze!
si deve aprire la valvola di spurgo sulle pinze!!!
a valvola chiusa, dare 4/5 pompare, poi mentre la leva premuta aprire la valvola, far uscire il liquido e richiuderla... ripetere le pompate e la procedura finch non esce solo olio senza bolle!
fare la stessa procedura per entrambe le pinze, e se la pompa radiale e provvista di vite di spurgo pure per la pompa.
se l' impianto viene riempito per la prima volta dare dei piccoli colpetti lungo i tubi per smuovere piccole bolle, e lascire l' impianto in pressione per varie ore, e ripetere l' operazione di spurgo.
 
8147483
8147483 Inviato: 21 Lug 2009 12:48
 

alexm ha scritto:
no ma che staccate i tubi delle pinze!
si deve aprire la valvola di spurgo sulle pinze!!!
a valvola chiusa, dare 4/5 pompare, poi mentre la leva premuta aprire la valvola, far uscire il liquido e richiuderla... ripetere le pompate e la procedura finch non esce solo olio senza bolle!
fare la stessa procedura per entrambe le pinze, e se la pompa radiale e provvista di vite di spurgo pure per la pompa.
se l' impianto viene riempito per la prima volta dare dei piccoli colpetti lungo i tubi per smuovere piccole bolle, e lascire l' impianto in pressione per varie ore, e ripetere l' operazione di spurgo.


ho fatto tutto ci,ma niente,la moto continua a non frenare
 
8147665
8147665 Inviato: 21 Lug 2009 13:01
 

Werner ha scritto:


ho fatto tutto ci,ma niente,la moto continua a non frenare


Io ripeto che se non sai come fare il lavoro lo devi far fare al meccanico....
....soprattutto per parti delicate come i freni...

....io mi arrangio in alcune cose.....cambiare le pastiglie ad esempio una cazzata, ma quando si tratta di cose pi delicate preferisco stare sicuro....
 
8147757
8147757 Inviato: 21 Lug 2009 13:08
 

staccare i tubi?
mai sentito.
basta riempire la vaschetta d'olio, carichi la leva del freno con qualche pompata, poi tenedo la leva a pacco apri la vite di spurgo, all'inizio non ti uscira olio se piena d'aria, chiudi la vite di spurgo, mi raccomando non rilasciare la leva del freno fino a quando non hai chiuso la vite. a questo punto continui l'operazine finche non ti esce olio limpido senza bolle d'aria.. fai una pinza per volta appena fatte entrambe ritorni su quella che hai fatto per primo e gli fai dare altre 2 pompate di spurgo (sicurezza). chiaramente in tutto questo devi sempre vedere di rabboccare l'olio senza lasciare la vaschetta vuota.
 
8147894
8147894 Inviato: 21 Lug 2009 13:17
 

luliz83 ha scritto:
staccare i tubi?
mai sentito.
basta riempire la vaschetta d'olio, carichi la leva del freno con qualche pompata, poi tenedo la leva a pacco apri la vite di spurgo, all'inizio non ti uscira olio se piena d'aria, chiudi la vite di spurgo, mi raccomando non rilasciare la leva del freno fino a quando non hai chiuso la vite. a questo punto continui l'operazine finche non ti esce olio limpido senza bolle d'aria.. fai una pinza per volta appena fatte entrambe ritorni su quella che hai fatto per primo e gli fai dare altre 2 pompate di spurgo (sicurezza). chiaramente in tutto questo devi sempre vedere di rabboccare l'olio senza lasciare la vaschetta vuota.



..e occhio che l'olio dei freni moooolto corrosivo! eusa_doh.gif
 
8147960
8147960 Inviato: 21 Lug 2009 13:22
 

..e occhio che l'olio dei freni moooolto corrosivo!


quoto in pieno, nella vecchia moto mi si era creata una micro perdita dall'attacco del tubo in treccia e mi ha svernicitato 1/4 di carena... icon_evil.gif
 
8148603
8148603 Inviato: 21 Lug 2009 14:26
 

Se non sei pratico di fare lo spurgo ti consiglio vivamente di farti aiutare da qualcuno che capace e non staccare nulla e poi ricorda,come ti hanno gi detto,la vaschetta del liquido frenante deve essere sempre piena mentre effettui lo spurgo,rabbocca sempre per non far entrare aria.
Poi prima di effettuare questa operazione prendi dei panni sporchi o carta assorbente e mettila su ogni parte della moto su cui potrebbe cadere qualche goccia d'olio e se dovesse cadere sulla moto puliscila subito mi raccomando.
 
8148973
8148973 Inviato: 21 Lug 2009 15:04
 

Werner ha scritto:


ho fatto tutto ci,ma niente,la moto continua a non frenare


la moto non frena ma la leva come ? dura o arriva a fine corsa senza fare resistenza?
 
8149232
8149232 Inviato: 21 Lug 2009 15:33
 

risolto tutto,probabilmente a causa della caduta della moto(me l'hanno fatta cadere due volte parcheggiando,i soliti XXXX che non si sono manco degnati di lasciarmi un biglietto)si storto l'attacco della leva del freno,quindi il pistoncino della pompa non tornava in posizione e la pompa era praticamente bloccata.Tolta la leva e sistemata la cosa ho spurgato la pompa ed ora tutto ok
 
8149309
8149309 Inviato: 21 Lug 2009 15:41
 

perfetto!!
0509_doppio_ok.gif
 
8153374
8153374 Inviato: 22 Lug 2009 6:47
 

meno male gi mi immaginavo a staccare in un tornante con te che mi tamponi gridando o c***o i freni......

...... ssssoooocccciiiiiiaaaaaaa che paura ........
 
8153560
8153560 Inviato: 22 Lug 2009 7:55
 

Perfetto problema risolto con poco 0509_up.gif

Data la particolarit del problema chiudo il topic lasciandolo comunque leggibile, si sa mai che in futuro qualcun'altro si ritrovi con i freni che non funzionano e possa essergli utile eusa_shifty.gif

Lamps!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©