Leggi il Topic


Indice del forumForum HondaForum Honda CBR 900-1000 RR (Fireblade)

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
Rumori cbr......problemi? Help
8100598
8100598 Inviato: 15 Lug 2009 9:57
Oggetto: Rumori cbr......problemi? Help
 



Ragazzi provo ad esprimermi il meglio che posso per farmi capire.allora:

Ho un cbr 1000rr del 2004 con 11000 Km, arrivo al problema soprattutto ta i 2000 e 5000 giri al minuto con gas costante la moto fa un ticchettio elettrico oserei dire intemittente velocissimo tipo un relè velocissimo..la domanda cos aèuò essere mi devo preoccupare? è tutto normale...........può essere il caldo che fa fare questi scherzi (non è la ventola ho controllato)...........e poi mi chiedevo se anche a voi quando frenate decisi a basse velocità la moto vibra un pò e sembra che una pasticca ci metta un pò ad allontanarsi dal disco facendo il tipico rumore da affettatrice.............
Ragazzi spero in un vostro aiuto....perchè............altrimenti mi passa la vogli di usare la moto quando non sono sicuro che sia tutto apposto.......... 0510_help.gif 0510_help.gif 0510_help.gif
 
8100715
8100715 Inviato: 15 Lug 2009 10:11
 

Allora... il rumore che senti è tipo un trrrrrrr molto basso?

Io l'ho sentito appena presi usato il CBR 600 F nel 2005, la portai 3-4 volte al meccanico dicendo che sentivo un rumore, simile ad una vibraizone; lui ogni volta la provava e me la ridava dicendo che era tutto ok. Alla fine mi sono rassegnato al rumore, sperando non fosse nulla.

Ora ho preso (sempre usato, ma questa volta con 6700 km) il CBR 1000 RR (modello 2007) e fa lo stesso identico rumore, quindi mi sono definitivamente convinto che sia normale. icon_wink.gif

Per i freni non saprei, un lieve sibilo non è nulla di grave, può voler dire che la pasticca si è indurita, che è entrata polvere o che sta arrivando alla frutta... se però senti che la frenata è irregolare falla vedere che è meglio. In ogni caso le pasticche con 50 euri le cambi, non è nulla di serio. icon_wink.gif
 
8100787
8100787 Inviato: 15 Lug 2009 10:21
 

Grazie per la velocità di risposta..............amo questo forum.............la frenata è buona .............forse mi preoccupo troppo ma a questa moto ci tengo parecchio e voglio levarmi ogni dubbio confrontando più pareri.......e esperienze
 
8100921
8100921 Inviato: 15 Lug 2009 10:35
 

E' del tutto normale fare così, quando uno alla moto ci tiene. icon_wink.gif

Fino a qualche mese fa non conoscevo questo forum ed ogni minimo rumorino andavo di corsa dal meccanico a chiedere, c'era un periodo che mi vedeva ogni 2-3 giorni. icon_asd.gif

Uno che ha guidato decine di moto ha un buon metro di paragone per sapere se un rumore, una certa vibrazione o un dato comportamento sono normali... chi di moto ne ha portate poche e magari sta alla prima millona si preoccupa per ogni minima virgola! icon_redface.gif


P.S. Se ci fai caso, ho aperto anche io un topic proprio ieri per chiedere una cosa simile. icon_asd.gif
 
8100952
8100952 Inviato: 15 Lug 2009 10:38
 

non ci ho fatto caso ora vado a vedere
 
8101010
8101010 Inviato: 15 Lug 2009 10:44
 

L'argomento è del tutto diverso, è simile il concetto... ho notato che la moto da una certa cosa e sono preoccupato perché non so se sia normale oppure no. Uno che ha guidato molte moto un simile dubbio non se lo pone, sa subito se è un comportamento normale oppure no.
 
8101114
8101114 Inviato: 15 Lug 2009 10:53
 

come si inititola il tuo topic
 
8101263
8101263 Inviato: 15 Lug 2009 11:09
 
 
8104040
8104040 Inviato: 15 Lug 2009 15:17
Oggetto: Re: Rumori cbr......problemi? Help
 

givezx10r ha scritto:
Ragazzi provo ad esprimermi il meglio che posso per farmi capire.allora:

Ho un cbr 1000rr del 2004 con 11000 Km, arrivo al problema soprattutto ta i 2000 e 5000 giri al minuto con gas costante la moto fa un ticchettio elettrico oserei dire intemittente velocissimo tipo un relè velocissimo..la domanda cos aèuò essere mi devo preoccupare? è tutto normale...........può essere il caldo che fa fare questi scherzi (non è la ventola ho controllato)...........e poi mi chiedevo se anche a voi quando frenate decisi a basse velocità la moto vibra un pò e sembra che una pasticca ci metta un pò ad allontanarsi dal disco facendo il tipico rumore da affettatrice.............
Ragazzi spero in un vostro aiuto....perchè............altrimenti mi passa la vogli di usare la moto quando non sono sicuro che sia tutto apposto.......... 0510_help.gif 0510_help.gif 0510_help.gif


Stessi identici "sintomi" sulla mia relativamente al ticchettìo, che avverto soprattutto in prima. Il meccanico mi ha detto che è tutto ok... Se anche sulle altre cbr si avverte questa caratteristica, sono ancora più tranquillo! icon_wink.gif
doppio_lamp.gif
 
8104566
8104566 Inviato: 15 Lug 2009 16:19
 

questo "ticchettio" più che un relee ad intermittenza velocissima ( come suggeriva givezx10r) ricorda quel rumore delle carte nei raggi della bicicletta icon_asd.gif ma moooooooooooooooolto più piano 0509_lucarelli.gif ( insomma devi farci caso per sentirlo) comunque è NORMALE (honda) .
 
8104673
8104673 Inviato: 15 Lug 2009 16:31
 

Aquilotto ha scritto:
questo "ticchettio" più che un relee ad intermittenza velocissima ( come suggeriva givezx10r) ricorda quel rumore delle carte nei raggi della bicicletta icon_asd.gif ma moooooooooooooooolto più piano 0509_lucarelli.gif ( insomma devi farci caso per sentirlo) comunque è NORMALE (honda) .


purtroppo faccio caso a tutto sulla mia motina..ascolto tutto ogni suo respiro
 
8104783
8104783 Inviato: 15 Lug 2009 16:44
 

ah, ma sono daccordo, ci mancherebbe, chi ama la propria moto, se l' è sudata è il minimo che possa fare.

E' solo che col tempo poi si impara a conoscerne i particolari e poi anzi, se non senti il rumorino di preoccupi di più ancora icon_wink.gif
 
8105366
8105366 Inviato: 15 Lug 2009 18:05
 

Aquilotto ha scritto:
questo "ticchettio" più che un relee ad intermittenza velocissima ( come suggeriva givezx10r) ricorda quel rumore delle carte nei raggi della bicicletta icon_asd.gif ma moooooooooooooooolto più piano 0509_lucarelli.gif ( insomma devi farci caso per sentirlo) comunque è NORMALE (honda) .


ooooohh... mitico!!! Non ero mai riuscito a descriverlo al meccanico, per questo ci son tornato 3 volte ed alla fine ho rinunciato!!! icon_rolleyes.gif

Hai reso l'idea alla grande!!! 0509_doppio_ok.gif
 
8107074
8107074 Inviato: 15 Lug 2009 21:49
 

quel rumore a freddo è inesistente, si sente molto a caldo e viene dalla distribuzione icon_asd.gif
con un'olio + denso risolvi un pò, ma nn è nulla di preoccupante, quando comincia ad aumentare o sono le punterie(stesso rumore) o gli scivoli usurati.
 
8107163
8107163 Inviato: 15 Lug 2009 21:57
 

in caso fossero quelle sono problemi dovuti a cosa e sono gravi?
 
8108062
8108062 Inviato: 15 Lug 2009 23:48
 

givezx10r ha scritto:
in caso fossero quelle sono problemi dovuti a cosa e sono gravi?


tranquillo la distribuzione honda fa proprio rumore icon_asd.gif
quando il problema si fa serio te ne rendi conto da solo xchè il rumore aumenta, se sono le punterie forse si possono registrare(nn sono sicuro xchè nn ho mai smontato un 1000rr) se sono gli scivoli o il tendicatena li sostituisci.
sabato se riesco cambio l'olio e metto un 10w 50 penso riduca anche un pò il rumore.
 
8109250
8109250 Inviato: 16 Lug 2009 9:07
 

AlbCO ha scritto:


tranquillo la distribuzione honda fa proprio rumore icon_asd.gif
quando il problema si fa serio te ne rendi conto da solo xchè il rumore aumenta, se sono le punterie forse si possono registrare(nn sono sicuro xchè nn ho mai smontato un 1000rr) se sono gli scivoli o il tendicatena li sostituisci.
sabato se riesco cambio l'olio e metto un 10w 50 penso riduca anche un pò il rumore.



Proverò anche io a cambiare olio penso usero il Bardhal (se cosi si scrive)........10w 40 o 50.cosa è più indicato?
 
8109999
8109999 Inviato: 16 Lug 2009 10:38
 

Ciao; per la viscosità dell'olio ti consiglio 10W40 consigliato anche da mamma Honda per il tichettio credo sia nulla di grave potrebbe dipendere anche dal tipo di olio che hai su. comunque i motori Honda a livello di distribuzione sono un po più rumorosetti di altre case ma sempre affidabilissimi. Per le pastiglie, smontale e verifica l'esatta usura, devono essere consumate tutte allo stesso modo altrimenti potrebbe essere il disco un po storto oppure un pistoncino lievemente grippato, questo non rientrando più quando molli la leva del freno tiene la pastiglia incollata al disco. Quindi se così ti consiglerei una bella pulizia delle pinze. 0510_saluto.gif
 
8116084
8116084 Inviato: 16 Lug 2009 21:15
 

givezx10r ha scritto:



Proverò anche io a cambiare olio penso usero il Bardhal (se cosi si scrive)........10w 40 o 50.cosa è più indicato?


infatti io ho preso il bardhal xtc c60 10w 50.
meglio il 50 sulle nostre il 40 lo uso sui motori + tranquilli icon_asd.gif
 
8143837
8143837 Inviato: 20 Lug 2009 23:55
Oggetto: Re: Rumori cbr......problemi? Help
 

danilo_K7 ha scritto:


Stessi identici "sintomi" sulla mia relativamente al ticchettìo, che avverto soprattutto in prima. Il meccanico mi ha detto che è tutto ok... Se anche sulle altre cbr si avverte questa caratteristica, sono ancora più tranquillo! icon_wink.gif
doppio_lamp.gif


sisi anche la mia 929 fa un pò di rumorini "anomali" icon_eek.gif a proposito vorrei chiederti se sai cosa potrei fare dato che da quando ho cambiato le gomme la sento frenata icon_confused.gif è insopportabile è come se pinzasse sempre e costantemente il freno anteriore!!!!!!! 0510_help.gif 0510_help.gif icon_sad.gif
 
8145330
8145330 Inviato: 21 Lug 2009 9:57
 

Ciao,
cbr 929 anch'io,, rumore attorno ai 4.500 - 5.000 giri, ho già provato di tutto, icon_evil.gif icon_evil.gif

si attutisce leggermente , ma nulla da fare .... rimane !!!!!!

Ormai la moto a 40.000 km. e mi sono rassegnato che quella è la sua caratteristica..... 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif

Tra l'altro,, a parte quello nessun problema......

doppio_lamp.gif doppio_lamp.gif
 
8145822
8145822 Inviato: 21 Lug 2009 11:01
Oggetto: Re: Rumori cbr......problemi? Help
 

pitbull_86 ha scritto:


sisi anche la mia 929 fa un pò di rumorini "anomali" icon_eek.gif a proposito vorrei chiederti se sai cosa potrei fare dato che da quando ho cambiato le gomme la sento frenata icon_confused.gif è insopportabile è come se pinzasse sempre e costantemente il freno anteriore!!!!!!! 0510_help.gif 0510_help.gif icon_sad.gif


Ciao se hai la possibilita di sollevare la moto su cavalletti si ant che post fallo, poi provi a far girare la ruota ant se nel ruotare si ferma praticamente subito forse la tua 929 ha bisogno di una bella revisionata alle pinze.
Togli le pastiglie e controlla l'usura, poi stacca le pinze ( ovviamente una alla volta) dalla forcella e con uno spazzolino per denti inizia a pulire i pistoncini sicuramente ci sarà deposito. Per farli uscire pompa sul freno anteriore piccole pompate tenendo d'occhio i pistoncini che non escano; una volta fatto pulisci bene utilizzando sapone e acqua oppure gasolio stando attento però a non buttarlo sui dischi o sulla ruota e risciaquando bene la pinza a lavoro ultimato. Per verificare che la pinza lavori bene aiutati magari con una bussola del diametro giusto per infilarla tra i due pistoni. In questo modo usciranno solo o quelli superiori o quelli inferiori cosi verificherai l'esatto funzionamento. Spero di esserti stato d'aiuto 0510_saluto.gif
 
8147552
8147552 Inviato: 21 Lug 2009 13:52
Oggetto: Re: Rumori cbr......problemi? Help
 

bikedevill ha scritto:


Ciao se hai la possibilita di sollevare la moto su cavalletti si ant che post fallo, poi provi a far girare la ruota ant se nel ruotare si ferma praticamente subito forse la tua 929 ha bisogno di una bella revisionata alle pinze.
Togli le pastiglie e controlla l'usura, poi stacca le pinze ( ovviamente una alla volta) dalla forcella e con uno spazzolino per denti inizia a pulire i pistoncini sicuramente ci sarà deposito. Per farli uscire pompa sul freno anteriore piccole pompate tenendo d'occhio i pistoncini che non escano; una volta fatto pulisci bene utilizzando sapone e acqua oppure gasolio stando attento però a non buttarlo sui dischi o sulla ruota e risciaquando bene la pinza a lavoro ultimato. Per verificare che la pinza lavori bene aiutati magari con una bussola del diametro giusto per infilarla tra i due pistoni. In questo modo usciranno solo o quelli superiori o quelli inferiori cosi verificherai l'esatto funzionamento. Spero di esserti stato d'aiuto 0510_saluto.gif


wow grazie di cuore 0509_up.gif 0510_saluto.gif
 
8157487
8157487 Inviato: 22 Lug 2009 16:07
 

confermo il "tickettio" della distribuzione honda, la mia lo fa da quando ce l'ho. Quando l'ho presa il meccanico cui l'ho portata a tagliandare mi disse che c'era un tendicatena della distribuzione da cambiare (diceva: "lo senti il rumore? Lo senti? E' il tendicatena questo...") per cui 80 eurini in + che se ne sono andati, ma poi il rumore è sempre stato lo stesso, forse lui ha sentito il fruscio delle foglie da 10 che gli entravano in tasca icon_xd_2.gif ....
 
8157652
8157652 Inviato: 22 Lug 2009 16:24
 

bè, il rumore del tendiocatena da cambiare si fa sentire, eccome, mi ricordo sulla hornet , sembrava una macina caffe che macinava pietre.
 
8160476
8160476 Inviato: 22 Lug 2009 22:30
 

signori..sonostato da un'altro meccanico honda.ha ascoltato la moto a diversi giri con me affianco......verdetto tutto normale tuttelo fnno...è honda...........
 
8177974
8177974 Inviato: 24 Lug 2009 23:43
 

e si è tutto normale, x il rumore che si avverte dalla distribuzione tutte le honda un po lo fanno, considerate che la prima che ho abuto era un 600 f del 92 e ti distruggeva le orecchie, ma x honda era tutto ok
 
8179758
8179758 Inviato: 25 Lug 2009 12:45
 

confermo anche il mio 954 ha quel diavolo di tikkettio... anche a me era stato detto il tendicatena che ho sostituito ed il rumore continua icon_rolleyes.gif
 
8241174
8241174 Inviato: 3 Ago 2009 22:10
 

anche io son da qualche giorno possessore di un cbr 1000RR del 2004 con 13mila km e anche la mia presenta entrambi i "difetti", sia il ticchettio che la leggera vibrazione delle forcelle che avviene in alcune frenate a basse velocità (quasi fermo). 0509_up.gif
 
8244768
8244768 Inviato: 4 Ago 2009 14:14
 

teo-RR ha scritto:
anche io son da qualche giorno possessore di un cbr 1000RR del 2004 con 13mila km e anche la mia presenta entrambi i "difetti", sia il ticchettio che la leggera vibrazione delle forcelle che avviene in alcune frenate a basse velocità (quasi fermo). 0509_up.gif


Il rumore di distribuzione lieve è normale ma la vibrazione in frenata no controlla bene pastiglie pinze e dischi
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 900-1000 RR (Fireblade)

Forums ©