Leggi il Topic


Indice del forumForum HondaForum Honda CBR 900-1000 RR (Fireblade)

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Rumori cbr......problemi? Help
8246783
8246783 Inviato: 4 Ago 2009 18:43
 



ok, giusto domani andrà dal meccanico per montare specchietti, frecce, portatarga e scarico icon_asd.gif ne approfitto per far dare una controllatina ai freni...
 
8251413
8251413 Inviato: 5 Ago 2009 12:37
 

Citazione:
che la leggera vibrazione delle forcelle che avviene in alcune frenate a basse velocità (quasi fermo).

Pure a me con la 954 capita esattamente la stessa cosa. Più che una vibrazione è come un saltellio leggero....visto che succede su due moto totalmente differenti e con gomme presumo diverse anche (ho le diablocorsa3), qualcuno per caso sa da cosa è generato il fenomeno?
E' parecchio fastidioso.....
 
8251759
8251759 Inviato: 5 Ago 2009 13:15
 

Se è un saltellio e non una vibrazione penserei più ad un problema del pneumatico potrebbe essere rovinato aver preso una botta oppure scalinato in questo caso è dovuta all'usura non omogenea 0510_saluto.gif
 
8253422
8253422 Inviato: 5 Ago 2009 16:14
 

Uhmm....non penso sia il pneumatico, ha iniziato a farlo prima che avessi questo treno di gomme, e con queste ci ho fatto fino ad ora un 4-5mila km circa, non è consumata "anomalmente" la gomma....nemmeno le pastiglie perchè le ho appena cambiate e lo fa già da alcuni mesi...pensavo a un problema di pressione di gomma,ma nemmeno la variazione di questa ha influito...il modo per non avvertire nettamente il saltellio è stato ammorbidire i registri di compressione ed estensione di 1/4 di giro, come mi ha consigliato il meccanico dove avevo fatto il tagliando 30K.
Certo è che, nel momento cui voglio irrigidire i registri, mi torna fuori sto saltellio dai 30-35km/h a zero frenando fino a fermo, nulla di che, si verifica solamente in questa casistica, però capire a cosa è dovuto....la forcella ha i suoi 31K km, è originale, non è "sfilata o infilata", vorrei solo capire se posso evitare di spenderci soldi ora oppure se "dovrei" o "fosse il caso" di revisionarla, comunque i registri funzionano bene, è sensibile alle regolazioni, non mi da problemi in pratica, a parte questo fastidioso.
 
8255432
8255432 Inviato: 5 Ago 2009 21:32
 

io l'ho portata oggi da un meccanico esperto di honda a erba (como) per montare alcuni pezzi e dare una controllata generale anche a quel fenomeno...domani sera la ritiro e vediamo cosa mi dice.
 
8257208
8257208 Inviato: 6 Ago 2009 9:42
 

Ma è possibile che quest ticchettio ci sia solo nei primi 5mila giri? e poi con il caldo tipo sopra i 90° non è tanto lieve................e sono un pò in paranoia anche se il meccanico dice che è ok! anche perche lui la sentita da ferma..ma in movimento è molto più udibile anzi a me ha proprio rotto le palle........questo ticchettio non so s voi
 
8258123
8258123 Inviato: 6 Ago 2009 11:39
 

Io lo sento nettamente da ferma poi, mentre vado, un po' lo si percepisce ma sembra se ne vada intorno ai 4mila, non so se sia che all'aumento della velocità diminuisce, e tra rumore del casco del traffico intorno e dello scarico della moto si confonde, oppure se sparisce realmente.....ad ogni modo, non mi sembra sia pericoloso, è la "voce" della Blade, ci ho fatto 23mila km per cui credo proprio non sia compromesso il funzionamento della moto 0509_doppio_ok.gif
 
8259269
8259269 Inviato: 6 Ago 2009 13:46
 

a me il tikkettio famoso si avverte solo quando la temperatura sale oltre gli 89°... da 90 in su si sente eusa_think.gif eusa_think.gif eusa_think.gif eusa_think.gif però ci ho già fatto oltre 10 mila k....
 
8260434
8260434 Inviato: 6 Ago 2009 16:12
 

ma speriamo forse sono io troppo paranoico............oggi ho provato un tdm e ho notato che anche li si sente un pò meno ma c'è...........voglio provare un'altro rr questa sera lo rubo al mio collega
 
8260463
8260463 Inviato: 6 Ago 2009 16:18
 

è così, cioè fa sto rumore ( che poi se questo è un rumore fastidioso...........)

io ho fatto quasi 10.000 km e la moto è un orologio ( forse per questo fa il ticchettio)
no ho intenzione di toccare nulla o di cercare di eliminare problemi che in realtà non ci sono ( almeno così pare visto quello che dicono i meccanici, le nostre esperienze e lo stato di salute della moto).
 
8260510
8260510 Inviato: 6 Ago 2009 16:27
 

devo essere sincer che anche la mia và benissimo...mi tocco le palle.............fino ad ora..nessun vuoto o buco, parte subito niente che possa insospettirmi però,...............quel ticchettio..............lo sto odiando
 
8268351
8268351 Inviato: 7 Ago 2009 20:09
 

io l'ho ritirata ieri e mi è stato detto che il ticchettio è normale...in compenso ho montato lo scarico nuovo e il rumore si nota decisamente di meno icon_biggrin.gif
 
8288788
8288788 Inviato: 12 Ago 2009 13:29
 

ma se questo rumore aumenta con l passare dei giorni?
 
8288949
8288949 Inviato: 12 Ago 2009 13:52
 

Sicuro che non sia suggestione? icon_wink.gif

Non si può far nulla per eliminarlo, è un rumore caratteristico. E' come voler eliminare il rumore dello scarico... icon_rolleyes.gif
 
8297846
8297846 Inviato: 14 Ago 2009 8:08
 

givezx10r ha scritto:
ma se questo rumore aumenta con l passare dei giorni?


se aumenta cambi l'olio icon_wink.gif
il rumore si sente + a bassi giri e caldo per 2 semplici motici, il primo perchè + si sale di giri e + la catena si tende eliminando il ticchettio, il secondo perchè + l'olio è caldo e + diventa lento.
vai tranquillo è honda...
 
16094655
16094655 Inviato: 30 Lug 2019 8:06
 

Allora contribuisco a dare il mio contributo per la cbr1000RR repsol del 2007.
Appena mi trovo a 2000 giri circa e do' un po di gas confermo il rumore di (schicchera elettrica) che dura pochissimo ma esistente...sembra come se andasse in corto qualcosa per pochissimi decimi di secondo.
Il cambio e' rumoroso e deciso ( a volte si inceppa specialmente nelle scalate a bassi giri) ma si tratta di una cosa rara.
Quello che noto e' che la mia repsol sembra essere caricata tutta sull'anteriore, spesso mi formicolano i polsi e mi si addormentano le mani ....probabilmente troppe vibrazioni sullo sterzo.
Da fermo lo sterzo si muove poco si fa molta fatica a fare manovre con moto spenta.
Il motore sembra promettere cose veramente eccezionali, ottimo rombo, ma sembra sia mooolto piu lento di una normale kawasaki Z750 che puntalmente mi supera e mi fa sentire una lumaca.
Abituato a guidare Ymaha R1 e kawasaki ZX-10R la Honda e' piu stabile, ottima ripresa anche a basse velocita' e marce alte, sembra quasi un scooterone... ma il motore e' lento...
la mia cbr1000RR repsol ha solo 17000km non e' neanche stata molto sfuttata avendola comperata di seconda mano, ma la grinta rispetto alle altre due marche enunciate precedentemente manca.
Indubbio che..come la porti nel bene o nel male la moto esegue perfettamente quello che tu vuoi senza sbandare neanche di 1 millimetro anche nelle scalate brusche o pericolose. Ottima stabilita'.
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 900-1000 RR (Fireblade)

Forums ©