Leggi il Topic


Indice del forumForum DucatiForum Ducati 749 - 999

   

Pagina 5 di 10
Vai a pagina Precedente  12345678910  Successivo
 
Elenco difetti consociuti su 749-999
8238492
8238492 Inviato: 3 Ago 2009 16:16
 



1fuoripista ha scritto:
aio cosa avete contro il 749 del 2004?

la mia a piu' di 115.000 km e ancora va benissimo e ci faccio pure qualche pistata.

eeeh,da la paga a molti sboroooooni. 0509_pernacchia.gif 0509_pernacchia.gif 0509_pernacchia.gif


visto checco 87 icon_asd.gif icon_asd.gif icon_asd.gif
 
8238848
8238848 Inviato: 3 Ago 2009 16:50
 

Lucares87 ha scritto:
1fuoripista ha scritto:
aio cosa avete contro il 749 del 2004?

la mia a piu' di 115.000 km e ancora va benissimo e ci faccio pure qualche pistata.

eeeh,da la paga a molti sboroooooni. 0509_pernacchia.gif 0509_pernacchia.gif 0509_pernacchia.gif


visto checco 87 icon_asd.gif icon_asd.gif icon_asd.gif


grazie il consiglio
ma leggendo queste cose avrei anche paura di lavare quel gioiello.....
se vado a provare la moto da vicino si sentono a primo achito questi difetti o sono magagne che si fanno sentire nel tempo?
mi conviene più prenderla in concessionario o da privato? (considerato però che il privato la fa provare)
 
8238890
8238890 Inviato: 3 Ago 2009 16:54
 

checco87 ha scritto:


grazie il consiglio
ma leggendo queste cose avrei anche paura di lavare quel gioiello.....
se vado a provare la moto da vicino si sentono a primo achito questi difetti o sono magagne che si fanno sentire nel tempo?
mi conviene più prenderla in concessionario o da privato? (considerato però che il privato la fa provare)



Se la moto non gira bene te ne accordi subito anche se non sei esperto: non regge il minimo, spara dallo scarico ecc ecc...

Sempre dal conce! hai 1 anno di garanzia!
 
8241310
8241310 Inviato: 3 Ago 2009 22:38
 

sul lavaggio avete ragione.
la mia i primi 4000km mi ha fatto dannare.
praticamente non la potevo lavare.
il conce in garanzia mi aveva cambiato le bobine,poi tutto ok

comunque se una moto è tenuta con cura dura un'infinita'.
 
8242719
8242719 Inviato: 4 Ago 2009 9:56
 

so se è il topic giusto per fare questa domanda (ma il moderatore mi ha chiuso i topic che avevo aperto): il 749 del 2004 versione s lo fanno anche con il telaio rosso e le carene nero lucido?
praticamente questa Link a pagina di Subito.it
è davvero la versione s?
 
8243092
8243092 Inviato: 4 Ago 2009 10:54
 

checco87 ha scritto:
so se è il topic giusto per fare questa domanda (ma il moderatore mi ha chiuso i topic che avevo aperto): il 749 del 2004 versione s lo fanno anche con il telaio rosso e le carene nero lucido?
praticamente questa Link a pagina di Subito.it
è davvero la versione s?

io credo proprio di no,le colorazioni dell'S 2004 erano rosso e giallo entrambe con telaio e cerchi antracite icon_wink.gif
 
8244323
8244323 Inviato: 4 Ago 2009 13:19
 

testone ha scritto:

io credo proprio di no,le colorazioni dell'S 2004 erano rosso e giallo entrambe con telaio e cerchi antracite icon_wink.gif


quindi li avrà sicuramente sostituiti
 
8244404
8244404 Inviato: 4 Ago 2009 13:30
 

checco87 ha scritto:
so se è il topic giusto per fare questa domanda (ma il moderatore mi ha chiuso i topic che avevo aperto): il 749 del 2004 versione s lo fanno anche con il telaio rosso e le carene nero lucido?
praticamente questa Link a pagina di Subito.it
è davvero la versione s?


Questo topic non è per i consigli d'acquisto.

Devi postare in uno dei seguenti:

consiglio acquisto 749 usata [replica breil, kit termignoni]

Consigli per acquisto 749

Mix domande :P [per acquisto 749]

Consigli ducati 749 del 2003 [consigli acquisto]

Help! Ducati 749 [Info per acquisto, consigli]

guida acquisto 749

Ho bisogno di voi per non rimanere fregato! [acquisto 749]

Aiuto!!! Sono vicino all'acquisto....749s usato!
 
8927096
8927096 Inviato: 29 Nov 2009 15:09
 

Salve ragazzi, mi sono appena iscritto, ho un problema, tutto ad un tratto la mia 999 andava a 1, mi sono recato in Ducati e ho cambiato le candele, faccio presente che si e' accesa la spia gialla, cambiando le candele non e' cambiato nulla, la spia e' accesa e la moto va sempre a 1, la Ducati mi ha detto che devo fare l'azzeramento degli errori, domando e possibile tutto cio' calcolando che ho messo le bobine quelle col cavveto lungo ho ci sara' di peggio? Grazie mille ? 0510_help.gif
 
8927152
8927152 Inviato: 29 Nov 2009 15:18
 

Se hai la spia ancora accesa spegni il quadro, schiaccia contemporaneamente i due tasti ai lati e riaccendi. Ti comparirà un numero che rappresenta il tipo di errore che la centralina segnala. Postalo e vediamo di che si tratta. Se il problema è già stato risolto allora dovrai andare a fare l'azzeramento come ti hanno detto (anche se io non l'ho mai sentito eusa_think.gif ).

Comunque la moto va bene ora no?
 
8927166
8927166 Inviato: 29 Nov 2009 15:20
 

Scusami ho letto bene ora che la moto va ancora a uno. Allora in ducati possono azzerare le minchiate che dicono. Prova a fare la procedura dell'errore centralina e vediamo che salta fuori.

0510_saluto.gif
 
8937521
8937521 Inviato: 1 Dic 2009 14:16
 

Salve ragazzi ho provato a staccare la batt. x 1 giornata ma niente, ho fatto la procedura che mi avete detto e' uscito fuori EF1 error 10.2, che ...zo significa devo portarla in Ducati? Grazie 0510_sad.gif 0510_inchino.gif
 
8937823
8937823 Inviato: 1 Dic 2009 15:11
 

999s di Dicembre '04
Difetti:
La mia ha presentato: rottura del supporto dello scarico sul telaietto posteriore (Saldato) e crepa sulla saldatura del collettore del cilindro orizzontale... icon_eek.gif saldato pure quello a Tig.
Speriamo che duri... icon_confused.gif
 
8937899
8937899 Inviato: 1 Dic 2009 15:20
 

raniero10 ha scritto:
Salve ragazzi ho provato a staccare la batt. x 1 giornata ma niente, ho fatto la procedura che mi avete detto e' uscito fuori EF1 error 10.2, che ...zo significa devo portarla in Ducati? Grazie 0510_sad.gif 0510_inchino.gif


Ciao,

error 10.2 = Hor. Coil shorted to earth

In stampatello hai un difetto alla Bobiba del cilindro orizzontale.

Visto che si parla di difetti qua mettiamo la lista di tutti gli errori:

1.1 TPS Disconnected
1.2 TPS short circuit to earth
2.1 Pressure Sensor short circuit to power supply
2.2 Pressure Sensor shorted to earth
3.1 Water Temp Sensor shorted to power supply
3.2 Water Temp Sensor shorted to earth
4.1 Air Temp Sensor shorted to power supply
4.2 Air Temp Sensor Shorted to earth
5.1 Battery Hi
5.2 Battery Lo

10.1 Hor. Coil shorted to power supply
10.2 Hor. Coil shorted to earth
11.1 Ver. Coil shorted to power supply
11.2 Ver. Coil shorted to earth
12.1 Inj1 shorted to power supply
12.2 Inj1 shorted to earth
13.1 Inj2 shorted to power supply
13.2 Inj2 shorted to earth
14.1 Inj3 shorted to to power supply
14.2 Inj3 shorted to earth
15.1 Inj4 shorted to powersupply
15.2 Inj4 shorted to earth
16.0 Pump Relay
17.1 LH Fan shorted to power supply
17.2 LH Fan shorted to earth
18.1 RH Fan shorted to power supply
18.2 RH Fan shorted to earth
19.1 Starter Solenoid shorted to power supply
19.2 Starter Solenoid shorted to earth

30.0 ROM/Eprom error
34.0 Signal Panel Sensor
36.0 Speed sensor
37.0 Immobiliser (transponder)
37.1 Immobiliser (antenna)
37.2 Immoiliser (instrument panel serial driver)
37.3 Immobiliser (serial cable disconnected)
37.4 Immobiliser (ccm serial drive)
37.5 Immobiliser (key not recognised)
37.6 Can Line error
 
8939526
8939526 Inviato: 1 Dic 2009 18:51
 

Ciao e allora come si deve rimediare? Visto il tipo di errore. 0509_up.gif eusa_think.gif Grazie
 
8940624
8940624 Inviato: 1 Dic 2009 21:21
 

raniero10 ha scritto:
Ciao e allora come si deve rimediare? Visto il tipo di errore. 0509_up.gif eusa_think.gif Grazie


Devi cambiare la bobina del cilindro orizzonatale... Se hai preso acqua prima che si presentasse l'errore allora magari prova a smontarla e dargli una soffiata dentro con il compressore d'aria e a asciugala bene...

Se non risolvi allora devi cambiarla.
 
8940803
8940803 Inviato: 1 Dic 2009 21:41
 

l'ho smontata ed ho notato che per brevi secondi alcune volte va a 2 poi nulla tutto ritorna come prima, chiedo se cambio la bobina non occorre fare l'azzeramento? eusa_wall.gif
 
8942916
8942916 Inviato: 2 Dic 2009 10:32
 

raniero10 ha scritto:
l'ho smontata ed ho notato che per brevi secondi alcune volte va a 2 poi nulla tutto ritorna come prima, chiedo se cambio la bobina non occorre fare l'azzeramento? eusa_wall.gif


Gli errori rimangono registrati nella memoria della centralina e sono visibili col DDS anche successivamente. se cambi tu da solo la bobina (mi raccomando con un modello serie 2005/06) e risolvi il problema la spia si spegne ma l'errore rimane memorizzato. Se la porti in ducati ti risolvono il problema e ti fanno l'azzeramento; costo dell'operazione 200 euro circa eusa_wall.gif
 
8943452
8943452 Inviato: 2 Dic 2009 13:09
 

Che palle ste bobine, una vera dannazione... icon_evil.gif
Io ho ancora quelle originali della prima serie e vanno bene, ma prima o poi mi toccherà fare pure sta spesa... icon_confused.gif
 
8943999
8943999 Inviato: 2 Dic 2009 15:13
 

Ragazzi in questi giorni che fa particolarmente freddo la moto fatica a tenere il minimo dopo qualche minuto che è accesa. Ogni mattina quando la accendo prima di partire la faccio scaldare qualche minuto, tempo che la temperatura arrivi a °46 ma quando questa temperatura viene raggiunta inizia a non tenere il minimo e spegnersi e continua cosi per un bel po (ovviamente quando arriva a °46 io parto, e spegnersi nel traffico al semaforo è molto fastidioso)...
E' passato piu di un anno dall ultima carburazione, dite che sarà quello vero ?
 
8944243
8944243 Inviato: 2 Dic 2009 15:49
 

Eh si, alla fine dei conti almeno una volta all'anno ci sta tutta icon_asd.gif Io la mia l'ho già messa a nanna da ieri, da domani qualche intervento di manutenzione (pulizia catena, frizione ecc), mantenitore, telo e inizia il letargo 0510_sad.gif
 
8945185
8945185 Inviato: 2 Dic 2009 18:11
 

razyel749dark ha scritto:
Eh si, alla fine dei conti almeno una volta all'anno ci sta tutta icon_asd.gif Io la mia l'ho già messa a nanna da ieri, da domani qualche intervento di manutenzione (pulizia catena, frizione ecc), mantenitore, telo e inizia il letargo 0510_sad.gif


Noooo, il letargo nooooo!! icon_sad.gif
Io la uso sempre, di meno ma sempre... Poi certo dipende anche da dove si vive. Qui a Roma siamo costantemente sopra i 10gradi, PER ADESSO!! La settimana scorsa addirittura s'è raggiunto il picco dei 20gradi ad ora di pranzo... Che inverno strano.
 
8946309
8946309 Inviato: 2 Dic 2009 20:53
 

Adrenalin ha scritto:


Noooo, il letargo nooooo!! icon_sad.gif
Io la uso sempre, di meno ma sempre... Poi certo dipende anche da dove si vive. Qui a Roma siamo costantemente sopra i 10gradi, PER ADESSO!! La settimana scorsa addirittura s'è raggiunto il picco dei 20gradi ad ora di pranzo... Che inverno strano.


Sono stato a Roma meno di un mese fa e parlando con un ragazzo che ha lo steet triple ha sgranato gli occhi quando gli ho detto che non uso la moto 4 mesi all'anno... icon_eek.gif

icon_arrow.gif ora qui a Torino ci sono tre gradi, la massima sta sui 10 verso l'una... ieri ho fatto un giro e ho preso un botto di freddo, tornando a casa a momenti mi cagavo addosso!! rotfl.gif rotfl.gif
 
8946362
8946362 Inviato: 2 Dic 2009 21:00
 

Io non riesco proprio a metterla via. Anche perche per girare a Milano in macchina ci metti il triplo, non c'è parcheggio e rischi pure di prendere qualche multa !
Stamattina alle 8'30 c erano 5 gradi, un freddo cane icon_asd.gif ma di prendere la macchina per andare a lavoro non se ne parla neanche ! 0509_doppio_ok.gif
 
8948123
8948123 Inviato: 3 Dic 2009 0:18
 

Vero, Milano è un disastro, però è anche pericoloso con le strade fredde frenare bruscamente per evitare qualche pi..la che ti taglia la strada......!!! Mi vergogno a dirlo ma in inverno la fermo anch'io...!!! Quest'anno poi non l'ho quasi usata eusa_wall.gif 0510_sad.gif
 
8948726
8948726 Inviato: 3 Dic 2009 10:12
 

Io non stacco la batteria e cerco almeno una volta a settimana di fare un giretto di 10-15 km... Ma verso gennaio-febbraio qui a Padova fà proprio fresco...

Per tirare fuori la moto al mio corpo ci vogliono almeno 10°C di temperatura ambiente altrimenti rischio l'ibernazione... icon_biggrin.gif
 
8954260
8954260 Inviato: 4 Dic 2009 10:41
 

Per la cronaca:
Ho chiamato in tutti e 3 Ducati store di milano e mi hanno chiesto 40 euro per la carburazione... icon_asd.gif

Non sono troppi ? eusa_think.gif
comunque la devo portare fa troppi capricci...
 
8954411
8954411 Inviato: 4 Dic 2009 11:28
 

Lucares87 ha scritto:
Per la cronaca:
Ho chiamato in tutti e 3 Ducati store di milano e mi hanno chiesto 40 euro per la carburazione... icon_asd.gif

Non sono troppi ? eusa_think.gif
comunque la devo portare fa troppi capricci...


A Torino c'è chi 30 e chi 50, quindi sei in media... icon_asd.gif
 
8957384
8957384 Inviato: 4 Dic 2009 21:10
 

Scusate ragazzi volevo informavi che ho cambiato la bobina, ma la moto va sempre a 1, domando che altro ci sara', da dove potrei comnciare? vi supplico 0510_inchino.gif
 
8957450
8957450 Inviato: 4 Dic 2009 21:17
 

raniero10 ha scritto:
Scusate ragazzi volevo informavi che ho cambiato la bobina, ma la moto va sempre a 1, domando che altro ci sara', da dove potrei comnciare? vi supplico 0510_inchino.gif


se vai in una officina ducati,con la diagnostica,senza immattirti sai subito cosa è. 0510_saluto.gif
 
Mostra prima i messaggi di:





Pagina 5 di 10
Vai a pagina Precedente  12345678910  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati 749 - 999

Forums ©