Leggi il Topic


Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
carburazione phbg 19 con top viola
7719462
7719462 Inviato: 30 Mag 2009 19:26
Oggetto: carburazione phbg 19 con top viola
 



ciao, ho bisogno di alcuni consigli sulla carburazione.
monto:

-Top 2+ts
-giannelli
-phbg 19
-filtro lavorato
-14/62

volevo sapere circa che getti dovevo montare perchè è parecchio scarburata e nn avendo molta esperienza in fatto di carburazione non saprei che montare...il gt ha solo 6km percui forse potrebbe essere solo per questo...nn so...
grazie in anticipo
 
7719475
7719475 Inviato: 30 Mag 2009 19:30
 

spero che la giannelli sia la shot e non la reverse. comunque parti da un 95 e comunque metti almeno un multivar
 
7719478
7719478 Inviato: 30 Mag 2009 19:30
Oggetto: Re: carburazione phbg 19 con top viola
 

cresix93 ha scritto:
ciao, ho bisogno di alcuni consigli sulla carburazione.
monto:

-Top 2+ts
-giannelli
-phbg 19
-filtro lavorato
-14/62

volevo sapere circa che getti dovevo montare perchè è parecchio scarburata e nn avendo molta esperienza in fatto di carburazione non saprei che montare...il gt ha solo 6km percui forse potrebbe essere solo per questo...nn so...
grazie in anticipo


Con questa ela il 2+ ti dura poco devi mettere un albero un variatore e poi che giannelli hai reverse o shot? frizione? pacco lamellare? mi sembra un ela del cavolo
 
7719484
7719484 Inviato: 30 Mag 2009 19:31
 

o ma nn siamo in moto 50???
 
7719495
7719495 Inviato: 30 Mag 2009 19:33
 

scusa ho sbagliato. io non ho neanche letto la sezione e ti ho detto cose da scooter. 0510_inchino.gif
allora parti sempre con getto del 95 e metti un albero
 
7719560
7719560 Inviato: 30 Mag 2009 19:41
 

tranquillo...comunque l albero lo monto tra un po...ho gia a casa un carenzi ma sul libretto che mi hanno dato insieme al gt cera scritto che se l imbiellaggio era in buono stato si poteva lasciare l albero originale...ho controllato un po i giochi e mi sembrava apposto,epoi ho solo 4000km...non avevo voglia di aprire tutto il blocco!! icon_asd.gif icon_asd.gif ...appena finito il rodaggio comunque lo cambio....

comunque la moto se non accellero,anche se il minimo è regolato giusto,si spegne...vuol dire che è magra?

per caso qualcuno sa che getto da l hm insieme al pignone da 14,ecc?
 
7719597
7719597 Inviato: 30 Mag 2009 19:49
 

sei magro ma si accende subito al primo colpo?
 
7719620
7719620 Inviato: 30 Mag 2009 19:54
 

al primo primo no(anche perchè ho avuto qualcheproblema a rmontare la pedivella e la corsa è leggermente diminuita)...circa al secondo o terzo...ma comunque nn fa fatica...cioè...anche prima di montare il gt a volte nn si accendeva al primo colpo...allora visto che sn magro mi consigli di mettere un getto max di 95? e il minimo posso lasciare qll che ho su?
 
7719676
7719676 Inviato: 30 Mag 2009 20:03
 

il linguaggio sms è vietato
ma se te accelleri sta accesa? perchè potresti essere basso di minimo
 
7719712
7719712 Inviato: 30 Mag 2009 20:09
 

scusa mi sono scappati gli "nn"!!! icon_asd.gif icon_asd.gif excuse me...
comunque si se accellero sta accesa...ma se la lascio in folle con un minimo normale dopo un po si spegne...ma non è che si spegne pian piano tipo morendo gradualmente...lo fa quasi di colpo...domani provo a carburare un po e metto il getto max 95...comunque va bene la candela NGK B10 EG?
 
7720073
7720073 Inviato: 30 Mag 2009 21:24
 

e poi ho notato che nell attacco fra il collettore e la boccola che va al cilindro perde un sacco ma veramente parecchio olio...ne perdeva anche prima ma nn cosi tanto...dite che se lo "tappo" con del silicone per alte temperature risolvo il problema o rischio di riempire la parte bassa dell'espansione di olio? per favore rispondete e datemi qualche altro consiglio sulla carburazione...
 
7720278
7720278 Inviato: 30 Mag 2009 22:13
 

ma se prendo un phbg 21 lo posso prendere con l attacco per il miscelatore anche se non ce l ho? e lo devo prendere con l attacco per il depressore? ricordo che ho un cre six 07
 
7721939
7721939 Inviato: 31 Mag 2009 11:16
 

cresix93 ha scritto:
ma se prendo un phbg 21 lo posso prendere con l attacco per il miscelatore anche se non ce l ho? e lo devo prendere con l attacco per il depressore? ricordo che ho un cre six 07


a sto punto prendi un 24.. con il 21 sentiresti poco la differenza..ti consiglio comunque di rimuovere il miscelatore, e il carbu compralo senza depressore..
 
7721988
7721988 Inviato: 31 Mag 2009 11:27
 

io il miscelatore non lo ho perchè ho il six...comunque o lascio il 19 o prendo il 21...ma se io non ho il miscelatore e prendo un carbu con l attacco per il miscelatore,avrei qualche problema o lo posso mettere? e poi che è il depressore?
 
7722465
7722465 Inviato: 31 Mag 2009 12:35
 

come getto del minimo,monta 50 e metti l'aria a 2 giri da tutto chiuso...dovrebbe migliorare sicuramente la cosa icon_wink.gif
 
7722508
7722508 Inviato: 31 Mag 2009 12:43
 

ho appena guardato e ho visto che i getti che monto sono
minimo 60
massimo 90

dite che un phbg 19 con un viola,filtro lavorato,giannelli con questi getti va bene e basta regolare la vite dell aria? se devo cambiare getti quali metto?
 
7722543
7722543 Inviato: 31 Mag 2009 12:50
 

cresix93 ha scritto:
ho appena guardato e ho visto che i getti che monto sono
minimo 60
massimo 90

dite che un phbg 19 con un viola,filtro lavorato,giannelli con questi getti va bene e basta regolare la vite dell aria? se devo cambiare getti quali metto?

cala di minimo, e come massimo metti un 98 e poi regolati da lì...spillo w7 alla seconda tacca dall'alto
 
7722587
7722587 Inviato: 31 Mag 2009 12:59
 

allora dici che con un minimo di 50 e max 98 regolnadomi un po dovrei raggiungere una buona carburazione?

un altra cosa: nel attacco fra il gt e la boccola di scarico perde un sacco d olio...ne perdeva un po anche col gt originale ma non cosi tanto...lo ho usato sei km ed il carter era gia tutto pieno d olio...se metto un isolante tipo silicone per alte temp risolvo il problema o rischio di riempire la marmitta di olio?
 
7723022
7723022 Inviato: 31 Mag 2009 14:12
 

cresix93 ha scritto:
allora dici che con un minimo di 50 e max 98 regolnadomi un po dovrei raggiungere una buona carburazione?

un altra cosa: nel attacco fra il gt e la boccola di scarico perde un sacco d olio...ne perdeva un po anche col gt originale ma non cosi tanto...lo ho usato sei km ed il carter era gia tutto pieno d olio...se metto un isolante tipo silicone per alte temp risolvo il problema o rischio di riempire la marmitta di olio?

si dovresti stare con una buona carburazione...

si con la pasta nera dovresti risolvere il problema dell'olio...però per metterla,smonta la marmitta e metti la pasta sull'imbocco della marmitta
 
7723073
7723073 Inviato: 31 Mag 2009 14:29
 

perfetto...ah si:come detto,prima ho smontato il carbe per vedere i getti. però adesso che lo devo rimontare non capisco una cosa: allora, ce il tubetto nero che parte dal rubinetto e va al carburatore. poi dal carbu parte la cannetta del getto,che non bisogna attaccare da nessuna parte e un altra cannetta,ma questa dove va??? eusa_wall.gif eusa_wall.gif e poi ho notato che nel carter,vicino al marchio AM6 parte una cannettina nera fine...anche questa non so dova va!! eusa_wall.gif eusa_wall.gif
 
7723150
7723150 Inviato: 31 Mag 2009 14:50
 

cresix93 ha scritto:
perfetto...ah si:come detto,prima ho smontato il carbe per vedere i getti. però adesso che lo devo rimontare non capisco una cosa: allora, ce il tubetto nero che parte dal rubinetto e va al carburatore. poi dal carbu parte la cannetta del getto,che non bisogna attaccare da nessuna parte e un altra cannetta,ma questa dove va??? eusa_wall.gif eusa_wall.gif e poi ho notato che nel carter,vicino al marchio AM6 parte una cannettina nera fine...anche questa non so dova va!! eusa_wall.gif eusa_wall.gif

nn ci ho capito niente...fai una foto
 
7723431
7723431 Inviato: 31 Mag 2009 15:23
 

rileggendo in effetti mi sono spiegato male...mi rispiego meglio.
Allora,
-la cannetta che parte affianco alla levetta dell aria dove la devo attaccare?
-la cannetta di gomma nera fine che parte dal carter vicino almarchio am6 dove la devo attaccare?
 
7724331
7724331 Inviato: 31 Mag 2009 18:26
 

cresix93 ha scritto:
rileggendo in effetti mi sono spiegato male...mi rispiego meglio.
Allora,
-la cannetta che parte affianco alla levetta dell aria dove la devo attaccare?
-la cannetta di gomma nera fine che parte dal carter vicino almarchio am6 dove la devo attaccare?


quella vicino a am6 sono sicuro che è di scarico...la prima solo al 99% sono sicuro che è di scarico...
 
7724481
7724481 Inviato: 31 Mag 2009 18:54
 

ma lo sfiatto so gia quale è...io piuttosto pensavo che quella che parte vicino all aria fosse quella del miscelatore...
 
7731694
7731694 Inviato: 1 Giu 2009 17:37
 

ragazzi midovete aiutare perche son in crisi.
è da stamattina che provo a ricarburare la moto, ma non cè verso.
ho messo getti da 90 a 110, ma i vuoti persistevano,allora ho fatto un getto artigianale da 140 ma ancora vuoti!!!!!!!! vi prego aiutatemi perche non so piu dove sbattere la testa...
 
7731731
7731731 Inviato: 1 Giu 2009 17:43
 

cresix93 ha scritto:
ragazzi midovete aiutare perche son in crisi.
è da stamattina che provo a ricarburare la moto, ma non cè verso.
ho messo getti da 90 a 110, ma i vuoti persistevano,allora ho fatto un getto artigianale da 140 ma ancora vuoti!!!!!!!! vi prego aiutatemi perche non so piu dove sbattere la testa...

può darsi che aspiri aria da qualche parte...lo spillo come è messo?
 
7731824
7731824 Inviato: 1 Giu 2009 17:57
 

tu per spillo intendi quello grigio lungo e fine che va dentro l attacco a cui si avvita il getto max? io quello non lo ho toccato...comunque quello influisce sulla carburazione? in caso quale devo prendere? io credo di avere w17 ma non m i vorrei sbagliare...ti prego dammi qualche consiglio perchè avere l idea di aver buttato via i miei risparmi mi sta ammazzando...
 
7732142
7732142 Inviato: 1 Giu 2009 19:01
 

no lo spillo è w7
 
7732378
7732378 Inviato: 1 Giu 2009 19:32
 

cambia candela...
 
7732692
7732692 Inviato: 1 Giu 2009 20:09
 

fai questa configurazione:

minimo 50
spillo w7 alla terza tacca dall'alto
massimo 120
aria aperta a un giro e mezzo da tutto chiuso

con questa configurazione dovresti essere grasso da far schifo..comunque controlla tutto il gruppo alimentazione se funziona correttamente e che nn aspiri aria...controlla anche il paraolio lato volano icon_wink.gif se aspira senti come un fischio
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©