Leggi il Topic


Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
ciao a tutti sono nuovo ed ho un beverly 400
408568
408568 Inviato: 15 Giu 2006 17:11
Oggetto: ciao a tutti sono nuovo ed ho un beverly 400
 



Ciao a tutti sono uno giovane scooterista bolognese e volevo darvi una caloroso saluto

possiedo un beverly 400 da qualche giorno e spero di poter avere informazioni utilissime da chiunque voglia aiutarmi
grazie ed un buon forum a tutti
 
408675
408675 Inviato: 15 Giu 2006 18:00
 

benvenuto, ma passa alla moto!!!
è mejo!
 
408742
408742 Inviato: 15 Giu 2006 18:31
 

ma ke dici scusa, se lui possiede un bev 400 nuovo appena comporato ke senso ha dire passa alla moto ke è meglio scusa ??? nn capisco il nesso icon_rolleyes.gif
Cmq benvenuto sul forum e vienici a fare 1 visitina sul nostro club beverly Beverlyclub.net ciaooo icon_biggrin.gif
 
408809
408809 Inviato: 15 Giu 2006 18:57
 

spettacolo il 400 icon_biggrin.gif
secondo me è il migliore in assoluto... estetica fantasica e motore potensissimo!!! sbav sbav
dopo il rodaggio vogliamo sapere la velocità di punta icon_wink.gif
 
524465
524465 Inviato: 2 Ago 2006 14:11
 

sono nuovo e ho preso anche io da poco un 400 bev.
Come va il tuo sale anche a te la temperatura?
 
524538
524538 Inviato: 2 Ago 2006 14:23
 

1000risorse ha scritto:
benvenuto, ma passa alla moto!!!
è mejo!


Ma che ci azzecca???? icon_rolleyes.gif

Benvenuta anche da parte mia... complimenti per il mezzo, se fossi patentato sarebbe la mia scelta, o la versione 250 Sport.

Buona permanenza...
 
524540
524540 Inviato: 2 Ago 2006 14:23
 

eliomr ha scritto:
sono nuovo e ho preso anche io da poco un 400 bev.
Come va il tuo sale anche a te la temperatura?


Benvenuto anche a te.
 
525126
525126 Inviato: 2 Ago 2006 17:33
 

eliomr ha scritto:
sono nuovo e ho preso anche io da poco un 400 bev.
Come va il tuo sale anche a te la temperatura?


ciao

si anche il mio sale di molto la temperatura e mi sono anche preoccupato.
ma alla piaggio mi hanno detto che è normale.
più che altro dopo 1 mese di quida e 3000 fatti noto che il dvanti continua (alla velocità di 60 km/ora si sente molto di più) ad ossillare troppo.
trasuda un'pò di olio vicino alla coppa dell'olio

per il resto mi sembra che vada bene

troppo caro il primo tagliando (almeno a bologna!)
 
525211
525211 Inviato: 2 Ago 2006 18:02
Oggetto: Re: ciao a tutti sono nuovo ed ho un beverly 400
 

amicidelbeverly ha scritto:
Ciao a tutti sono uno giovane scooterista bolognese e volevo darvi una caloroso saluto

ciao e benvenuto....ottima scelta,favoloso,di che kolore lo hai preso??
poi metti una foto nel topic! icon_wink.gif
 
525357
525357 Inviato: 2 Ago 2006 19:01
 

anche secondo me il noovo beverly 400 è il migliore...persino del 500 (è molto più bello!!!!)
cmq passa alla moto icon_smile.gif SCHERZO!!!!!!!!!!!!!!!!!!!!!! icon_biggrin.gif icon_biggrin.gif
 
525504
525504 Inviato: 2 Ago 2006 19:52
 

Benvenuti ai nuovi Beverlisti!!!

P.S.: capita spesso che dei motociclisti dicano a degli scooteristi di passare alla moto...
Bhe, io vi dico... Prendetevi un maxi-scooter!!!

Non capisco questa sorta di rifiuto verso gli scooter... icon_rolleyes.gif
A me piacciono sia gli scooter che le moto e la scelta tra uno o l'altro dipende soprattutto dall'uso che una persona ne deve fare!
Quando la mia patente A non sarà più limitata prenderò la moto, ma penso terrò cmq il mio Beverly! icon_cool.gif
 
525969
525969 Inviato: 2 Ago 2006 23:13
 

Ok
Il mio e nero! e ne ho fatti solo 200 di km, per adesso a parte la temperatura che si dice sia normale , sembra tutto ok, ma sono solo tre giorni.
Speriamo continui cosi

P.S.
Comunque penso che e fantastico
 
526526
526526 Inviato: 3 Ago 2006 9:49
 

amicidelbeverly ha scritto:
eliomr ha scritto:
sono nuovo e ho preso anche io da poco un 400 bev.
Come va il tuo sale anche a te la temperatura?


ciao

si anche il mio sale di molto la temperatura e mi sono anche preoccupato.
ma alla piaggio mi hanno detto che è normale.
più che altro dopo 1 mese di quida e 3000 fatti noto che il dvanti continua (alla velocità di 60 km/ora si sente molto di più) ad ossillare troppo.
trasuda un'pò di olio vicino alla coppa dell'olio

per il resto mi sembra che vada bene

troppo caro il primo tagliando (almeno a bologna!)


Ciao, anche io ho il 400 da inizio maggio, e mi trovo benissimo con questo mezzo. Unico neo la temperatura: è una cosa esagerata, (l'ho scritto anche in altri forum).

Anche a me (a parte un problema di accensione ventola subito risolto dalla piaggio), riscalda tantissimo, basta restare per pochi metri dietro un camion e anche a 50-60 Km/h la temperatura sale fino a raggiungere quasi la prima tacca rossa, poi si accende la ventola e la fa scendere (di poco direi).
Quindi capita che se resti nel traffico per un po' la temperatura sarà sempre vicinissimo alla prima tacca rossa.
Mi hanno detto che è normale, ma (mi rivolgo a qualcuno competente in materia) possibile che non si possa far nulla? , mettere un liquido diverso, o che ne so..... io non sono esperto in materia, ma vedere quella lancetta verso la scala rossa, non è rassicurante.

Un'ultima cosa: io col casco e motore acceso, stento a sentire il rumore della ventola quando si accende; è così anche a voi ???

Ciao.
 
526552
526552 Inviato: 3 Ago 2006 9:58
 

Io ti posso esporre quello che è successo alla mia macchina ma non so' se si adatta anche allo scooter.
Tempo fa' ho rotto il radiatore arrivando su di una specie di ferma traffico che non avevo visto e quando mi hanno sostituito il radiatore hanno tolto un termostato particolare che serve normalmente a far scendere la temperatura quando sale molto....conclusione la macchina non arriva mai alla temperatura che aveva prima dell'incidente (un po' piu' sotto della meta'),la ventola attaca poche volte solo quando sto per molto tempo nel traffico,unico neo la temperatura del riscaldamento non è mai al massimo.
Se questo è uguale per gli scooter dovresti andare a chiedere se è possible o aspettare qualcuno del forum esperto che ti dia qualche consiglio a riguardo.
 
526601
526601 Inviato: 3 Ago 2006 10:20
 

Termostato icon_question.gif io non ne capisco, ma credo che serva a misurare la temp. non a farla scendere...
Io credo che nel tuo caso il cambio del radiatore e relativo liquido abbia influito sul miglioramento: (magari il radiatore era pieno di sporcizia e quindi non faceva il suo lavoro, e quindi con quello nuovo...)

Comunque grazie e vediamo se, come dici tu, qualcuno esperto si fa avanti.

Ciao.
 
526713
526713 Inviato: 3 Ago 2006 11:02
 

No il cambio del radiatore non centra anche perchè la macchina era quasi nuova e il liquido mai toccato.
Ci sono due termostati uno che mostra la temperatura del liquido nel radiatore l'altro che tiene chiusa una valvola della vaschetta di recupero fin quando non si raggiunge una temperatura...nmel momento in qui questa temperatura sale si apre questa valvola e nuova acqua entra nel giro di raffreddamento diminuendo la temperatura...quello che è successo a me è di tenere sempre aperta questa valvola mantenendo piu' acqua nel giro del motore...semplice.
Comunque aspettiamo gli esperti.
 
526807
526807 Inviato: 3 Ago 2006 11:29
 

Ok, ora ho capito, e posso aggiungere una cosa:
sul beverly 400 (non so su altri mod.) la centralina esegue proprio una funzione simile a quella da te descritta: in pratica appena acceso fino a quando la temp. non supera di poco la tacca centrale della scala, la pompa dell'acqua non entra in funzione (il tizio della piaggio mi diceva che lo hanno fatto per arrivare subito alla temp di esercizio), poi a questo punto la pompa va in funzione e rimane sempre in funzione visto che che comunque la temp e sempre al di sopra di quel livello.

Io credo che sia vero, in quanto appena acceso, bastano poche decine di metri per arrivare a temperatura, poi noto un lieve abbassamento (in pratica credo si attivi la pompa) e poi la temp risale sulla tacca successiva alla metà scala e li resta in una situazione di marcia normale (70/80) senza soste. Poi appena mi fermo o nel traffico o semplicemente andando dietro un camion, la temp. comincia a salire.

Vediamo se abbiamo stuzzicato l'interesse di qualcuno esperto...
 
526827
526827 Inviato: 3 Ago 2006 11:33
 

idem anche per me!
A questo punto, visto che per molti e' lo stesso, sembra esattamente la taratura scelta da piaggio.
 
526887
526887 Inviato: 3 Ago 2006 11:48
 

Già... sembra proprio che sia così.... Qualcuno sa se esistono dei liquidi per raffreddamento speciali ??? (azoto liquido no eh... icon_lol.gif )

Magari quelli della ferrari lo sanno ??? anche se forse un litro di liquido costa più di 10 scooter !!!

Ma tu vedi se un comune mortale deve avere di questi problemi. Soprattutto io ho sempre avuto problemi di raffreddamento con qualsiasi dispositivo: all'epoca iniziai con un commodore 64... praticamente fuso (intendo letteralmente... plastica sciolta!!!) poi tante altre cosuccie, e ora ho un portatile che lo posso usare come impianto di riscaldamento nei mesi invernali !!!! per non parlare del mio beverly....

Bhoooo si vede che è destino....


Ok torniamo seri... aspettiamo sempre indicazioni di esperti...

ciao...
 
527076
527076 Inviato: 3 Ago 2006 12:37
 

[quote="AS70"]Già... sembra proprio che sia così.... Qualcuno sa se esistono dei liquidi per raffreddamento speciali ??? (azoto liquido no eh...

io nn so se la cosa della temperatura sia preoccupante o meno
ma mi sono accorto che nei giorni molto caldi la temperatura quando metto in moto è già sopra lo zero. molto probabilmente parte già con una tenendo conto della temperatura esterna (così mi hanno detto alla piaggiodi bologna).
secondo me è sbagliato x' dovrebbe partire da zero visto che il motore è freddo.
cmq sia il mio problema maggiore è l'oscillazione del davanti che ormai ci sto facendo il callo.
il mio meccanico mi ha detto che la piaggio stessa nei corsi di formazione ha ammesso che le sospensioni sono scarse per la pesantezza del mezzo.
su qualcosa si doveva risparmiare.
negli altri forum leggo di gente che ha montato i bitubo senza risolvere al problema.
io personalmente ho fatto la convergenza ma il risultato è uguale.
e sono convinto che anche se pretendo in garanzia di cambiare le sospensioni, rimane tutto uguale.

poi rimane un sottosella molto limitato ma è per la ruota che per essere alta si mangia spazio nel vano enn ci sa una mazza se nn il cacciavite!!!!!!!!!!!!!!!!!! icon_cool.gif
rimango cmq contento

ps. il mio bev 400 è nero
chi di voi è di bologna?
 
527154
527154 Inviato: 3 Ago 2006 12:58
 

la valvola di cui parlate è detta valvola termostatica... piu il liquido scalda, piu quella si apre...se rimane aaperta sempre il motore fatica ad entrare in temperatura...se non si apre del tutto la temperatura sale piu del dovuto.

cmq ricordate che di questi tempi con questo caldo è normale che nel traffico la teperatura salga molto... la ventola c'è apposta... non farà scendere di molto al temperatura, ma almeno la fa rimanere costante.

ricordate inoltre che i motori di scooter e moto di oggi euro3 e ad iniezione, devono andare il prima possibile in temperatura...e devono stare belli caldi, altrimenti nè catalizzatore nè sonda lambda funzionano a dovere.

provate ad aprire un cofano di una machina ultima generazione euro 4 dopo aver girato un po in città.... la prima zaffata di aria che viene su vi cuocerà letteralmente la faccia icon_lol.gif
 
527238
527238 Inviato: 3 Ago 2006 13:18
 

amicidelbeverly ha scritto:


io nn so se la cosa della temperatura sia preoccupante o meno
ma mi sono accorto che nei giorni molto caldi la temperatura quando metto in moto è già sopra lo zero. molto probabilmente parte già con una tenendo conto della temperatura esterna (così mi hanno detto alla piaggiodi bologna).
secondo me è sbagliato x' dovrebbe partire da zero visto che il motore è freddo.


pienamente d'accordo... forse se lo metti in moto avendolo lasciato all'aperto l'acqua è già un po' calda....

amicidelbeverly ha scritto:

cmq sia il mio problema maggiore è l'oscillazione del davanti che ormai ci sto facendo il callo.
il mio meccanico mi ha detto che la piaggio stessa nei corsi di formazione ha ammesso che le sospensioni sono scarse per la pesantezza del mezzo.
su qualcosa si doveva risparmiare....


ho sentito anche io parlare di queste oscillazioni... ma in pratica cosa succede e a che velocità ?? io sono molto tranquillo nella guida, diciamo che faccio un tragitto ( casa - lavoro ) di circa 60 Km in totale e per lo più me ne vado sugli 80 /90 Km. qualche volta supero di poco i 100 ma niente di più.... Ma non mi sono accorto di nessun tipo di oscillazione.
Forse si avvertono a velocità superiori...
Per la verità l'unica cosa antipatica verso i 100 Km è il vento che arriva... il cupolino non ripara abbastanza, ma quello più grande (a parte che non mi piace) penso che renda il mezzo più instabile...
 
527259
527259 Inviato: 3 Ago 2006 13:24
 

lorenzo_beverly250 ha scritto:
... cmq ricordate che di questi tempi con questo caldo è normale che nel traffico la teperatura salga molto... la ventola c'è apposta... non farà scendere di molto al temperatura, ma almeno la fa rimanere costante.


A proposito di ventola... io ho l'impressione che la prima volta che attacca effettivamente fa scendere la temp diciamo verso l'ultima tacca bianca, ma appena stacca e la temp risale, non riesce più a portarla a quel livello. Poi, ripeto, non riesco a sentirla bene quando attacca (è veramente silenziosa) ma credo che successivamente al pimo attacco di ventola i successivi siano più frequenti, anche se non riescono più ad abbassare significativamente la temp. fino a quando non si riprende la corsa...

Comunque diciamo che riesce a rimanere di un pelino sotto il rosso....
 
527882
527882 Inviato: 3 Ago 2006 16:07
 

io ho notato queste oscillazioni se mantengo una velocità costante tipo sui 60 all'ora fisso.
all'inizio nn me ne ero accorto forse galvanizzato dal mezzo
poi ho cominciato a starci in oreccio ed ho notato questo oscillazione ma cmq niente che nn si riesca a tenere in strada.
alcuni dicono che sono le gomme sopratutto quelle della pirelli che montiamo e che sono più dure rispetto a quelle tipo della michelin più tenere, che rende il mezzo più agile ma che si consumano prima....

poi è vero che ai 130 il mezzo sembra leggero leggero

cmq ci sono sempre due belle gomme da moto sopra!!!
sai anche cosa ho notato che nelle partenze mi sembra sia un'pò lento.
forse per evitare di ribaltarti

io il parabrezza lo metto su verso ottobre e nn so come sarà ma di certo col parabrezza e bauletto lo stile di giuda cambia totalmente!
quello che c'è è piccolo e da più fastidio che tutto il resto
 
528034
528034 Inviato: 3 Ago 2006 16:55
 

io non ho notato nulla di strano a qualsiasi velocità (tranne il vento verso i 100) anche io ho le pirelli (mi sembra gst o qualcosa di simile).

ma sono ondeggiamenti laterali o sono tipo sobbalzi diciamo in verticale per capirci...

Io tempo fa provai un majestic 250 e quando superavo o venivo superato da camion, mi sembrava di prendere il volo, mentre con questo (forse il peso maggiore) li sento in maniera molto lieve...

si anche io ho visto che non è scattante nelle partenze, ma non mi dispiace, come ho detto sono un tipo molto tranquillo e preferisco avere un mezzo docile, anche quando in seguito ad un rilascio di acceleratore si riapre il gas (magari in curva) è sempre molto graduale, e questo mi piace molto....

Cmq, per la storia del surriscaldamento: nessun esperto sul forum ???
 
528139
528139 Inviato: 3 Ago 2006 17:23
 

per il surriscaldamento (se così si può chiamare) te l'ho detto: di questi tempi con medie sopra ai 30 gradi è quasi normale che la temperatura salga troppo... tenete sotto controllo i livelli... e cercate di non viaggiare fissi dietro ad altri veicoli... questo inverno credo proprio che non lo farà...
se la lancetta non tocca mai il rosso, va tutto bene
 
528185
528185 Inviato: 3 Ago 2006 17:43
 

a proposito d'inverno... io ho preso a maggio lo scooter e quindi non ho mai provato ad usarlo in inverno (anzi a dire il vero ho fatto l'assicurazione fino a fine ottobre). Ma voi lo usate sempre ? anche nelle giornate gelide ?? come ci si trova con le temperature molto basse ????
 
534057
534057 Inviato: 6 Ago 2006 11:17
 

possiedo anchio un bev.400 e leggendo i vostri post ho varie considerazioni da fare :
1- costo 1 tagliando 98 euro
2- anche a me la lancetta della temperatura e' spesso una tacca meno della zona rossa mi succede specialmente nel traffico mentre quando posso prendere velocità si posiziona a metà.Il meccanico dell'officina ha detto che e' una cosa normale l'importante e' che si attivi la ventola.
3- per cio' che riguarda le oscillazioni a me iniziano dopo i 120 e credo dipenda dalla leggerezza rispetto ad altri scooter di medesima cilindrata.
4- non che la cosa mi interessi particolarmente ma anchio ho notato la scarsa ripresa .
5- ho l'impressione che feni un po' poco.
Comunque sono soddisfatto dell'acquisto ma un giudizio definitivo lo daro' quando avro' fatto dei viaggi lunghi.
 
534084
534084 Inviato: 6 Ago 2006 11:31
 

ghigol ha scritto:
possiedo anchio un bev.400 e leggendo i vostri post ho varie considerazioni da fare :
1- costo 1 tagliando 98 euro
2- anche a me la lancetta della temperatura e' spesso una tacca meno della zona rossa mi succede specialmente nel traffico mentre quando posso prendere velocità si posiziona a metà.Il meccanico dell'officina ha detto che e' una cosa normale l'importante e' che si attivi la ventola.
3- per cio' che riguarda le oscillazioni a me iniziano dopo i 120 e credo dipenda dalla leggerezza rispetto ad altri scooter di medesima cilindrata.
4- non che la cosa mi interessi particolarmente ma anchio ho notato la scarsa ripresa .
5- ho l'impressione che feni un po' poco.
Comunque sono soddisfatto dell'acquisto ma un giudizio definitivo lo daro' quando avro' fatto dei viaggi lunghi.


ok, se t va vienici a trovare sul nostro club beverly icon_wink.gif
 
534800
534800 Inviato: 6 Ago 2006 18:42
 

ghigol ha scritto:
possiedo anchio un bev.400 e leggendo i vostri post ho varie considerazioni da fare :
1- costo 1 tagliando 98 euro
2- anche a me la lancetta della temperatura e' spesso una tacca meno della zona rossa mi succede specialmente nel traffico mentre quando posso prendere velocità si posiziona a metà.Il meccanico dell'officina ha detto che e' una cosa normale l'importante e' che si attivi la ventola.
3- per cio' che riguarda le oscillazioni a me iniziano dopo i 120 e credo dipenda dalla leggerezza rispetto ad altri scooter di medesima cilindrata.
4- non che la cosa mi interessi particolarmente ma anchio ho notato la scarsa ripresa .
5- ho l'impressione che feni un po' poco.
Comunque sono soddisfatto dell'acquisto ma un giudizio definitivo lo daro' quando avro' fatto dei viaggi lunghi.


Ciao, il primo tagliando (cambio olio e filtro olio) mi è costato 40 E. (provincia di Caserta)
ora devo riportarlo a 5000 Km (amche se mi aveva detto di riportarlo a 3000 Km, ma sul libretto c'è scritto che il sec tagliando è a 5000, quindi...
Il tipo della piaggio mi ha detto che il secondo tagliando non prevede sostituzioni di alcun tipo, ma solo una serie di controlli, per cui credo di cavarmela con poco o nulla.

per i punti 2 e 4 sono d'accordo con te... sembra sia proprio così.

Il punto 3 mi interessa poco: tanto chi lo porta a 130 e su !!!!

Per la frenata è vero, soprattutto il posteriore sembra che rallenti solamente, comunque se si azionano le leve con decisione ho notato che frena bene.... anche se avrei preferito una minor forza da applicare alle leve dei freni per riuscire a frenarlo.
Infatti quando guido ho sempre l'indice o (indice e medio) sulle leve, ma se dovessi frenare di brusco, solo con due dita non è sufficiente... Forse però è un mio gusto... non saprei...
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©