Leggi il Topic


Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

   

Pagina 4 di 4
Vai a pagina Precedente  1234
 
Benelli 125 2c [info e tecnica]
15563428
15563428 Inviato: 24 Feb 2016 15:06
 

up
il rinvio era bloccato e facendo leva con l'aletta si è piegato e aperto in due parti. Qualche consiglio sul ricambio?? Forza Benellisti! icon_cool.gif
doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15563444
15563444 Inviato: 24 Feb 2016 15:21
 

iwannastayalive ha scritto:
up
il rinvio era bloccato e facendo leva con l'aletta si è piegato e aperto in due parti. Qualche consiglio sul ricambio?? Forza Benellisti! icon_cool.gif
doppio_lamp_naked.gif doppio_lamp_naked.gif


Immagino sia un ricambio universale, ti fai un giro per negozi moto o mercatini.
Per la mia qualcosa trovai officina della Vespa
Ho dato un'occhiata sulla baia .....................

come esempio:
Link a pagina di Ebay.it
 
15563665
15563665 Inviato: 24 Feb 2016 19:38
 

uhm..cercando ne ho trovati di identici a 12€ ,sempre su ebay. Se le misure sono le stesse va benissimo. 0509_up.gif thankss
 
15563701
15563701 Inviato: 24 Feb 2016 20:32
 

iwannastayalive ha scritto:
uhm..cercando ne ho trovati di identici a 12€ ,sempre su ebay. Se le misure sono le stesse va benissimo. 0509_up.gif thankss


Esatto, quello da 45 euro merita solo: 0509_si_picchiano.gif
0510_saluto.gif
 
15649897
15649897 Inviato: 26 Giu 2016 21:00
Oggetto: Benelli 125 2 C [vuoto alla terza marcia]
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Ciao a tutti,non so se è la sezione più giusta,ma preferisco metterlo qua,avrei una domanda da farvi siccome ho un fastidio alla moto.Durante prima e seconda marcia la noto non mi da alcun problema,prende giri presto e senza problemi ed ha veramente un bel tiro ma dopo aver messo la terza e accelerando la moto inizialmente fa una specie di vuoto,come se non arrivasse abbastanza benzina e poi da 5500 giri in su tira perfettamente.Non penso siano i carburatori perché sennò dovrebbe darmi questo problema anche nelle prime 2 marce.La mia moto è un benelli 125 2c se,se qualcuno riuscisse ad aiutarmi ne sarei felice
 
15649946
15649946 Inviato: 26 Giu 2016 22:58
 

Cosa succede nelle marce successive?
 
15650026
15650026 Inviato: 27 Giu 2016 2:09
 

Nelle altre marce non ho mai notato sinceramente se lo fa,domani proverò la moto e vi saprò dire.
 
15650343
15650343 Inviato: 27 Giu 2016 15:27
 

Oggi ho un po' provato la moto e anche nelle altre marce sembra farmi la stessa cosa,solo che non riesco a capire se è semplicemente il motore sottocoppia.Ho fatto una prova in salita partendo in seconda sottocoppia,ovviamente prima di prendere giri ci è voluto un attimo,poi però la moto è salita su di giri rapidamente in seconda.Ho provato la stessa cosa quando ho messo la terza,partire leggermente sottocoppia,ma saliva lentissima di giri e appena la salita si è fatta appena più ripida quasi la moto mi moriva,.Mi sembra strano che la moto faccia così,ok che la 3 è una marcia più lunga ma questo comportamento mi pare abbastanza strano 0510_confused.gif
 
15650391
15650391 Inviato: 27 Giu 2016 16:19
 

Diciamo che quel motore non e' un " trattore" in fatto di coppia motrice
Prova ad alzare di una tacca lo spillo conico ( ingrassa la miscela ai medi) per vedere se c' e' un miglioramento
 
15650440
15650440 Inviato: 27 Giu 2016 17:26
 

Grazie del suggerimento icon_biggrin.gif,proverò a fare come dici,anche se penso già che sia un po' gassa di carburazione perché togliendo le candele tendono al neretto
 
15651018
15651018 Inviato: 28 Giu 2016 15:59
 

Le candele dei 2 tempi sono tutte tendenti al neretto perche' vanno a miscela
 
15653125
15653125 Inviato: 1 Lug 2016 15:22
 

Il motore della Benelli 125 2C. ai bassi regimi dà poco potenza. Sotto i 3000/3500 giri, scalare una marcia e per passare ad una marcia superiore, (una per volta) arrivare a 4500/5500 giri. Se usandola con questo sistema, non va, controllare se arriva benzina e se la carburazione è a posto. Per la carburazione diminuire il getto max di 6/8 % (numeri). Vale per tutte le moto, dato che la benzina attuale è molto più fluida di quella che si usava 8/10 anni fa. E' la causa delle candele nere e bagnate.
 
15672803
15672803 Inviato: 2 Ago 2016 23:46
 

Probabilmente è un problema anche di rapportatura del cambio. Prima e seconda sono troppo corte e distanziate dalla terza, anche la quinta è troppo lunga e distanziata dalla quarta.
Infatti nelle elaborazioni per gare in salita si modificavano sia la prima che la seconda (allungandole), Terza e quarta rimanevano uguali e si metteva una quinta più corta.
 
15673043
15673043 Inviato: 3 Ago 2016 11:40
 

Alla fine comunque ho capito il problema,candele troppo calde e miscela troppo grassa,un 2% è sufficiente,ora comunque porto la moto da un tizio che motori come quello del 2c li conosce bene e gli faccio fare un bel controllo di tutto
 
15676214
15676214 Inviato: 9 Ago 2016 15:56
Oggetto: Nuovo problema
 

Buongiorno a tutti.
Ho provato a usare la funzione cerca ma erano tutti problemi molto diversi da mio.Il problema è questo:la moto fino alla quarta sale bene di giri,verso la fine della quarta comincia un po' a perdere proprio il tiro,ma proprio poco prima di cambiare marcia,mettendo la quinta,sale molto lenta fino a 6000 giri e poi non va più su icon_neutral.gif ,il motore rimane costante a quel regime e non si schioda.Il motore non è in quanto in perfetta forma e la carburazione nemmeno perché per tutte le altre marce la moto va su molto bene,io credo sia una bobina,mio papà pensa che l'accensione sia sfasata.Avete qualche idea su cosa possa essere?
doppio_lamp_naked.gif
 
15680157
15680157 Inviato: 18 Ago 2016 19:10
 

nessuno ha un'idea su cosa possa essere? 0510_help.gif
 
15680182
15680182 Inviato: 18 Ago 2016 20:01
 

Ancora in ferie gran parte degli amici.......un po' di pazienza....... icon_wink.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15705157
15705157 Inviato: 29 Set 2016 15:47
 

Per chi avesse un problema simile.
Il problema era il regolatore di tensione che con i fari accesi mi toglieva corrente dalle candele, a fari spenti infatti il problema non si poneva.
 
15705383
15705383 Inviato: 29 Set 2016 21:26
 

da come hai descritto il problema mi sembrava rapportata troppo lunga
valli capire questi Benelli
 
15999044
15999044 Inviato: 12 Ago 2018 17:14
Oggetto: carburatori benelli 125 2c
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

sono nuovo e vi saluto....ciao a tutti.....parto subito cn una domanda,ho preso da poco un benelli 125 2c del 77 e in questi giorni gli ho fatto un tagliando.Ma è possibile che di serie ha carburatori da 19 con un getto carburante da 105!
 
15999080
15999080 Inviato: 12 Ago 2018 22:22
 

ho preso da poco un benelli 125 2c del 77 e in questi giorni gli ho fatto un tagliando.Ma è possibile che di serie ha carburatori da 19 con un getto carburante da 105!
 
15999083
15999083 Inviato: 12 Ago 2018 22:26
 

Hai scritto sul Topic dove ti avevo accodato la prima richiesta..........

Attendi le risposte degli amici Benellisti e tieni presente che è ferragosto................poco transito e pochi esperti in giro 0509_up.gif

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15999207
15999207 Inviato: 13 Ago 2018 12:24
 

Ho sotto mano il manuale d'officina, effettivamente dichiara un getto da 105 per il massimo e un 42 per il minimo
 
15999212
15999212 Inviato: 13 Ago 2018 13:03
 

Secondo me non è strano su un carburatore 19 il getto 105, io sul 16 ho un 75
 
15999213
15999213 Inviato: 13 Ago 2018 13:07
 

lazy82 ha scritto:
Secondo me non è strano su un carburatore 19 il getto 105, io sul 16 ho un 75

In realtà dipende da motore a motore, la versione 250 del benelli 2c su carburatori da 25 monta dei getti del massimo da 98.
 
16105551
16105551 Inviato: 13 Set 2019 8:16
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

Salve a tutti, e' da molto che non frequento il forum ma e' sempre piacevole farlo.
Volevo chiedere : la versione Benelli 125 2c elettronica ha il pulsante per la messa in moto tipo motorino d'avviamente oppure per elettronica si intende solo che non ha le puntine ma appunto l'accenisone elettronica ?
Grazie a tutti
 
16105670
16105670 Inviato: 13 Set 2019 14:46
 

solo messa in moto a pedale, accensione senza puntine
 
Mostra prima i messaggi di:





Pagina 4 di 4
Vai a pagina Precedente  1234

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Benelli e Motobi d'epoca

Forums ©