Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 30 di 31
Vai a pagina Precedente  123...293031  Successivo
 
Moto Guzzi 250 P/PE/PL/PES [aiuti botta e risposta]
15934066
15934066 Inviato: 7 Feb 2018 21:42
 



Foto!!!
 
15934168
15934168 Inviato: 8 Feb 2018 8:51
Oggetto: Moto Guzzi PE 250
 

Ciao, sei tu che hai postato le foto della PE in fase di ricostruzione, perchè non riesco a visualizzarle.
Mi puoi aiutare?
Scusami se non sei tu, ma magari mi dai qualche dritta


gg1 ha scritto:
c'e sia il distanziale tra cuscinetto e presa diretta che il distanziale tra albero e cuscinetto lato griffa.

ho scoperto che togliendo la forcella di selezione il problema scompare. Di fatto la forcella non permette al carter di chiudersi bene e quindi accade quanto dicevo. E' il perno della forcella che è racchiuso nel carter a dare problemi.suggerimenti?
 
15934169
15934169 Inviato: 8 Feb 2018 8:53
 

ho trovato il sito cercando sul web ed ho visto delle foto che ritraggono il rimontaggio della PE ma ora non si vedono più.
Cerco l'autore ......

frut ha scritto:
Foto!!!
 
15934185
15934185 Inviato: 8 Feb 2018 9:48
 

Come faccio a verde le tue foto??
mi sono collegato all'indirizzo web ma non succede nulla
***canc da gippiguzzi***
NON inserire indirizzi mail nel testo.
Inoltre per regolamento è vietato invitare gli utenti a risposte esterne al Forum.
Le foto possono essere inserite qui, oggi si può fare direttamente dall'applicativo.

ciao e grazie
Alessio


Massimomv ha scritto:
 
15934242
15934242 Inviato: 8 Feb 2018 12:10
 

Alessio,
stai riportando post di anche 8 anni fa......... icon_wink.gif
Alcuni utenti non scrivono più da anni e le foto inserite con imageshack sono scadute.
Piuttosto proponi tu qualche immagine dei problemi che hai, così magari chi risponde può capire.

Grazie.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15934914
15934914 Inviato: 9 Feb 2018 23:13
 

Hai ragione ma non capisco come funziona il forum
Ho appena verniciato la mia 205PE eleggendo qua e la ho trovato questo sito che trattava la PE , mi sono registrato e sono entrato per poter visionare tutto lo scritto, botta e risposta, trovando delle foto che ritenevo utili per come era stata rimontata dall'autore. Come sono rientrato nel forum e nel topico dedicato non ho più visto le foto che mi interessavano. Quindi ho ritenuto (magari ho sbagliato e credo scusa) chiedere all'autore se aveva tali foto altrimenti va bene lo stesso.
Ecco svelato il perchè del mio interesse a tale discussione vecchia di alcuni anni ed ho capito che sono troppi.
I problemi sono i soliti iniziali ovvero da dove parto ? dal motore e come ha fatto gg1 ?
comunque credo scusa e grazie


gippiguzzi ha scritto:
Alessio,
stai riportando post di anche 8 anni fa......... icon_wink.gif
Alcuni utenti non scrivono più da anni e le foto inserite con imageshack sono scadute.
Piuttosto proponi tu qualche immagine dei problemi che hai, così magari chi risponde può capire.

Grazie.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15935196
15935196 Inviato: 11 Feb 2018 9:57
 

hai fatto bene .
io non scrivo da tempo. ma leggo sempre!
 
15935791
15935791 Inviato: 12 Feb 2018 17:54
 

Ciao gg1 .ho provato a contattare la motomeccanica meruzzi ma mi da numero inesistente e il sito internet non c é piu'.sai qualcosa a riguardo?grazie.la tua p 250 ?
Conosci recapiti di qualcuno che riproduce i parafanghi della pl 250? 0509_up.gif
 
15940528
15940528 Inviato: 24 Feb 2018 10:08
 

[img]C10AF572-87D9-483E-A778-20DC2C80F4B2.jpeg[/img]

immagini visibili ai soli utenti registrati



Buongiorno,
riuscite a darmi la grandezza del disegno laterale del serbatoio e la sua distanza dall’attacco anteriore.

Grazie
 
15944436
15944436 Inviato: 8 Mar 2018 19:18
Oggetto: Catena per Moto Guzzi PE del [1938]
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao,
chi mi sa dire che catena montava la Moto Guzzi PE del 38 che tutto sommato assomiglia molto all'Airone post guerra ?
Secondo voi devo misurare la distanza dei denti della corona oppure cos'altro ?
Grazie
 
15947056
15947056 Inviato: 16 Mar 2018 22:03
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Recuperate alcune parti verniciate
 
15947138
15947138 Inviato: 17 Mar 2018 9:55
 

Sei sicuro che i filetti e rosso siano esatti?
 
15971837
15971837 Inviato: 22 Mag 2018 18:47
 

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati



Ho messo in moto la moto.
Però ho notato che il carburatore prede benzina è come se uscisse per sovrappieno (dal punto cerchiato in foto)

immagini visibili ai soli utenti registrati

forse non chiude ben il galleggiante ho visto che ha 2 punti di regolazione ed ho messo il più basso devo però contrallare se chiude bene (non ci sono guarnizioni da aggiungere giusto?).

Quando era in moto ho notato che non saliva di giri e che veniva spruzzata fuori dal carburatore della benzina. Ho quindi sostituito lo spillo (è più appuntito ripetto all'altro è regolato a metà) e l'emulsionatore.


Potete dirmi quali sono i parametri per verificare se è la messa in fase è corretta e se le puntine si aprono al momento giusto perchè noto che la moto prova a partire ma con difficoltà.

Un saluto e grazie per i consigli
 
15971839
15971839 Inviato: 22 Mag 2018 18:52
 

Quando la moto è accesa perde benzina da quel punto?
 
15971851
15971851 Inviato: 22 Mag 2018 19:41
 

non sono riuscito a farci caso perchè se non tenevo accellerato si spegneva.

Poi sono riuscito ad accenderla a spinta penso che si era ingolfata.

Prova a partire ma non ci riesce borbotta ogni tanto e bagna la candela.
 
16032488
16032488 Inviato: 9 Dic 2018 13:43
 

Consigli sulla carburazione.

Attualmente la moto non sale di giri se si accelera al massimo. passa più benzina rispetto all'aria ho quindi abbassato lo spillo ridotto il ciclere del massimo a 95 e chiuso la vite miscela aria benzina ma non va ancora bene.
 
16032494
16032494 Inviato: 9 Dic 2018 15:04
 

Le valvole tengono ,hai rifatto sedi e guidavalvole ?la moto dopo il restauro non è andata mai bene.....
 
16032551
16032551 Inviato: 9 Dic 2018 22:24
 

Rifatto sedi e valvole nuove. Adesso volevo rivedere la fase forse non è corretta.
 
16032557
16032557 Inviato: 9 Dic 2018 23:19
 

Se hai sbagliato la fase bhoo..sembra strano ha saltato i denti di parecchio!!
 
16032757
16032757 Inviato: 10 Dic 2018 14:16
 

secondo il mio parere è una questione di galleggiante
o che non chiude bene o è forato
 
16032841
16032841 Inviato: 10 Dic 2018 19:40
 

il galleggiante chiude non perde il carburatore.
 
16032852
16032852 Inviato: 10 Dic 2018 20:47
 

allora ricontrolla la fase
 
16033411
16033411 Inviato: 12 Dic 2018 16:52
 

Potete ricordarmi la distanza sul volano della fase e dell’anticipo?
 
16033431
16033431 Inviato: 12 Dic 2018 18:42
 

Ciao
Hai un Messaggio Privato....
Clicca sulla letterina illuminata che traballa in alto a destra.
Saluti
 
16042003
16042003 Inviato: 21 Gen 2019 8:32
 

come va con la guzzi ? icon_biggrin.gif
 
16042084
16042084 Inviato: 21 Gen 2019 11:59
 

Ciao Enrico,
la moto è migliorata moltissimo grazie ai consigili di "alessandro1352" che ringrazio molto .

alessandro1352 è stato di supporto, di aiuto, sempre disponibile.

Questo motore che canta è anche opera sua.
 
16042093
16042093 Inviato: 21 Gen 2019 12:32
 

Ciao Enrico
Grazie !!....Troppo buono !!
Certo che mettere in fase una Guzzi per telefono è una bella soddisfazione !!!!
Bravo anche tu ad operare direttamente in vivavoce !!
Saluti
Alessandro
 
16042123
16042123 Inviato: 21 Gen 2019 14:38
 

Non sei il solo che fa la fase per telefono, pure io ho sfruttato il sabato e la domenica per farla in diretta con Alessandro!
0509_doppio_ok.gif 0510_five.gif 0510_five.gif 0510_five.gif
 
16042766
16042766 Inviato: 23 Gen 2019 15:55
 

Tanto per saperne di più....qual era il problema tecnico di fasatura della pl?ciaooo
 
16045949
16045949 Inviato: 5 Feb 2019 18:46
 
 
Mostra prima i messaggi di:





Pagina 30 di 31
Vai a pagina Precedente  123...293031  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©