Leggi il Topic


Indice del forumForum SuzukiForum Suzuki V-Strom

   

Pagina 1 di 1
 
problemi spegnimento V-Storm dl 1000 '08
16221079
16221079 Inviato: 20 Apr 2021 10:52
Oggetto: problemi spegnimento V-Storm dl 1000 '08
 

Salve a tutti, ho un prole a con la mia V-Storm 1000 dl del 2008. La moto parte e va una meraviglia ma dopo circa 30 minuti circa iniziano i problemi si spegne appena decelero ( anche in cambio marcia) facendo un rumore terribile. Avverto puzza di carburante. Appena mi fermo e la lascio raffreddare parte normalmente. Il mio meccanico non se lo sa spiegare. Qualcuno di voi ha avuto problemi simili?
 
16221091
16221091 Inviato: 20 Apr 2021 11:27
 

Ciao, controlla la pressione della pompa poi se ha piu di 60.ooo km sostituisci i captatori di temperatura e il potenziometro dell' accelleratore.
 
16221189
16221189 Inviato: 20 Apr 2021 17:51
 

Potrebbe anche essere il sensore tps che si surriscalda e va in tilt.
In pratica dopo un po' che vai non riesce pi¨ a leggere i valori corretti e chiude di colpo i corpi farfallati (come se andasse in protezione per capirci) impedendo il passaggio della benzina (la puzza che senti Ŕ appunto la benzina ristagnante nei corpi farfallati).
Hai fatto caso se ti si accende o lampeggia la spia FI quando succede il fatto?
PerchŔ in tal caso facendo una diagnosi della centralina dovrebbe darti un codice di errore che indica l'eventuale guasto.
Non conosco benissimo la tua moto ma dovrebbe essere possibile effettuare anche un'auto-diagnosi per avere un primo responso immediato, sul libretto di uso e manutenzione dovrebbe esserci la procedura da eseguire e la tabella indicante i vari codici di errore.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum SuzukiForum Suzuki V-Strom

Forums ©