Leggi il Topic


Carburazione instabile Maxi Kit Top 85
16209949
16209949 Inviato: 20 Feb 2021 20:18
Oggetto: Carburazione instabile Maxi Kit Top 85
 



Ciao a tutti!
Ho un Rieju Mrt 50 del 2017 con montata un'elaborazione semi-trofeo: Maxi Kit Top 85, vhst 28 dell'orto, carter lavorati da me, filtro stage6 double layer cilindrico, accensione originale, marmitta completa katrace costruita appositamente, pacco lamellare top con lamelle in carbonio, dischi frizione con molle maggiorate top, rimosso il contralbero, NO chiavetta disassata (perché una mi dura al massimo 2 giorni).
L'elaborazione è stata montata da me nel 2019, ma la carburazione è stata fatta da un meccanico. Fin dal primo giorno di utilizzo ho notato che aveva dei problemi: sembrava arrivare a fatica a 45km/h come velocità di crociera (calcolate che ho rapporti medio-lunghi). Una volta spalancato il gas saliva di giri molto lentamente e ancora più a fatica. Sette altri fattori, in particolare, mi hanno fatto insospettire:
1) il minimo è totalmente instabile, nel senso che dopo ogni singola tirata mi tocca ritoccarlo, poiché ogni volta diventa molto più basso (e la moto sembra essere molto grassa) o più alto (e la monto diventa MAGRISSIMA, tant'è che sgasando resta anche accelerata e tentenna);
2) a velocità di crociera la moto borbotta/scoppietta e continua leggermente a salire e poi scendere di giri;
3) una candela (normalmente monto la br10egv o la br9egv) mi dura pochi giorni, a volte nemmeno uno. Quando la estraggo, ai bordi è nera come la pece, e al centro è MOLTO più chiara. Penso sia anche un problema di olio (uso un motul 800 2t), visto che per paura di grippare faccio miscela al 3-4%. Contate che anche quando la percentuale è al 3 (come consigliato dal meccanico) le candele le brucia comunque;
4) dopo appena 200km avevo rimosso il pistone, perché il minimo era diventato all'improvviso talmente magro che la moto, anche avvitando la vite di regolazione, si spegneva. È uscito totalmente graffiato e, per sicurezza, l'ho sostituito. Adesso quello nuovo l'ho montato da 3/400km;
5) il collettore di aspirazione della motorforce ruota sul proprio asse (e fin qui tutto normale), tuttavia basta tirarlo un po' per farlo uscire dalle sede. Due delle quattro viti che tengono il pacco lamellare, inoltre, sono spannate e non riesco a rimuovere;
6) molto spesso quando inserisco la sesta sfollo;
7) secondo me la PIÙ IMPORTANTE: in origine avevo su un getto del massimo del 170 (montato dal meccanico, e a suo parere leggermente magro). Ho aumentato a 176, ma non sembra essere cambiato nulla.

Vi prego di aiutarmi! Ci tengo molto al mio mezzo e non vorrei smontare di nuovo il cilindro e trovare un'altra brutta sorpresa.

PS: il filtro aperto ho dovuto inserirlo forzatamente, dato che, anche dilatando la cassa filtro, il 28 non entrava. Ho anche comprato una cassa filtro di un hm e ho tentato di adattarla, ma in ogni caso non ci stava su.

Grazie!!
 
16209959
16209959 Inviato: 20 Feb 2021 21:37
 

Se il collettore d'aspirazione appena lo muovi un po' si stacca potrebbe essere questa la causa: il motore aspira aria da lì e ti smagrisce la carburazione.
Ciò spiegherebbe il pistone cambiato, probabilmente hai scaldato e come conseguenza si sarà rigato.
Prova a sistemarlo, fai in modo che sia solidale a tutto il resto e che non ci siano altri punti dove potrebbe aspirare.
 
16210029
16210029 Inviato: 21 Feb 2021 13:30
 

Grazie mille! Unico problema è che due delle quattro viti del collettore hanno la testa spannata, perciò non riesco a svitarle... Come posso fare? Sono delle viti torx con perno centrale. Non ho una saldatrice, quindi non posso provare ad a collegarci una sbarretta di ferro
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto 50ccAlimentazione Moto 50 cc

Forums ©