Leggi il Topic


Indice del forumForum HondaForum Honda Hornet e CBF

   

Pagina 1 di 1
 
Hornet 2001 - Singhiozza intorno al minimo (2300-1500)
16183700
16183700 Inviato: 13 Set 2020 15:41
Oggetto: Hornet 2001 - Singhiozza intorno al minimo (2300-1500)
 

Ciao a tutti ragazzi.
Sono un felice possessore di una Hornet 2001. Grazie a tutti i calorosi consigli del forum, sono sempre riuscito a risolvere quasi tutti i problemi della mia piccola, ma oggi chiedo espressamente un vostro aiuto.

Ho controllato tutti i forum "simili" al mio caso, ve ne cito alcuni ( Fluidita' motore hornet 600 [perchè strappa?] , Andatura poco fluida ai bassi [Hornet 07] Cbf 600 n..guidabilità in città e motore che "singhiozza" ) ma non sono riuscito a risolvere il mio, se così si può chiamare "problema".

Ogni volta che guido la mia moto e scalo marce per arrivare al minimo nei pressi di un semaforo ad esempio, dai 2300 giri fino ai 1500 la moto singhiozza come se l'asfalto fosse "a onde" per intenderci.
Grazie ai consigli del Forum che ho letto ci ho fatto praticamente di tutto:
- sostituzione filtro aria (originale honda)
- sostituzione candele
- sostituzione e ingrassamento catena
- ho provato diversi scarichi (un IXIL e il suo originale)
- pulito tutti i carburatori
- allineati con il vacuometro
- provato a svitare pochissimo le viti di regolazione del minimo

Ma niente da fare...il problema continua sempre perseguitarmi. Il problema non è tanto fastidioso in città quando mi trovo in discesa perché non riesco assolutamente ad utilizzare il freno motore perché la moto sobbalza continuamente (sopratutto avendo un passeggero dietro).

Avete qualche consiglio da darmi?

Vi ringrazio in anticipo doppio_lamp_naked.gif
 
16183749
16183749 Inviato: 13 Set 2020 22:59
 

Controlla che non siano crepati i collettori in gomma... ampiamente probabile dopo 20 anni.

ciao

WK
 
16183798
16183798 Inviato: 14 Set 2020 7:53
 

Ciao wkowalski,
Grazie della risposta. Effettivamente mi ero dimenticato di aggiungerlo nel mio elenco di punti. Ho smontato e controllato i collettori, sembrerebbero intatti. Nessuna crepa.
Mi sono dimenticato anche di aggiungere che il difetto si presenta a qualunque marcia, anche con le più basse
 
16183888
16183888 Inviato: 14 Set 2020 13:51
 

se il minimo è ballerino, possono essere i carburatori non sincronizzati, i getti minimo otturati, oppure una perdita d'aria a valle delle farfalle (collettori, tubicini del vuoto)... ricontrolla tutto questo e vedrai che ne vieni a capo.

ciao

WK
 
16183946
16183946 Inviato: 14 Set 2020 19:14
 

Ricontrollerò un'altra volta, magari questa volta cercherò di cambiare i collettori di gomma e vi aggiornerò.
wkowalski per i tubicini del vuoto quali indendi? quelli che vanno alle valvole cut-off o alla valvola pair?

Ma mi confermate comunque che fino al regime del minimo l'erogazione deve essere sempre regolare? Per evitare di sentire i continui strattonamenti, io stacco la frizione intorno ai 2000 giri

Grazie,
Angelo
 
16183975
16183975 Inviato: 14 Set 2020 20:50
 

hermit274 ha scritto:
wkowalski per i tubicini del vuoto quali indendi? quelli che vanno alle valvole cut-off o alla valvola pair?


tutto ciò che sta a valle delle farfalle deve essere a perfetta tenuta d'aria... se c'è la minima perdita il motore aspira aria a random e inizia a fare il pazzo al minimo o alle piccole aperture della farfalla. Dovrebbe esserci ad esempio almeno un tubicino che va ad un collettore per pilotare il rubinetto benzina, o forse anche qualcos'altro.
Alcuni usano un cannello a gas spento, quando il motore è al minimo lo passano intorno ai collettori facendo uscire il gas, e se il motore inizia a salire di giri (perchè aspira il gas da qualche crepa nei collettori) hai trovato la perdita... ma non mi sento di raccomandarlo, anche perchè in genere le crepe nelle parti in gomma sono abbastanza facili da individuare se guardi con attenzione.

ciao

WK
 
16184219
16184219 Inviato: 15 Set 2020 20:49
 

Ciao ragazzi,
oggi sono riuscito finalmente smontare i carburatori e collettori e...i collettori sono perfettamente intatti.
Ho controllato anche il tubicino che va dalla testata al rubinetto della benzina ed è ok e anche quello che va alla valvola pair.

Voi dite che converrebbe sostituire i collettori in gomma? Non vorrei che non aderiscano bene alla testata e facciano passare aria.

PS: mi ero dimenticato di aggiungere nel mio elenco che avevo provato a sostituire anche la batteria di carburatori con quella di un mio amico ma non c'è stato nulla da fare.

Suggerimenti?
 
16184229
16184229 Inviato: 15 Set 2020 22:01
 

Ciao, anche con lo scarico originale strattona? A me è iniziato con la sostituzione del terminale... Prima era fluidissimo, sembrava un motore elettrico. Hai il filtro aria originale per caso? La mia è la 900 ad iniezione, e ho come l' impressione che i terminali mi abbiano sporcato la carburazione lievemente. Si avverte solo quando vado ad un filo di gas, o ho il gas chiuso a bassa velocità. Quando accelero tutto regolare. Sta stancando anche a me la cosa.
 
16184287
16184287 Inviato: 16 Set 2020 8:36
 

Ciao Suter,
grazie del suggerimento. Purtroppo sono state le prime cose che ho fatto. Appena ho visto che singhiozzava su quei regimi, ho rimontato lo scarico originale e sostituito filtro aria (con uno originale). Il risultato? Il problema continua a persistere eusa_wall.gif (in modo più lieve, ma comunque presente)
 
16184320
16184320 Inviato: 16 Set 2020 10:15
 

La cosa non è molto incoraggiante allora. Ho provato pure ad utilizzare la 100 ottani, la mia moto è del 2002 quindi l' impianto di iniezione non è proprio nuovissimo... ma non ho risolto ugualmente. Pensavo di rimettere anche io i terminali originali, perchè credevo fosse una alterazione della carburazione data dall' abbinamento di un filtro aria originale, quindi piuttosto chiuso, con un impianto di scarico che sicuramente da più libero sfogo ai gas. Il problema non è comunque sorto in maniera improvvisa ma dopo diverse centinaia di km. Per adesso penso di rimetterla in originale e vedere che succede alla lunga.
 
16184337
16184337 Inviato: 16 Set 2020 11:14
 

Per quello che ho notato sulla mia, ti consiglio di mettere gli scarichi originali. La differenza di erogazione di potenza tra uno o l'altro scarico è veramente piccola se non quasi inesistente, l'unica cosa che cambia ovviamente è il rumore.
Sicuramente vedrai diminuire molto il difetto, e spero per te che a differenza di me sparisca del tutto XD
 
16184344
16184344 Inviato: 16 Set 2020 11:39
 

Ciao si la differenza con gli scarichi è del tutto inesistente, ci guadagna solo chi li vende. Peggiorativa nel mio caso visto che prima a un filo di gas era perfetta. Volevo un po più di rumore perchè la gente in macchina oggi è veramente distratta dai telefonini e non ti vede... cosi almeno ti sente. Ma non si può avere tutto evidentemente. A parte scarichi dedicati tipo su kawasaki H2R che ha 300 cv e può dartene 10, e roba da moto GP con tanta cavalleria, per le stradali anche se ci fosse un miglioramento, in proporzione è talmente esiguo viste le differenze che nessuno se ne accorgerebbe. Se ne vengo a capo aggiorno.
 
16184349
16184349 Inviato: 16 Set 2020 12:20
 

hermit274 ha scritto:
Suggerimenti?


ma a tutto gas funziona bene? spinge costantemente fino alla linea rossa?
forse allora è un problema elettrico, le candele sono tutte uguali o ce n'è qualcuna più annerita?

ciao

WK
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda Hornet e CBF

Forums ©