Leggi il Topic


Moto Guzzi V 35 cafè racer [problemi elettrici e avviamento]
16176866
16176866 Inviato: 11 Ago 2020 13:37
Oggetto: Moto Guzzi V 35 cafè racer [problemi elettrici e avviamento]
 

buonasera a tutti, sono nuovo del forum, devo acquistare una guzzi v35 custom Café Racer del 93,è stata ferma 2 anni e quindi all'avviamento batteria morta ed attaccato i cavi alla macchina , dopo aver acceso la vettura abbiamo provato a riaccendere ma si sente solo un tik quando si preme lo start ma il motorino avviamento non si muove.
Dopo vari tentativi mi accorgo che è stato lasciato il rubinetto della benzina aperto, non so se questo ha fatto ingolfare la moto, ma chiedo un vostro consiglio, grazie
 
16177185
16177185 Inviato: 12 Ago 2020 23:39
 

Se ho ben capito, il problema è il relè del motorino d'avviamento che non innesta. Per prima cosa puoi eventualmente provare a revisionarlo smontandolo e pulendolo bene...se è compromesso irrimediabilmente, dovrai sostituirlo....altrimenti puoi risolvere in questo modo:
i problemi di mancato innesto del relè sono abbastanza comuni in queste moto. Di solito si risolvono definitivamente applicando un altro relè come quello in foto,

immagini visibili ai soli utenti registrati


che permette di collegare direttamente il motorino d'avviamento alla batteria. In questo caso si eviteranno tutte le dispersioni tipiche di un impianto vecchio non più in grado spesso di fornire la corrente necessaria per un sicuro avviamento .
 
16178594
16178594 Inviato: 21 Ago 2020 18:25
 

grazie per la risposta, la moto è partita, si è tirato qualche colpetto al motorino di avviamento, aveva le spazzole incollate, capita quando una moto è ferma da un po', ora però volevo chiedervi, cosa devo osservare nella guzzi v35 per sincerami della sua affidabilità? grazie.
 
16178621
16178621 Inviato: 21 Ago 2020 20:44
 

spiritday ha scritto:
grazie per la risposta, la moto è partita, si è tirato qualche colpetto al motorino di avviamento, aveva le spazzole incollate, capita quando una moto è ferma da un po', ora però volevo chiedervi, cosa devo osservare nella guzzi v35 per sincerami della sua affidabilità? grazie.


Non è propriamente così...le spazzole non si incollano.
Il problema è il relè del motorino di avviamento che senza la modifica suggerita prime fatica ad innestare proprio per il basso voltaggio che gli arriva dall'impianto elettrico, spesso insufficiente a far sì che riesca a svolgere la sua funzione.
 
16180384
16180384 Inviato: 29 Ago 2020 6:27
 

buongiorno, premetto che rispetto le risposte ricevute dagli esperti, ma voglio ribadire che come confermato dal mio meccanico di fiducia, le spazzole erano incollate vista la inattività della moto per diversi anni, ora la moto si avvia al primo colpo, grazie a tutti
 
16183192
16183192 Inviato: 10 Set 2020 13:13
Oggetto: relè avviamento moto guzzi v35
 

Nota automatica: i messaggi aggiunti da questo punto in poi sono stati generati dalla fusione di due topic.
______________

buonasera, sapete quale relè avviamento posso montare su una guzzi v35? inoltre se aveteun link da fornirmi, grazie.
 
16183308
16183308 Inviato: 10 Set 2020 20:47
 

mi correggo, il relè la guzzi non lo monta, grazie
 
16184522
16184522 Inviato: 17 Set 2020 9:32
Oggetto: contatto neutro moto
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

buongiorno a tutti, nella mia moto è stato rifatto l'impianto elettrico, come in oggetto vorrei collegare il sensore di folle, ho visto che il sensore è a suo posto ma mancano i fili da quest'ultimo al quadro, in effetti ho 4 posti, uno dei quali è vuoto senza lampadina, anzi hanno invertito luci e folle, Come posso collegarlo in modo semplice? grazie
 
16187818
16187818 Inviato: 5 Ott 2020 20:44
Oggetto: faro poste moto guzzi
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

buongiorno a tutti, ho un problema elettrico da risolvere, il faro anteriore funziona bene mentre quello posteriore si accende dopo parecchi minuti, la lampada è una doppio filamento e la luce stop funziona perfettamente, spero che qualcuno dj voi esperti mi possa aiutare, grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaTrasformazioni e Modifiche su motocicli d'epoca

Forums ©