Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 1 di 1
 
Luce Stop Ducati Monster 1100 [non si accende più]
16170317
16170317 Inviato: 11 Lug 2020 10:59
Oggetto: Luce Stop Ducati Monster 1100 [non si accende più]
 

Ciao a tutti,
Da qualche giorno la luce dello stop (la posizione funziona correttamente)del mio Monster 1100 non ne vuole sapere di accendersi, né usando il freno anteriore né quello posteriore.
Ho già esaminato i fusibili e sono andato di Svitol su tutte le connessioni, ma sembra proprio che il problema sia la luce stessa.
Qualcuno ha uno schema elettrico?
Essendo luce posteriore a Led, e funzionando regolarmente la posizione, cosa potrebbe essere?
Sto impazzendo

Grazie
 
16170321
16170321 Inviato: 11 Lug 2020 11:37
 

In primis verificherei proprio il corpo illuminante, led o lampadina che sia. eusa_think.gif Oppure prova con un tester se gli interruttori sulle leve danno segnale...


doppio_lamp.gif
 
16170325
16170325 Inviato: 11 Lug 2020 11:58
 

AG_KTM ha scritto:
In primis verificherei proprio il corpo illuminante, led o lampadina che sia. eusa_think.gif Oppure prova con un tester se gli interruttori sulle leve danno segnale...


doppio_lamp.gif


Grazie per il consiglio, sto provando a smontarlo ma è un'opera veramente improba, me viti sotto la sella non ne vogliono sapere di uscire.
 
16171315
16171315 Inviato: 15 Lug 2020 17:25
 

Arriva corrente? Se no è saltato un fusibile oppure si è spezzato il filo che porta al codino (con le vibrazioni accade ciclicamente).
 
16171448
16171448 Inviato: 16 Lug 2020 10:13
 

Controllerei per prima cosa che tirando e schiacciando i freni la corrente arrivi correttamente la faro.
Se arriva corrente andrei a smontare e controllare il faro stesso.
Che entrambi i sensori sui freni siano partiti nello stesso momento mi pare improbabile.
Se fosse un fusibile saltato non avresti proprio luce.
 
16171532
16171532 Inviato: 16 Lug 2020 13:44
 

Attualmente il mio problema è che non riesco proprio ad arrivare a smontare il faro, le 4 viti che tengono la "piastra" di metallo sotto la sella sono completamente bloccate. Ho provato ad andarci giù duro di svitol, ma non ne vogliono sapere. 0509_mitra.gif
 
16171536
16171536 Inviato: 16 Lug 2020 13:55
 

Eheh gioie e dolori della meccanica, buon divertimento! icon_asd.gif
 
16171538
16171538 Inviato: 16 Lug 2020 14:09
 

Eh so quali intendi. La coda l'ho smontata più volte. Oltre a Svitol puoi provare a scaldare. Magari con la dilatazione termica si smuove qualcosa o lo sbloccante penetra meglio...spero.
 
16171542
16171542 Inviato: 16 Lug 2020 14:25
 

Sennò ci sono dei fantastici estrattori che quando li martelli fanno fare 1/4 di giro alla vite icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©