Leggi il Topic


Indice del forumForum Moto Guzzi

   

Pagina 1 di 1
 
Moto Guzzi V7 III [freno posteriore]
16123167
16123167 Inviato: 2 Dic 2019 0:15
Oggetto: Moto Guzzi V7 III [freno posteriore]
 

Ciao a tutti, mi diverto come un bambino sulla mia nuova V7 III, la moto è ancora in rodaggio e so che deve assestarsi un po', ci sono due cose però che mi lasciano un po' perplesso.
La prima è la corsa del pedale del freno, molto lunga con frenata spugnosa. Possibile che ci sia aria?
La seconda è una vibrazione molto rumorosa che proviene dal freno posteriore nello spostare la moto indietro, non si avverte durante la marcia o spostandola in avanti. So che si tratta in qualche modo del freno perché se la muovo indietro (manovre di parcheggio in garage) e premo leggermente il pedale la vibrazione scompare completamente.
Inoltre questo rumore non è costante lungo tutta la "marcia indietro" ma si presenta in un punto ben preciso.
Sono sicuro che appena portata a casa questa vibrazione non ci fosse, è comparsa dopo aver preso un bel diluvio, ma sia disco che pinza apparentemente sembrano a posto.
Chiaramente tornerò in concessionaria ma vorrei andarci con le idee più chiare, qualche consiglio?
Grazie a tutti! icon_wink.gif
 
16123236
16123236 Inviato: 2 Dic 2019 12:14
Oggetto: Re: Moto Guzzi V7 III [freno posteriore]
 

Albo78 ha scritto:
La prima è la corsa del pedale del freno, molto lunga con frenata spugnosa.


questo, più il rumore, su una moto nuova fa pensare a un errore di assemblaggio... pretendi che venga sistemato tutto in garanzia.

ciao

WK
 
16123352
16123352 Inviato: 2 Dic 2019 22:04
 

Oggi ritorno in garage e a moto spenta inizio a passeggiarla avanti e indietro in cortile: rumore sparito. eusa_think.gif
Dopo il diluvio ho usato ancora la moto col bel tempo, l'ultima volta sabato, e la vibrazione era sempre lì, oggi a moto fredda più nulla. Sapevo che alle Guzzi venivano i reumatismi con l'umidità, sarà sensibile anche la mia icon_asd.gif
Resta sempre il pedale un po' spugnoso ma quello non mi importa più di tanto, il posteriore non lo uso spesso e al primo tagliando vedremo.
Invece il famoso problema della folle che non si trova l'ho sperimentato solo nel portare la moto a casa dalla concessionaria, adesso entra tranquillamente.
Grazie wkowalski!
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto Guzzi

Forums ©