Leggi il Topic


Rumore XMAX 400 appena acquistato
16075354
16075354 Inviato: 22 Mag 2019 21:47
Oggetto: Rumore XMAX 400 appena acquistato
 

salve, non ho percorso nemmeno 600km con il mio nuovo XMAX 400 e mi sono accorto che arrivato a una velocità costante di circa 80 km/h avverto un rumore che proviene in basso a sinistra posteriormente come un trrrrrra-trrrrrra-trrrrrrra. Lo avverto anche quando decellero e in caso di fossi. Lo portai in concessionaria dopo pochi giorni dall'acquisto, lo portarono dietro al service e dopo circa 10 minuti lo riportarono dicendo che avevano risolto il problema, invece non hanno risolto un tubo 0509_doppio_ok.gif .
In base alle vostre esperienze cosa potrebbe essere?
Grazie a tutti doppio_lamp.gif
 
16075377
16075377 Inviato: 22 Mag 2019 23:01
 

Potrebbe essere che devi andare al service con una mazza da 5kg, nella parte laterale post sx c'è il gruppo frizione e correttore di coppia, legati alla trasmissione ruota post, può essere tutto, devi farlo vedere e fargli risolvere il problema, se è in garanzia..
 
16075436
16075436 Inviato: 23 Mag 2019 7:40
 

Non sono d'accordo con Fuorirotta, nel senso che io la mazza la porterei, ma quella da 20 kg.
Poi come ti ha giustamente scritto quel rumore potrebbe essere causato da tante cose, forse essere una cosa di poco conto, ma se non fosse così??
Per cui immediatamente dal concessionario e lo scooter ti deve essere sistemato all'istante. Anche perchè parliamo di uno scooter praticamente nuovo.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©