Leggi il Topic


Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
rumore ferraglia disco Atlantic 500
15517920
15517920 Inviato: 19 Dic 2015 10:59
Oggetto: rumore ferraglia disco Atlantic 500
 

ciao ragazzi,e' da questa estate che sto lottando con questo problema nella ruota del posteriore
Sento,appena fatti 500 metri,uno strisciamento nella ruota posteriore e come vado a frenare sparisce

Ho gia' cambiato la pinza freni e relative pasticche,ho cambiato i cuscinetti della ruota,ma il problema rimane
Ora ho fatto alcune foto e mi sono reso conto che il disco nel bordo esterno e' tutto mangiato e ci sono svariati solchi...sono un po arrabbiato anche del mio meccanico che non si e' reso conto di come sia ridotto il disco,onde evitare un dispendio di soldi....
metto un paio di foto...cambiando il disco dovrei risolvere?
scusate ma secondo voi la pinza e' in linea con il disco? no perché vedo la pinza piu' alta rispetto al disco....
Aggiungo solo che ha 13 anni questo disco...circa 47.000km

immagini visibili ai soli utenti registrati



immagini visibili ai soli utenti registrati

 
15517956
15517956 Inviato: 19 Dic 2015 12:45
 

Ciao, qui siamo in scooter 50cc, sposto nella sezione idonea.
Lamps!
 
15518056
15518056 Inviato: 19 Dic 2015 17:22
Oggetto: Re: rumore ferraglia disco Atlantic 500
 

maxking ha scritto:
cambiando il disco dovrei risolvere?


il disco è da buttare, quindi va cambiato a prescindere... dal tipo di danno sembrerebbe che qualcuno sia partito con la catena spaccando tutto icon_smile.gif

ciao

WK
 
15518060
15518060 Inviato: 19 Dic 2015 17:32
 

grazie per la risposta...ehehe no catene ancora non ne ho usate... mi arrabbio che il meccanico anche giovedi' lo abbia visto e non imputa il problema dello sfregolio al disco.... o quanto meno mi dice,max il disco e' da buttare....

il disco gia' lo ho ordinato,dite che ci rimetto anche le pastiglie nuove? non e' moltissimo che le ho messe con la pinza nuova

e' arrivato il momento di cambiare mecca...
 
15518105
15518105 Inviato: 19 Dic 2015 19:50
 

maxking ha scritto:
catene ancora non ne ho usate


e allora come spieghi quel segno sul disco? sembra sia stato colpito con un'accetta, pure la pinza è tutta sverniciata... boh?

ciao

WK
 
15518305
15518305 Inviato: 20 Dic 2015 8:56
 

fino ad ieri neppure mi ero accorto PER dirl tutta come gia' ti scrissi...ma la cosa grave che il mecca,dopo aver smontato la ruota non mi ha detto nulla...questa estate mi ricordo solo che i distanziali antifischio delle pastiche erano usciti...
domani mi arriva il disco nuovo e nei primi giorni di gennaio lo monto ....

P.S. ma dicevi sul serio delle catene?!? LOL
 
15518354
15518354 Inviato: 20 Dic 2015 11:48
 

maxking ha scritto:
P.S. ma dicevi sul serio delle catene?!? LOL


catena ANTIFURTO, presente? icon_smile.gif

mi sembra l'unica cosa che possa fare un danno del genere... atti vandalici esclusi...

ciao

WK
 
15518367
15518367 Inviato: 20 Dic 2015 12:10
 

ne catena antifurto,escludo atti vandalici....
ma ribadisco lo reputo piu' che questa estato ho camminato diciamo una settimana con le piastrine che strisciavano del disco....e una usura di 13 anni...
La pinza lo acqusitata usata e per togliere una scritta blu,chi me la venduta,sicuramente gli a dato un prodotto abbastanza potente...poi quella colatura che vedi e' olio fuoriuscito dallo spurgo,incompetenza del mecca.
 
15528539
15528539 Inviato: 7 Gen 2016 9:36
 

ciao ragazzi,rialzo questo theread perché dopo aver cambiato,pinza completa di pastiglie (usata),freno a disco nuovo ferodo,staffa completa di cuscinetti,il problema non ci credere permane !!
aime' o prendo una mazza da carpentiere e lo spacco tutto oppure cerco ulteriormente di individuare il problema...

ora con il disco nuovo vedo molto chiaramente che la pinza lavora solo nelle parti esterne....cioe' si e' formato 2 strisce ovviamente circolare quasi esterne al disco...da un lato sono 2,dall'altro lato solo 1...al centro del disco non ci sono segni di usura...

e' possibile che la pinza che presi usata anche essa abbia lo stesso problema della mia,cioe' strisciano le pastiglie con il disco e lavora storta?!

molti parlano dei perni che si dilatano...ma ripeto la pinza lo cambiata e fa il medesimo problema eusa_wall.gif
 
15528802
15528802 Inviato: 7 Gen 2016 17:11
 

Problema piuttosto strano, vero è che la sostituzione anche della pinza risolveva molti dubbi, può essere che quella pinza abbia il medesimo problema, sicuro che la pinza non resti frenata appena lasci la leva freni, tipo che appena lasci la pinza ancora frena e dopo un po' rilascia le pasticche. Non vorrei ci sia un problema in rilascio sul circuito che magari resti ancora leggermente in pressione e alla lunga pregiudica tutto il matariale di consumo. Magari ci sono i tubi flessibili da cambiare oppure c'è la pompa freni ha problemi o c'è aria nel circuito. Insomma il problema è molto strano e andrebbe verificato attentamente e non è che si risolve tanto facilmente.
 
15528814
15528814 Inviato: 7 Gen 2016 17:27
 

ciao lele
se tiro il freno il rumore sparisce,come rilascio il freno torna lo stridolio...e' questo lo strano
il meccanico mi ha detto che ha fatot lo spurgo...ora bisogna vedere se lo ha fatto sulla pinza o nel ripartitore di frenata... che e' quello che conta...

ora mi hai messo la pulce nell'orecchio e lo chiamo subito...
 
15528846
15528846 Inviato: 7 Gen 2016 18:15
 

maxking ha scritto:
pinza completa di pastiglie (usata)


le pastiglie anche sono usate? in caso è normale, mettile nuove e risolvi.

ciao

WK
 
15528868
15528868 Inviato: 7 Gen 2016 18:52
 

grazie wk
si sono usate,e' quello che mi ha detto 10 minuti fa il mecca

domani le vado a comprare... speriamo che si risolva questa telenovella
 
15528871
15528871 Inviato: 7 Gen 2016 18:57
 

maxking ha scritto:
grazie wk
si sono usate


eh be' ma allora... se fai i lavori a metà... icon_smile.gif
Il disco nuovo è perfettamente piano, poi con l'usura si creano degli avvallamenti... le pastiglie vecchie prendono la forma del disco, quindi se metti le pastiglie vecchie (non piane) sul disco nuovo (piano), all'inizio faranno contatto solo in alcuni punti... potresti anche lasciarle così e aspettare che consumandosi prendano la forma del disco nuovo, ma per 10 euro di pastiglie è meglio avere il freno che funziona subito icon_smile.gif

ciao

WK
 
15528880
15528880 Inviato: 7 Gen 2016 19:08
 

piena ragione...gia' ci avevo pensato...
pero' il problema e' sempre quello che mi porto dietro da mesi...cioe' dopo fatt0 1 KM si presenta questo raschiamento...subito a freddo NO.....
ecco perché ho dei dubbi se fosse ulteriormente altro ....
 
15529459
15529459 Inviato: 8 Gen 2016 13:24
 

Non è che forse hai il cerchione posteriore un pò storto o che forse bisogna avvitare meglio la vite che lo unisce al forcellone?

PS: è una mia idea,non so se sia corretta eh
 
15529577
15529577 Inviato: 8 Gen 2016 16:28
 

ciao king
allroa ho cambiato recentemente la gomma psoteriore....botte,urti non ne ho prese....
 
15530888
15530888 Inviato: 10 Gen 2016 21:48
 

Nel senso che hai cambiato il cerchione giusto?Perchè hai scritto che hai cambiato la gomma eusa_think.gif
 
15531841
15531841 Inviato: 12 Gen 2016 9:17
 

no,il cerchione non lo ho cambiato...ho cambiato solo la gomma...botte non ne ho prese e detta dal meccanico non influisce anche se fosse storto...

le pasticche le ho cambiate nuove ieri...per il momento stesso strisciamento...lui a detto falle assestare,ma il problema e' sempre quello,freno e sparisce lo stridolio...secondo me anche con le pasticche nuove NON RISOLVO....
 
15532218
15532218 Inviato: 12 Gen 2016 18:24
 

Può essere che il supporto della pinza si sia leggermente piegato? è una cosa banalissima ma vale la pena controllare eusa_think.gif
 
15534198
15534198 Inviato: 15 Gen 2016 12:04
 

il supporto dove viene fissata la pinza?.... ho cambiato anche quello con i cuscinetti.....
e questo ''maledetto'' stridolio non vuole andar via neppure con le pasticche nuove....
 
15534254
15534254 Inviato: 15 Gen 2016 13:12
 

maxking ha scritto:
e questo ''maledetto'' stridolio non vuole andar via neppure con le pasticche nuove....


che roba strana... puoi fare un video per capire di che si tratta? il meccanico che dice?
se hai cambiato cuscinetti ruota, disco e pastiglie, la ruota sollevata non è frenata, o uno dei lavori è stato fatto male, oppure non restano che gli ingranaggi della trasmissione.

ciao

WK
 
15534557
15534557 Inviato: 15 Gen 2016 21:53
 

Ciao,le vecchie.pastiglie erano consumate alla stessa maniera o una più dell'altra...?Il rumore sparisce subito quando freni o dopo un attimo...?
 
15534824
15534824 Inviato: 16 Gen 2016 12:36
 

pastiglie consumate male entrambe.....
appena freno sparisce,rilascio il freno torna lo stridio

se la metto nel cavalletto centrale e quindi faccio girare la ruota da fermo,non si sente quasi per nulla ...e' questo che mi fa incazzare abbastanza....

lo stridio aumenta se faccio una salita insieme ad una curva a destra....

spacco tutto con mazzetta da 10kg e al diavolo aprilia? icon_wink.gif
 
15535143
15535143 Inviato: 16 Gen 2016 23:59
 

Leggendo il titolo del post mi fà capire che il rumore non è un fischio, sibilo o stridio...ma un rumore tipo lamelle che sbattono,se é così il colpevole è uno solo...é il copri dado della ruota,se con le dita riesci a muoverlo la causa del rumore è lui.Devi piegare i lembi della coppiglia in maniera che si blocchi.
 
15535821
15535821 Inviato: 18 Gen 2016 8:32
 

max stamane torno dal mecca...se cosi' fosse gli meno....anche se e' 120kg per 1.95 di altezza ehehe
solo che questo copri dado e' stato smontato 2 volte... la prima per cambiare il supporto della pinza,la seconda per cambiare il pneumatico dato che era finito....e in queste 2 volte non lo ha mai visto che poteva essere rotto oppure non lo ha fissato a dovere?!?!!? boh...
ora mi sorge un dubbio,se si fosse persa la coppiglia...e lui non se ne accorto mai.....


ALLORA andando a vedere vedo un bullone...ma questo copri dado deve chiudere il bullone,cioe' non si deve vedere?..mi sa che allora e' mancante

anche perché ho notato un ulteriore rumore....

in discesa se lascio svivolare all'indietro lo scooter e pinzo il freno posteriore sento un ''tak' tak ogni volta che pinzo....ovviamente a motore spento...
 
15537319
15537319 Inviato: 20 Gen 2016 9:12
 

ritornato dal mecca
la coppiglia manca,ma secondo lui non e' ininfluente....

max se guardi la prima foto si vede bene il dado del mozzo.....

io so solo che da 5 mesi,dopo aver speso 170 eur fra tutto,''lo strisciamento di qualcosa permane''
 
15537405
15537405 Inviato: 20 Gen 2016 10:37
 

Ciao,non potresti fare un video così da sentire il rumore...?
 
15537464
15537464 Inviato: 20 Gen 2016 11:40
 

max ci ho riprovato anche 5 minuti fa,nel cavalletto lo strusciamento non si sente....se spengo lo scooter mentre gira la ruota si sente leggermente le pastiglie girare...ma non e' quello il rumore che sento sfregare mentre cammino....

ribadisco che se cammino e sento questo forte rumore,pinzo i freni,il rumore sparisce...

a questo punto puo' essere il perno della ruota e/o gli ingranaggi?
ribadisco comunque che lo sento verso destra (verso la pinza) e non verso sinistra
 
15537531
15537531 Inviato: 20 Gen 2016 13:17
 

maxking ha scritto:
max ci ho riprovato anche 5 minuti fa,nel cavalletto lo strusciamento non si sente....se spengo lo scooter mentre gira la ruota si sente leggermente le pastiglie girare...ma non e' quello il rumore che sento sfregare mentre cammino...


e allora il freno non c'entra... fai così: scooter sul cavalletto, afferra la ruota dietro e scuotila con forza in senso trasversale al senso di marcia. Se senti che ha anche un minimo gioco sul perno, sono i cuscinetti da cambiare. Li hai già cambiati? Forse è stato fatto male il lavoro. Stiamo anche assumendo che la trasmissione non abbia problemi... verifica.

ciao

WK
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Maxi-ScooterMaxiscooter oltre i 300cc

Forums ©