Leggi il Topic


Indice del forumForum Tecnico

   

Pagina 1 di 1
 
Benelli 302 (2015) [muore improvvisamente mentre guido]
16048792
16048792 Inviato: 15 Feb 2019 19:08
Oggetto: Benelli 302 (2015) [muore improvvisamente mentre guido]
 



In breve sento un breve rumore, immediatamente l'ho associato alla catena perch mi parso simile a quello che ha fatto altre volte al cambio di marcia (ma giusto un attimo, poi alla fine andava sempre) quando la catena non era bene inserita, per stato un attimo e non sono sicuro, comunque la moto si ferma, accosto, provo ad avviarla e non si avvia. All'accensione (non avvio del motore) i led si accendono poi Rimane accesa la spia dell'olio ma leggendo il manuale sembra che questa si spenga solo dopo l'avvio, quindi dovrebbe essere normale. Non mi parso di sentire odore di bruciato quindi spero non sia l'olio... comunque quando finisce l'olio dovrebbe dare avvisaglie prima o no?
 
16048807
16048807 Inviato: 15 Feb 2019 20:04
 

Ci sono alcune cose poco chiare. Cosa intendi dire con "quando finisce l'olio"?
E quando dici che la catena non era ben inserita...a cosa ti riferisci?
 
16048850
16048850 Inviato: 15 Feb 2019 23:36
 

ma in che lingua scritto???....non ci ho capito niente....
 
16048907
16048907 Inviato: 16 Feb 2019 5:47
 

Partiamo con le cose poco chiare ma che mi pare di avere capito: le avvisaglie di quando l'olio finisce, se si continua a girare senza, di solito sono gomma bloccata, carro attrezzi e motore nuovo.

Per il resto non ci ho minimamente capito quale sia il problema.
Se non sei in folle normale che la moto non si accenda.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Tecnico

Forums ©