Leggi il Topic


Help che 900 re si spegne all'improvviso
15954306
15954306 Inviato: 6 Apr 2018 9:11
Oggetto: Help che 900 re si spegne all'improvviso
 

Buon giorno a tutti io sono nuovo del forum ... avrei bisogno di un consiglio prima di avventurarmi nel cambio pezzi e controllo infinito dei cablaggi...
La mia CBR 900 RR del 1998 (919) non va...
Rimessa in funzione dopo lungo tempo di inattività, da ferma come arriva a temperatura si spegne all'improvviso, forse poco prima si accende spia verde del Neutral. Inoltre per un quadro più ampio posso dire che la moto a bassi regimi e in accelerazione "scoppietta" come se fosse in improvvisa decelerazione...
Accetto consigli prima di avventurarmi ...
 
15954337
15954337 Inviato: 6 Apr 2018 10:20
 

è a carburatori, giusto? dovresti prima di tutto capire se è un problema di alimentazione o di accensione... quando si spegne, se insisti nell'avviamento e non parte dovresti sentire una forte puzza di benzina fresca dallo scarico, la senti?

ciao

WK
 
15954347
15954347 Inviato: 6 Apr 2018 10:33
 

Grazie...
Come rimetto in moto riparte...
Solo che non riesco a far partire la ventola di raffreddamento perché si spegne prima
 
15954351
15954351 Inviato: 6 Apr 2018 10:39
 

comunque confermo è a carburatori....
 
15954360
15954360 Inviato: 6 Apr 2018 10:55
 

La butto la... da come la racconti sembrerebbe che il termostato o la ventola abbiano un cortocircuito o cose del genere
 
15954374
15954374 Inviato: 6 Apr 2018 11:17
 

Ci avevo pensato... però il fatto che scoppetta al min o in accelerazione mi faceva immaginare una mancanza elettrica... è sottinteso che ho fatto il tagliando completo e cambio batteria
 
15954456
15954456 Inviato: 6 Apr 2018 14:14
 

Mando oggi riprovando non è arrivata a 60° che si è spenta e non voleva partire più... grande puzza di benzina e in più il carburante in più nei carburatori è stato espulso dal tubicini di sfiato e in due giorni 10 lt andati...
 
15954461
15954461 Inviato: 6 Apr 2018 14:30
 

Direi che a questo punto una revisione ai carburatori è d'obbligo, potrebbero anche non essere la causa diretta dello spegnimento, magari una concausa, ma comunque confondono il quadro e pisciano benzina quindi direi che sono un ottimo punto di partenza per rimettere in sesto la moto
 
15954467
15954467 Inviato: 6 Apr 2018 14:42
 

Grazie ti farò sapere l'esito...
 
15954492
15954492 Inviato: 6 Apr 2018 15:43
 

CBRROBY ha scritto:
grande puzza di benzina e in più il carburante in più nei carburatori è stato espulso dal tubicini di sfiato e in due giorni 10 lt andati...


abbiamo trovato il guasto! icon_smile.gif smonta e revisiona per benino i carburatori, tornerà tutto a posto.

ciao

WK
 
15954499
15954499 Inviato: 6 Apr 2018 16:20
 

Speriamo non ci siamo altre sorprese ... grazie anche a te... come va tutto bene vi avviso 😉
 
15961675
15961675 Inviato: 24 Apr 2018 16:46
 

Ragazzi i carburatori erano sporchissimi in più il sensore del neutral era andato ... ora il motore gira a dovere non si spegne più... ora la revisione e si gira... grazie a tutti🤗🤗🤗
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 900-1000 RR (Fireblade)

Forums ©