Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
Interruttore che scatta all'accensione
15940368
15940368 Inviato: 23 Feb 2018 19:45
Oggetto: Interruttore che scatta all'accensione
 

Ciao a tutti
Ho provato a far partire la mia zr7 dopo 4 mesi di pausa. Non sono riuscito a farla partire al primo colpo, quindi ho effettuato vari tentativi. ad un certo punto, alla mia pressione sul pulsante di avviamento, non corrisponde la messa in moto del motorino di avviamento, bens sento solo un rel che scatta e poi il silenzio. Il rel in questione sembra essere dalle parti della batteria.
Se questa fosse scarica dovrei sentire il rel che tenta varie volte di chiudersi ma cos non .
Cosa pu essere?
 
15940414
15940414 Inviato: 23 Feb 2018 22:46
 

Ciao, la batteria scarica, dovresti vedere che i fanali non si accendono, mancano li amperes.
 
15940519
15940519 Inviato: 24 Feb 2018 9:42
 

Esatto, infatti non penso sia un problema di batteria.
 
15941117
15941117 Inviato: 26 Feb 2018 11:55
 

Per me la batteria ma talmente scarica che non riesce nemmeno a fa attaccare e staccare il rel.
Comunque prendi un volmentro e lo vedi subito che tensione ha la batteria.
 
15941147
15941147 Inviato: 26 Feb 2018 13:19
 

Axilot ha scritto:
Per me la batteria ma talmente scarica che non riesce nemmeno a fa attaccare e staccare il rel.
Comunque prendi un volmentro e lo vedi subito che tensione ha la batteria.



Oppure , in assenza dello strumento , prova ad avviarla collegandoti ad altro mezzo ( l' auto , ad es. ) .



doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15941403
15941403 Inviato: 27 Feb 2018 9:15
 

Axilot ha scritto:
Per me la batteria ma talmente scarica che non riesce nemmeno a fa attaccare e staccare il rel.
Comunque prendi un volmentro e lo vedi subito che tensione ha la batteria.


aveva 12.4V, al che l'ho messa in carica per una notte. Purtroppo niente cambiato. Il colpo che sento proviene da sotto il pacco fusibili sotto la sella
 
15941612
15941612 Inviato: 27 Feb 2018 17:51
 

GTSolid ha scritto:
aveva 12.4V, al che l'ho messa in carica per una notte. Purtroppo niente cambiato. Il colpo che sento proviene da sotto il pacco fusibili sotto la sella

Allora o il rele oppure hai il motorino in corto / spazzole andate.
ti consiglio di verificare entrambi
 
15942191
15942191 Inviato: 1 Mar 2018 11:24
 

Come? faccio riferimento al manuale di officina? se troppo lungo posso portarlo dal meccanico comunque...
 
15942244
15942244 Inviato: 1 Mar 2018 13:04
 

il rel di avviamento facile da controllare e costa pure poco (codice 27010-1410 quello in alto a destra)
Link a pagina di Ebay.com

il motorino di avviamento un p rognoso da smontare si trova sotto un carterino di protezione e devi rimuovere anche il carter che copre il pignone della trasmissione secondaria per arrivare alle viti ma sul manuale di officina ci dovrebbe essere tutta la procedura.
Le spazzole sono quelle in basso a sinistra, di solito il primo imputato se il motorino di avviamento f cilecca.
anche le spazzole costano poco pi un costo di manodopera
Link a pagina di Ebay.it

qui l'esploso del tutto

immagini visibili ai soli utenti registrati

 
15943128
15943128 Inviato: 5 Mar 2018 9:43
 

Molte grazie, vi faccio sapere
 
15966212
15966212 Inviato: 7 Mag 2018 15:57
 

Penso che il problema stia nella frizione: non sempre in prima e con leva premuta riesco a staccarla completamente, la moto non libera nel movimento (da spenta)
da ci la difficolt di avvio. secondo voi pu essere l'usura il problema?
 
15966292
15966292 Inviato: 7 Mag 2018 19:40
 

Guarda, per vedere se sono le spazzole metti la moto sul cavalletto centrale, metti la 5 marcia, fai girare la ruota a mano per un paio di giri completi, sempre con la marcia inserita e prova a farla partire; ripeti se il caso un paio di volte. Potrebbe anche essere successo che i carboncini si siano solo bloccati, soprattutto se la moto era inattiva da un po'. V in pace e fa sapere la fine del film. Fuffy
 
15966493
15966493 Inviato: 8 Mag 2018 9:34
 

La porto dal meccanico oggi. Discorso economico: quando dovrei spendere? la moto vale sui 1.000 e volevo venderla a fine estate. Ovviamente in questa condizioni invendibile
 
15966730
15966730 Inviato: 8 Mag 2018 19:34
 

Ciao, il ricambio commerciale costa 20 euros (mi sembra che sia uguale a quello dello scooter yamaha 250), per la mano d'opera ci si mette 1 oretta circa (io aiutai un collega ex meccanico moto e gli feci regalino). Parlando di cosce serie, la tua moto di che anno , quanti km ha ed con o senza carenatura? Fammi sapere perch a fine anno FORSE potrei prenderla. Intanto goditela e io mi finisco la mia. Baci ed abbracci. Fuffy
 
15966932
15966932 Inviato: 9 Mag 2018 10:22
 

Zr7s del 2003, 54k km a fine anno. Avr gomme terminate. Meccanica a posto (tagliando completo ~300 a met 2017). 3 bauletti e presa 12V inclusi. Crepa sulla carena dx per caduta da fermo a giugno 2017.

L'ho portata ieri dal meccanico, forse per venerd so di che morte morire, vi tengo aggiornati
 
15967047
15967047 Inviato: 9 Mag 2018 14:58
 

Peccato! La cerchicchiavo senza carena. Grazie lo stesso. Fulvio
 
15967058
15967058 Inviato: 9 Mag 2018 15:24
 

Figurati.
saltato il motore di avviamento alla fine e stiamo cercando il sostituto. Alla fine saremo sui 200 secondo voi?
 
15967153
15967153 Inviato: 9 Mag 2018 18:54
 

A 50.000 km mi sembra strano che sia "saltato" il motorino, per possibile. Ma sei sicuro che non sono i carboncini, o meglio, ne sicuro il tuo mecca? Oppure ha trovato l'indotto ovalizzato, anche se mi sembra strano. Mi spiace per la spesa. Fulvio
 
15967402
15967402 Inviato: 10 Mag 2018 11:05
 

Mi dice che in corto. A quanto pare non basta sostituire i carboncini... Sapete dirmi come funzionano? sono le spazzole del motore elettrico in pratica?
 
15967430
15967430 Inviato: 10 Mag 2018 12:07
 

Yes, secondo me che, per, non sono un espertone. F
 
15967532
15967532 Inviato: 10 Mag 2018 15:56
 

si quello che chiama "carboncini" sono le spazzole.
Il motore elettrico in corrente continua ha un commutatore meccanico (collettore) con contatti a strisciamento (le spazzole).

immagini visibili ai soli utenti registrati



Mi sembra strano che il motorio sia del tutto andato, di solito il problema sono le spazzole, in tanti anni non ho mai cambiato un motorino d'avviamento, mentre le spazzole mi capitato.
Comunque credo che in rete un motorino usato per la nostra lo trovi facilmente, comprarlo nuovo non ne vale la pena, al limite , se li trovi ancora ci sono degli specialisti che ti rifanno tutti gli avvolgimenti.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©