Leggi il Topic


Honda CB 750 Sevenfifty [cambio rumoroso a caldo]
15696364
15696364 Inviato: 15 Set 2016 0:28
Oggetto: Honda CB 750 Sevenfifty [cambio rumoroso a caldo]
 



salve gente, ho da poco fatto un tagliandino alla mia Sevenfifty del '92 con sostituzione dell'olio motore e relativo filtro (l'olio è il repsol 4T sport 10W40, semisintetico) e ora avverto che il cambio è diventato particolarmente rumoroso a caldo; a freddo le marce entrano morbide senza particolari problemi, mentre a moto ben calda ad ogni cambiata si sente un "TRLACKK" veramente notevole. Particolarmente agghiacciante è diventata la cambiata tra prima e seconda (TR-TRT-TRRLACKK!!!, questo cambio marcia è sempre stato rumoroso, ma la situazione è peggiorata da dopo il tagliando ) che mi obbliga a cambiare a giri bassini dove si avverte un rumore un po' più contenuto. Ho sbagliato olio? Che si può fare per migliorare le cambiate?
.
già che ci sono chiedo un'altra cosa: con la moto sul cavalletto centrale, marcia inserita e leva frizione tirata, c'è un po' di trascinamento che mantiene in rotazione la ruota posteriore. Questo trascinamento è giusto che ci sia o va eliminato?

icon_smile.gif

immagini visibili ai soli utenti registrati

 
15696576
15696576 Inviato: 15 Set 2016 12:16
 

Potrebbe e dico potrebbe essere che la frizione non stacchi bene a causa dei dischi rovinati.
La moto è stata inutilizzata per molto tempo? Capita che i dischi in sughero se la moto non viene usata per un bel po' (anni) assorbano l'olio motore gonfiandosi leggermente, e questo li porta a non staccare più completamente quando si tira il cavo, il che si manifesta con cambiate rumorose e la ruota che rimane in trazione sul centrale.
Quello che non quadra però è il fatto che il problema si sia manifestato solo dopo il cambio dell'olio, prima utilizzavi la moto normalmente senza problemi? Che olio c'era dentro? Il comando alla leva è regolato correttamente? La mattina quando accendi la moto dopo un po' di inattività e metti la prima senti un piccolo balzello in avanti come se la frizione si fosse incollata durante la notte?
 
15697068
15697068 Inviato: 16 Set 2016 1:49
 

mando695 ha scritto:
Potrebbe e dico potrebbe essere che la frizione non stacchi bene a causa dei dischi rovinati.
La moto è stata inutilizzata per molto tempo? Capita che i dischi in sughero se la moto non viene usata per un bel po' (anni) assorbano l'olio motore gonfiandosi leggermente, e questo li porta a non staccare più completamente quando si tira il cavo, il che si manifesta con cambiate rumorose e la ruota che rimane in trazione sul centrale.
Quello che non quadra però è il fatto che il problema si sia manifestato solo dopo il cambio dell'olio, prima utilizzavi la moto normalmente senza problemi? Che olio c'era dentro? Il comando alla leva è regolato correttamente? La mattina quando accendi la moto dopo un po' di inattività e metti la prima senti un piccolo balzello in avanti come se la frizione si fosse incollata durante la notte?


ciao Mando e grazie per la reply icon_smile.gif

la moto l'ho comperata questo inverno e l'ho cominciata ad usare da Marzo scorso. è del 1992 e ora ha 50.000km. Sicuramente è rimasta ferma dall'autunno passato e comunque il precedente proprietario l'ha usata molto poco durante tutto il 2015. Da questa primavera l'ho usata giornalmente percorrendo circa 8.000 km.
Prima di questo ultimo tagliando l'iniserimento delle marce era abbastanza rumoroso, ma niente di esagerato (solo la cambiata tra 1a e 2a era particolarmente rumorosa); come sensazione mi sembrava un po' come "gommoso".
Ora l'inserimento delle marce a motore freddo non presenta particolari problemi; a motore caldo, invece, è più rumoroso di prima ( e la cambiata tra 1a e 2a , a volte, sembra un colpo di martello con sgranata di ingranaggi....), un rumore più secco e deciso.

Non conosco che olio motore c'era dentro prima; tien conto che a primavera è stato fatto un tagliando presso un meccanico generico, a inizio estate è stata cambiata la catena di distribuzione presso officina Honda, dove il motore è stato completamente smontato.

Il comando della leva della frizione ha un minimo di gioco , dovrebbe essere ok. A marcia inserita e a leva della frizione completamente tirata c'è comunque un piccolo trascinamento che mantiene in movimento la ruota posteriore.

Alla mattina quando dalla folle metto in 1a la cambiata è molto-molto-molto rumorosa, sopratutto quando il motore è su di giri con lo starter tutto tirato. A sensazione mi sembra che la moto abbia un praticamente impercettibile sussulto in avanti.

la frizione dovrebbe essere ancora quella originale; se fosse usurata e da sostituire non sarebbe un grosso problema, in quanto ho già preventivato interventi sulle parti soggette ad usura (è pur sempre una moto di 24 anni e 50.000km....)

Sostituire l'olio del cambio potrebbe portare a qualche immediato giovamento? conosci un olio consigliabile per casi come il mio?
 
15698772
15698772 Inviato: 19 Set 2016 10:47
 

Da quello che scrivi secondo me risolvi definitivamente solo cambiando i dischi della frizione, li puoi prendere anche online risparmiando un bel po' rispetto agli originali honda senza perdere di qualità. avevo un problema molto simile con la mia africa twin e ho risolto in questo modo, alla vista sembravano ancora nuovi ma li è questione di millimetri.
 
15699722
15699722 Inviato: 20 Set 2016 17:11
 

mando695 ha scritto:
Da quello che scrivi secondo me risolvi definitivamente solo cambiando i dischi della frizione, li puoi prendere anche online risparmiando un bel po' rispetto agli originali honda senza perdere di qualità. avevo un problema molto simile con la mia africa twin e ho risolto in questo modo, alla vista sembravano ancora nuovi ma li è questione di millimetri.

ok; al prossimo cambio d'olio rifaccio la frizione (al max entro un paio di mesi).
Sapresti consigliarmi qualche buona marca per il kit frizione?
icon_smile.gif
 
15700279
15700279 Inviato: 21 Set 2016 16:03
 

non me ne intendo molto... ma penso che tra le classiche marche note (EBC, NEWFREN ecc) non ci sia molta differenza quindi puoi prendere quella che costa di meno.
 
15701155
15701155 Inviato: 22 Set 2016 22:23
 

ciao,
scusate se intervengo, ma ho lo stesso problema sul mio Nighthawk 650, cambio discreto a freddo e molto rumoroso a caldo, sopratutto quando scalo. Probabilmente è effettivamente un problema legato alla frizione, solo che nel mio caso ha iniziato a manifestarsi quando ho cambiato i dischi guarniti. La frizione si comporta discretamente, non ho verificato se c'è trascinamento quando è in folle messa sul cavalletto centrale, ma è una prova che farò. Io ho montato dischi acquistati in rete da BrixiaMoto, apparentemente identici agli originali, li ho cambiati perchè i suoi si sono vetrificati e facevano slittare la frizione quando il motore entrava in copia. Mi hanno consigliato di provare ad utilizzare olio minerale 15 W 50, al prossimo cambio vi saprò dire se la situazione migliora.

buona doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©