Leggi il Topic


Honda XL 600 LM [problema di carburazione]
15165407
15165407 Inviato: 24 Ott 2014 20:26
Oggetto: Honda XL 600 LM [problema di carburazione]
 

Un saluto e a tutti. Ho comprato una xl 600 lm..il mio sogno quando avevo 18 anni... La moto e'messa discretamente, pero' a volte quando la metto in moto non parte e dallo scarico fa un botto fortissimo. Il sistema per farla ripartire e' chi dure la benzina ed insistere col motorino. Qualcuno ha lo stesso problema?? Secondo voi cosa dovrei controllare?? Vi ringrazio.
 
15165424
15165424 Inviato: 24 Ott 2014 20:47
 

NON si deve dare MAI gas accendendo un monocilindrico. Si accumula benzina incombusta e poi "spara".

Altra opzione potrebbe essere il filtro aria intasato
 
15165862
15165862 Inviato: 25 Ott 2014 14:56
 

Doc_express ha scritto:
NON si deve dare MAI gas accendendo un monocilindrico. Si accumula benzina incombusta e poi "spara".

Altra opzione potrebbe essere il filtro aria intasato


Ciao doc. Non do mai gas all accensione. Secondo te può essere lo spillo chi non chiude e si allaga il carburatore??
 
15165871
15165871 Inviato: 25 Ott 2014 15:11
 

e' possibile ,in teoria il carburatore andrebbe pulito ogni 50 mila km e verificato in ogni sua parte..
Prova a vedere se chiudi la benzina PRIMA di spegnere e la apri durante l'accensione se cambia qualcosa
 
15166227
15166227 Inviato: 26 Ott 2014 10:25
 

Doc hai ragione.. Se chiudo la benzina prma di spegnrla parte bene. Adesso però mi viene in mente che potrebbe essere colpa del galleggiante. Tu che dici?? Si trovano nuovi?
 
15661585
15661585 Inviato: 14 Lug 2016 19:29
Oggetto: Carburatori sporchi Xl600rm
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Buonasera, ho acquistato un xl600rm del 1988 con 88310 km ....la moto di per se va bene, ha un bel tiro una bella ripresa....! L'unico problema è che fuma un pò...ho cambiato lo scarico pensando fosse lui...ma fuma ancora...ho cambiato filtro aria ma niente....ho smontato i carburatori, uno era sporco d'olio, l'altro era bello asciutto....le vaschette erano piene di cracia...simile al residuo di caffè di quella consistenza! Che problema può essere lo sporco d'olio nel carburatore? Non so cosa fare....chiedo lumi!!
P.s. il fumo non ha odore di olio, sembra piü benzina....chiedo a voi!
 
15682022
15682022 Inviato: 22 Ago 2016 16:39
 

salve a tutti, mi chiamo Giuseppe e sono nuovo del forum e nuovo centauro, Ho acquistato qualche anno fa una honda XL 600 LM del 1988, messa bene (o almeno sembra) di motore ma no di carrozzeria.
Ho smontato tutto lasciando solo il telaio, sabbiato, verniciato ed ora sto rimontando tutto.
Per il momento sembra procedere tutto bene, ma ho qualche problema con i tubi del carburatore, quelli che vengono a forma di Y. Qualcuno mi può dare qualche dritta?
grazie a tutti anticipatamente...
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©