Leggi il Topic


Indice del forumForum TecnicoCiclistica

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Perdita olio forcella dopo revisione della stessa ducati 999
15075536
15075536 Inviato: 29 Lug 2014 12:56
 



il dubbio mio come fai a sapere se il lavoro di riparazione venuto bene se il paraolio ormai andato... eusa_think.gif
 
15076114
15076114 Inviato: 29 Lug 2014 19:09
 

Io non credo che il paraolio sia andato penso che l olio fuoriesca da quella scheggiatura che e a rientrare nello stelo diciamo che non ci sono "micropezzi"che sporgono e abbiano potuto rovinare il paraolio..comunque oggi ho messo il ripara acciai della henkel e mi tocca aspettare le 24 ore indicate per l asciugatura.
 
15076195
15076195 Inviato: 29 Lug 2014 20:02
 

0509_up.gif

facci sapere
 
15080464
15080464 Inviato: 2 Ago 2014 9:31
 

Ragazzi ho eseguito la procedura come indicato ed ho fatto un giro di prova ma perde ancora...la settimana prossima le porto a revisione e vedro di che si tratta..vi terro aggiornati..buone vacanze!!
 
15080474
15080474 Inviato: 2 Ago 2014 9:40
 

secondo me, come dicevo e scusa se mi ripeto, ammesso che tu abbia ripristinato il danno allo stelo, il paraolio che ormai si di nuovo danneggiato.

insomma, dopo il ripristino dell'ammaccatura era necessaria la sostituzione del paraolio comunque. 0509_up.gif
 
15080478
15080478 Inviato: 2 Ago 2014 9:42
 

Vabbe ci ho provato icon_biggrin.gif
 
15080493
15080493 Inviato: 2 Ago 2014 10:03
 

si, infatti..anzi... riesci a mettere due foto del prima e dopo il trattamento?

potrebbe essere una soluzione anche per una forcella che ho io...
 
15080532
15080532 Inviato: 2 Ago 2014 10:47
 

Certo appena capisco come si mettono le foto le metto..comunque non so se sia un impressione ma mi pare che perde un po meno rispetto a prima
 
15102843
15102843 Inviato: 26 Ago 2014 14:57
 

Ragazzi vi posto la diagnosi di quelle forche.
Perdevano perche erano storte di qualche decimo di mm allo setlo dx (storte dal precedente proprietario.)pi quella microscheggiatura da sassolino.
Per il discorso dei click avevo sbagliato il serraggio del dado da 14 mm che fissa quell asticina con tappo al resto..in piu il pompante dx era ko e le boccole di scorrimento andate.Soluzione?forche in discarica e acqusto forche su internet:-(
 
15102867
15102867 Inviato: 26 Ago 2014 15:15
 

MostroCattivo ha scritto:
Ragazzi vi posto la diagnosi di quelle forche.
Perdevano perche erano storte di qualche decimo di mm allo setlo dx (storte dal precedente proprietario.)pi quella microscheggiatura da sassolino.
Per il discorso dei click avevo sbagliato il serraggio del dado da 14 mm che fissa quell asticina con tappo al resto..in piu il pompante dx era ko e le boccole di scorrimento andate.Soluzione?forche in discarica e acqusto forche su internet:-(



ammazza sono bastati 16000km per distruggere cos una forcella. Ok il fatto che erano storte e quello succede solo in caso di incidente ma le boccole e tutto il resto mi sembra proprio che siano di carta pesta.
 
15102871
15102871 Inviato: 26 Ago 2014 15:17
 

A detta del mecca il pompante e le boccole si son sfondati perche hanno lavorato senza olio
 
15102877
15102877 Inviato: 26 Ago 2014 15:20
 

MostroCattivo ha scritto:
A detta del mecca il pompante e le boccole si son sfondati perche hanno lavorato senza olio


ah quindi c' stata una cattivissima manutenzione. Sarei curioso di vedere una foto di tali parti usurate. Al momento sto un p rimettendo in sesto la mia cr e faccio tutto in casa, quindi mi servirebbe per rendermi conto della situazione.
 
15102881
15102881 Inviato: 26 Ago 2014 15:24
 

No non per la manutanzione ma perche quando sfondai il paraolio persi tutto l olio che era in forca e camminai fino a casa senza olio..le boccole si vede se son cosumate muovendo lo stelo lateralmente rispetto al fodero..se noti giochi anomali son andate..per il pompante non saprei dirti
 
15102893
15102893 Inviato: 26 Ago 2014 15:31
 

MostroCattivo ha scritto:
No non per la manutanzione ma perche quando sfondai il paraolio persi tutto l olio che era in forca e camminai fino a casa senza olio..le boccole si vede se son cosumate muovendo lo stelo lateralmente rispetto al fodero..se noti giochi anomali son andate..per il pompante non saprei dirti



scusa ma ci hai fatto tanta strada? Il mio amico nel cross anche aveva una piccola perdita tanto che dopo qualche mese ha smesso di perdere, poi quando abbiamo smontato era completamente a secco e la molla aveva un velo di ruggine. Per essendo alle primissime armi in fatto di sospensioni abbiamo solo tolto la ruggine dalla molla, cambiato il parolio e l'olio e rimontato il tutto e sembra andare bene.
 
15102894
15102894 Inviato: 26 Ago 2014 15:33
 

beh, almeno abbiamo capito il problema.

le boccole possono essersi usurate anche perch lo stelo era storto...ovviamente , e lavorava male con pressioni laterali anomale.
 
15102900
15102900 Inviato: 26 Ago 2014 15:35
 

0510_confused.gif non saprei io ho riportato solo cio che mi ha detto il mecca..mi ha detto anche che lo stelo sx lo posso vendere su internet perche e diritto e in buono stato di usura
 
15102937
15102937 Inviato: 26 Ago 2014 15:59
 

ma a te non conviene riprendere solo stelo e boccole?
 
15102951
15102951 Inviato: 26 Ago 2014 16:08
 

La spesa (300) non valeva la resa..io per 250 euri ho trovato le stesse e le ho gia fatte controllare e montate
 
15102964
15102964 Inviato: 26 Ago 2014 16:16
 

0509_up.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoCiclistica

Forums ©