Leggi il Topic


Indice del forumForum Moto Guzzi

   

Pagina 1 di 1
 
V7 Classic [cablaggio faro post. Texas frecce micro cat eye]
14488609
14488609 Inviato: 4 Lug 2013 16:24
Oggetto: V7 Classic [cablaggio faro post. Texas frecce micro cat eye]
 



Buongiorno a tutti!
Sono appena arrivato sul Tingavert e parto subito con il primo quesito.

Ho comprato i parafanghi nuovi in alluminio, non Mas, e faro e frecce come da oggetto.

Sabato monterò il posteriore e l'uncia mia preoccupazione è il cablaggio, immagino non sarà compatibile ma vorrei sapere se qualcuno di voi ha fatto un lavoro simile di per se, quindi senza rivolgersi ad un meccanico, e quali difficoltà ha trovato.

grazie mille per l'attenzione

Civetz
 
14488616
14488616 Inviato: 4 Lug 2013 16:26
Oggetto: Re: cablaggio faro posteriore Texas e frecce micro cat eye
 

Civetz ha scritto:
Buongiorno a tutti!
Sono appena arrivato sul Tingavert e parto subito con il primo quesito.

Benvenuto, ma.... ti pongo anch'io un quesito: di che moto stiamo parlando?
Perche' e' probabile che i cablaggi di moto diverse abbiano caratteristiche differenti...
 
14488623
14488623 Inviato: 4 Lug 2013 16:29
 

...hai pienamente ragione 0509_si_picchiano.gif

Guido un MG V7 Classic!
 
14494130
14494130 Inviato: 7 Lug 2013 4:02
 

Forse per il fanale posteriore posso aiutarti:

Filo giallo: luci posizione/targa
Filo giallo-verde: stop
Filo azzurro: massa

Nel gruppo ottico originale CHE È IN PLASTICA arrivano tutti e 3 in prossimità della lampadina a doppio filamento per mezzo di 3 attacchi fastom.

Potrebbe capitarti che il faro da te acquistato SE HA UNA CASSA IN METALLO abbia solo 2 attacchi anziché 3: tu devi collegare ai 2 attacchi presenti i fili "giallo" e "giallo-verde". Il restante filo "blu", ossia la massa, va attaccato ad una parte metallica del veicolo.

Questa appena descritta è la situazione che ho affrontato io quando ho fatto le modifiche che vedi nell'immagine del mio avatar.
Funziona tutto
Ciao

PS: per quanto riguarda le frecce posso solo dirti che ho tenuto le originali (2 fili ogni freccia) eliminandosolamente l'inutile distanziatore
 
14496428
14496428 Inviato: 8 Lug 2013 11:50
 

Ciao!
grazie mille per le infoes!

Sabto ho montato tutto e devo dire che alla fine il cabalggio non è stato un gran problema.
Avevo in mano il tester e seguebndo indicazioni di un amico elettricista ho colelgato il tutto senza problemi!

Sono davvero felice di aver cambiato quell'indecente gruppo ottico
 
14496629
14496629 Inviato: 8 Lug 2013 12:58
 

Figurati... Il forum serve per condividere...

Effettivamente parafango posteriore e relativo gruppo ottico sono un po' bruttini...
Sicuramente questo topic servirà a chi è ancora un po' incerto sulla sostituzione.
Ciao
 
14522638
14522638 Inviato: 19 Lug 2013 9:59
 

il parafango ci può anche stare, ma il faro posteriore e le frecce sono prprio custom icon_confused.gif

foto foto!
 
14522902
14522902 Inviato: 19 Lug 2013 11:21
 

immagini visibili ai soli utenti registrati





Ecco il risultato!

Ultima modifica di Civetz il 19 Lug 2013 11:25, modificato 1 volta in totale
 
14522916
14522916 Inviato: 19 Lug 2013 11:24
 

immagini visibili ai soli utenti registrati

 
14522976
14522976 Inviato: 19 Lug 2013 11:43
 

Bellissima, ma occhio quando ti fermano le FO.... Se trovi quello fiscale di sicuro ti fa storie per l'inclinazione della targa..

Complimenti ancora per il lavoro!
 
14523014
14523014 Inviato: 19 Lug 2013 11:54
 

grazie mille!!!
Sono davvero soddisfatto si, grazie anche ad aiuti eserni ovviamente!
0509_doppio_ok.gif

Per quanto riguarda la targa, ho già provveduto ad inlclinarla con vari spessori in gomma (guarnizioni da idraulico) così da evitare o limitare la possibilità di un fermo amministrativo e relativa sanzione icon_wink.gif
 
16013341
16013341 Inviato: 1 Ott 2018 6:38
 

Ciao e complimenti per il risultato. Sono prossimo ad effettuare la stessa tua modifica. Come hai risolto il problema Dell alloggiamento cavi sotto al parafango? Il cavo luci posteriore è unico. Vista la distanza tra luce posteriore e frecce...hai rimosso guaina protettiva? E i connettori li hai protetti in qlc modo? hai delle foto Dell impianto? te ne sarei grato se le condividessi . Grazie
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto Guzzi

Forums ©