Leggi il Topic


Indice del forumForum TecnicoCiclistica

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Problema liquido freni! Help!!!!! [Monster 696]
14226889
14226889 Inviato: 26 Mar 2013 17:05
 



Quando ho letto...
Roby101 ha scritto:
DucAudi
non sapevo se ridere o piangere!!
Ridiamoci su, meglio... tanto la mia è una DucMiki! icon_asd.gif icon_asd.gif
 
14226938
14226938 Inviato: 26 Mar 2013 17:16
 

Roby101 ha scritto:
fai prima a provare che cercar di convincerti! 0509_up.gif



Difficile visto che siamo nel mio campo di "lavoro" icon_asd.gif
Comunque tornando al trafilaggio dell'olio, della vaschetta,io credo possa essere legato solo al fatto della guarnizione no? eusa_think.gif
 
14227548
14227548 Inviato: 26 Mar 2013 21:18
 

i motivi per cui vedi ancora trasudazione potrebbero essere: guarnizione non in posizione, guanizione rotta, guarnizione bagnata d'olio nella parte superiore (olio che poi trasuda all'esterno)

le viti vaschetta non devono essere strette forte, non serve a niente, basta pochissimo perche' devono solamente tenere in posizione una guarnizione che dall'altra parte non ha nulla in pressione che cerca di uscire. sulle moto da enduro e sulle bici da fuoristrada , mezzi che cadono molto piu' spesso e sui quali puo' capitare di trovarsi col disco piu' alto della pinza, io faccio cosi:
metto le pastiglie nuove e riempo per meta' la vaschetta, pompo lentamente fino a mandare i pistoni in posizione di esercizio abituale, riempo un po di piu' in modo che quando andro' a piazzare la guarnizione un po di olio dovra' essere espulso dalla vaschetta (e con esso l'aria), metto la vaschetta leggermente in pendenza ed appoggio la guarnizione partendo dalla parte piu' bassa fino alla parte piu' alta (rispetto al terreno). cosi' quando la guarnizione e' in loco dentro avro' la max quantita' di olio (che mi permettera' di lavorare anche con le pastiglie usuratissime) e quasi non avro aria (uscita dall'alto) che a moto/bici rovesciata potrebbe risalire per i tubi.
sulle stradali comunque non serve inclinare la vaschetta e far sbordare un po d'olio. basta montare le pastiglie nuove , pompare a vasca aperta per mandare in posizione i pistoni ed infine mettere una quantita' d'olio tale per cui , una volta messa la guarnizione, l'olio stia al livello max previsto dalle tacche sul serbatoio.
perche' consiglio di pompare prima di mettere la guarnizione? perche' mettendo la guarnizione senza prima pompare, quando azionerete la leva, l'olio vi scendera' di livello e la guarnizione sara' gia' parzialmente risucchiata verso il basso. potrebbe quindi essere necessario rifare il livello; inoltre, con l'usura delle pastiglie, la guarnizione verra' sempre piu' deformata verso il basso col rischio teorico di perdere la propria forma.
 
14227645
14227645 Inviato: 26 Mar 2013 21:56
 

30x26 ha scritto:
i motivi per cui vedi ancora trasudazione potrebbero essere: guarnizione non in posizione, guanizione rotta, guarnizione bagnata d'olio nella parte superiore (olio che poi trasuda all'esterno)

Sai che ho idea che sia la terza? Stupidamente non c'ho pensato.. ma le guarnizioni erano bagnate da entrambi i lati in effetti..... eusa_doh.gif
provo ad asciugarle!
Grazie! 0509_up.gif
 
14228451
14228451 Inviato: 27 Mar 2013 10:24
 

laMiki ha scritto:
Quando ho letto... non sapevo se ridere o piangere!!
Ridiamoci su, meglio... tanto la mia è una DucMiki! icon_asd.gif icon_asd.gif


icon_mrgreen.gif icon_mrgreen.gif

DucKiki! icon_asd.gif
 
14264168
14264168 Inviato: 9 Apr 2013 17:07
 

Eccomi.... un po' in ritardo.. eusa_whistle.gif
Ho asciugato le guarnizioni, ora sembra tutto ok. Eppure erano solo inumidite non zuppe..
Pazzesco, non pensavo fosse una stupidaggine simile! eusa_doh.gif

Per le pastiglie, gli ho dato un'altra grattata con la carta vetrata ... pulito un po' il disco ... anche qui tutto risolto. Non ho dovuto pulire i pistoncini per fortuna, meglio così!
Grazie a tutti quelli che mi hanno dato consigli per risolvere le mie paranoie da prima moto eusa_whistle.gif !! 0509_campione.gif 0509_campione.gif 0509_campione.gif
Ciao!!!!!
doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
14264187
14264187 Inviato: 9 Apr 2013 17:16
 

Prego, hai seguito un pò dei miei consigli!felice che hai risolto! icon_smile.gif

sei stata brava, SE hai fatto tutto da sola! eusa_whistle.gif eusa_whistle.gif icon_asd.gif icon_asd.gif

ora goditel appena sto tempo del menga va via!!! icon_mrgreen.gif
 
14264211
14264211 Inviato: 9 Apr 2013 17:26
 

certo che ho fatto da sola icon_biggrin.gif icon_cool.gif icon_cool.gif

già già! sabato e domenica promette bene!!! 0509_banana.gif
buona strada pure a te! e grazie ancora!
doppio_lamp_naked.gif doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoCiclistica

Forums ©