Leggi il Topic


Indice del forumForum ScooterScooter - Forum Meccanica

   

Pagina 1 di 4
Vai a pagina 1234  Successivo
 
come fare partire scooter tiphoon[fermo da 7 anni]
846671
846671 Inviato: 13 Nov 2006 16:56
Oggetto: come fare partire scooter tiphoon[fermo da 7 anni]
 

salve a tutti sarei grato se qualcuno mi potrebbe dare una mano a capire come far a fare partire questo maledetto motore!!ho provato a pulire il carburatore,alcuni amici mi dicono di fare la carburazione!!inoltre nn ha le kiavi e mi sn messo li a collegare i fili!! icon_biggrin.gif qualcuno mi dia una mano!!! icon_cry.gif
 
846678
846678 Inviato: 13 Nov 2006 16:58
 

ceh vol dire che non ha le chiavi??? lo ha scavallato a qualcuno icon_lol.gif
a parte gli scherzi se non ha le chiavi cosa centra pulire il carburatore?
ma non si mette in moto o silenzio totale e sembra morto?
 
847075
847075 Inviato: 13 Nov 2006 18:22
 

ma l hai rubato?...cmq innanzitutto stacca la massa xk se no senza chiavi nn si accende poi se hai gi pulito il carburatore cambia candela.
 
847891
847891 Inviato: 13 Nov 2006 20:37
 

ma nn lo rubato di un mio cugino ke lo ha lasciato da me x molto tempo fermo da 7 anni!!!siccome gli erano rimaste le chiavi a lui le ha perse!!! icon_mad.gif cmq x quanto riguarda il suono nn morto!!!sembra ke entri in moto ma nn parte!!cosa mi consigliate di fare?ahn ke intendi x staccare la massa?
 
847964
847964 Inviato: 13 Nov 2006 20:54
 

non ho capito,la chiave adesso non c ma come se ci fosse?cio se tu provi ad accendere cn l accensione elettronica il rumore lo fa?se si allora devi smontare il carburatore pulirlo e controllare la posizione della puntina,dopodiche fallo girarer un po a spinta in modo da far girare la ruota di dietro,poi cambia la candela e riprova a farlo partire.ovviamente se si accende non dare gas subito xk se lo fai ti si rispegne,accelera poco e dopo una decina di secondi da quando acceso.
 
848088
848088 Inviato: 13 Nov 2006 21:23
 

allora il rumore dell'accensione elettronica nn lo fa..anke xk ho provato a scollegare i fili d'accensione e ricollegarli a prove ma senza risultato icon_cry.gif fa solo il rumore quando tiro la pedibella ma nn parte!!
 
848138
848138 Inviato: 13 Nov 2006 21:31
 

pero la levetta della benza o qualcosaltro sul quadro si accende
 
848153
848153 Inviato: 13 Nov 2006 21:34
 

si accende una lucina davanti del faro principale!!esattamente quella + piccola delle 3!!!la benza c'e!
 
848163
848163 Inviato: 13 Nov 2006 21:36
 

ma quando dai di pedalina o quando stacchi i fili e li colleghi
 
848200
848200 Inviato: 13 Nov 2006 21:44
 

quando do di pedalina...
 
848231
848231 Inviato: 13 Nov 2006 21:50
 

dai una pulita a candela e carburatore..se prima andava con un po di spedivellate ti parte...al max dai qualche spedivellata senza girare la chiave in modo che entri piu miscela nel gt e poi prova girando (assicurati che la candela faccia scintilla e che la benzina arrivi per)
 
848232
848232 Inviato: 13 Nov 2006 21:50
 

ascolta me che ho amici che il abato sera cercano mezzi allastazione per andare in disco allra apri il davanti e stacca un affarino bianco e dai di pedalina oppure se nn te ne frega niente del blocco della chiave in filaci una vite fino a che nn senti fare tink...(avvitala col caccianvite fino al rumore)poi prendi il martello e piega la vite ora prona a girarla verso on ma se la vite scorre ancora tira via il bussolotto poi quando lai tirato via vedi un archetto dietro l0o lai unire da tutti e due i punti e lo accendi .i miei amici in 47 sec cosi rubano i motorini anche una icon_lol.gif icon_lol.gif icon_lol.gif vcchia hornet pero per quella ci anno messo tanto quasi 1minuto e 1/2
 
848249
848249 Inviato: 13 Nov 2006 21:53
 

diccelo primadi domani vai a farlo subitooooooooooooooooooooooooooooooo.o.o.o.o.o.ooo.ooo.ooo.ooo.o.o.o.o.o...o..o...o.......o..........o.......................................
 
848256
848256 Inviato: 13 Nov 2006 21:54
 

vadoo subito!!!grazie mille!!
 
848266
848266 Inviato: 13 Nov 2006 21:56
 

capito come si fa senno te lo rispiego
 
848275
848275 Inviato: 13 Nov 2006 21:57
 

ho bisogno di un kiarimento e basta!allora io infilo la vite nel blocco dalla parte da dove si mette la chiave normalmente e cerco di infilarla dentro giusto?poi la avvito e estraggo il blocco delle pinzette!ok?
 
848292
848292 Inviato: 13 Nov 2006 22:01
Oggetto: bambini del c***o
 

prega che nn incontro i tuoi amici alla stazione di firenze!
in 45 secondi gli accendo la testa icon_twisted.gif
 
848293
848293 Inviato: 13 Nov 2006 22:01
 

si poi vedi un ponticello di metallo e lo attacchi al ferretto sopra e poi dai di pedalina
 
848308
848308 Inviato: 13 Nov 2006 22:03
 

ok mi assento 10 min x provare poi ti faccio sapere!
 
848465
848465 Inviato: 13 Nov 2006 22:29
 

allora ho piantato la vite nel blocco poi ho provato a tirare ma nn viene via!!!
 
848484
848484 Inviato: 13 Nov 2006 22:32
 

tira ancora ci vuole forza senno prova nell' altro modo
 
848509
848509 Inviato: 13 Nov 2006 22:35
 

l'altro modo qual?
 
848526
848526 Inviato: 13 Nov 2006 22:40
 

quello di smontare la carena davanti e staccare lo spinotto bianco e dare di pedalina
ora che ai avvitato la vite piegala e provala a girare nel senso dell' on
poi dai di pedalina dicci xker fea poco vado al letto
 
848538
848538 Inviato: 13 Nov 2006 22:44
 

far partire gli scooter fermi a volte difficile... cmq continua di pedalina e se ha l'aria ricordati assolutamnte di tirarla.
il mio garelli M del 1963 era fermo da 10 anni ed partito al 2 colpo, incredibile: sapete il perch?? carburatore che dai il cicchetto premendo il gommino e la benza va direttamente nel cilindro e parte subito, anche se era sciutto il motore!! non ha l'aria!! benzina rossa c ancora dentro. dovevano fare questi carburatori anche negli scooter!!!
 
848539
848539 Inviato: 13 Nov 2006 22:44
 

allora ci ho provato a girarla ma nn riesco!! x quanto riguarda lo spinotto bianco vado a provare xk le carene le ho gia tolte
 
848548
848548 Inviato: 13 Nov 2006 22:45
 

ma e a raffreddamento o ad aria
 
848555
848555 Inviato: 13 Nov 2006 22:47
 

penso sia ad aria perch se non sbaglio poi a motore verticale, per non vorrei confondermi............
 
848567
848567 Inviato: 13 Nov 2006 22:50
 

allora siccome nn ha il coso dell'aria nn raffreddato ad aria in quel modo a mi potresti spiegare cm quell'affare ke dicevi della benzina e del gommino nn ho capito?
 
848587
848587 Inviato: 13 Nov 2006 22:55
 

niente era cun segnale che la batteria dava corrente

allora siccome nn a il radiatore e ancora + facile vedi un affarino di plastica davanti bianco lo stacchi (anche se ce ne un o+) e poi dai di pedalina cosi si dovrebbe riaccendere per facilitarlo smonta il filtro e dai 3 0 4 pedalate senza filtro com una mano davanti aumenta l'ingrasso della miscela pero prima doi staccare gli spinotti
 
848598
848598 Inviato: 13 Nov 2006 22:58
 

ma l'affarino di plastica un filo? o un pezzo dove arrivano tutti i fili ke partono dal blocco?
 
Mostra prima i messaggi di:





Pagina 1 di 4
Vai a pagina 1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Meccanica

Forums ©