Leggi il Topic


Indice del forumForum Motocross

   

Pagina 1 di 6
Vai a pagina 123456  Successivo
 
perdite olio dopo le uscite
13692219
13692219 Inviato: 25 Ago 2012 14:11
Oggetto: perdite olio dopo le uscite
 


 
13692233
13692233 Inviato: 25 Ago 2012 14:17
 

uhm….forse son troppo molle le viti,prova a dare a tutte 1 quarto di giro,ma se son troppo strette lasciale come sono.ci sono degli addittivi in commercio da aggiungere all'olio che risolvono bene il problema,ma dovresti informarti se sono compatibili con il tuo motore.
 
13692239
13692239 Inviato: 25 Ago 2012 14:19
 

le viti del blocco le ho gia controllate e son strette..x questo mi chiedevo se potessero averle strette troppo icon_confused.gif se ci metto un po di pasta nera risolvo qualcosa?? eusa_think.gif
 
13692311
13692311 Inviato: 25 Ago 2012 14:41
 

ehhh…la pasta nera della total,l'ho provata ed è buonissima,dovresti aprire i carter e metterla,cosa che non credo tu abbia in mente di fare icon_asd.gif la puoi mettere anche dentro alle fessure,da fuori,ma prima devi svuotare bene tutto l'olio e pulire con un pennello e benzina la fessura,e lasciar asciugare bene prima di metterla.poi la metti con il dito pressando e guanto da dentista.e fin qui andrebbe tutto ancora bene,ma il problema è pulire l'eccesso che trasborda prima che si indurisca.la pasta che ho provato io della total,si lascia pulire bene con uno straccio asciutto,poi lasciala asciugare x 24 ore senza toccare nulla.mentre quella rossa è molto + liquida,cola e sporca tutto!non va + via.se la trovi,usa quella nera della total che fra l'altro resiste fino a +250°.
 
13692354
13692354 Inviato: 25 Ago 2012 14:56
 

anche l'addittivo però…se compatibile risolve il problema.io,lo metterei l'addittivo,farei un bel giro andando piano,una volta visto che non perde +, scolerei via tutto l'olio mettendone del nuovo.perchè in poche parole l'addittivo entra nelle fessure formando una nuova guarnizione agendo dall'interno,una volta entrato nelle fessure non ha più motivo di rimanere nel carter,quindi lo scolerei via.poi,essendo un 2 tempi non girerebbe altro che nel cambio e frizione,non credo possa rovinare qualcosa.
 
13692774
13692774 Inviato: 25 Ago 2012 17:37
 

e ma l additivo quanto costa???
io prlavo della pasta nera perché ce l ho gia in casa...ma x le perdite dv c e la leva del cambio cosa puo essere??
 
13692776
13692776 Inviato: 25 Ago 2012 17:37
 

queste non sono soluzioni definitive e corrette, oltre ad essere poco pulite come lavoro...

la prima foto sembra olio di scarico, che cola perchè magari hai le guarnizioni usurate o, molto piu' facilmente, hai il serbatoio olio di scarico pieno...

questo serbatoio lo conoscon in pochi e va' svuotato di tanto in tanto...

è una vite come quella per svuotare il refrigrante o controllare il livello olio motore, ed è posta sotto il collettore di scarico.....

l'altra perdita invece sembrerebbe il paraolio del pignone...

in entrambi i casi si tratta di lavori noiosi, ma di poca spesa... 0509_up.gif
 
13692783
13692783 Inviato: 25 Ago 2012 17:39
 

oiradrace ha scritto:


in entrambi i casi si tratta di lavori noiosi, ma di poca spesa ... 0509_up.gif


meno male... icon_biggrin.gif ma la vite del serbatoio di scarico dov e di preciso? si vede dalle foto?
 
13692786
13692786 Inviato: 25 Ago 2012 17:41
 

nella prima foto in alto se ne vede un pezzetto, tra il telaio e la fascetta
 
13692789
13692789 Inviato: 25 Ago 2012 17:43
 

ah forse ho capito...e quella vite ke si vede nella parte alta della foto?
 
13692799
13692799 Inviato: 25 Ago 2012 17:46
 

si è uguale a quella del livello olio e del refrigerante..

toglila e svuota l'olio presente.....
 
13693219
13693219 Inviato: 25 Ago 2012 20:51
 

se vuoi un consiglio aprofittane di questo momento per aprire il blocco e rifare tutte le guarnizioni e paraoli così sei apposto per sempre 0509_up.gif
 
13693950
13693950 Inviato: 26 Ago 2012 11:15
 

crimas ha scritto:
se vuoi un consiglio aprofittane di questo momento per aprire il blocco e rifare tutte le guarnizioni e paraoli così sei apposto per sempre 0509_up.gif


he he... icon_asd.gif nn credo di aprirlo...anke perche ci sono gia un po di spese sia x la mia che x il 250 di mio fratello icon_eek.gif
 
13693967
13693967 Inviato: 26 Ago 2012 11:27
 

non devi aprirlo....
non succede mai che si rompano le guarnizioni dei carter perchè troppo strette le viti, perchè prima si sfilettano o si spana le filettatura.....
resta un problema di anelli di tenuta e di paraolio del pignine a mio avviso 0509_up.gif
 
13693969
13693969 Inviato: 26 Ago 2012 11:29
 

non è che ci siano chissa quali spese astronomiche se fai da te, questi blocchi sono davvero semplicissimi al interno, niente a che vedere con un 125 di oggi, con 40€ compri le guarnizioni e in giornata le monti, esperienza personale 0509_up.gif
 
13693972
13693972 Inviato: 26 Ago 2012 11:31
 

crimas ha scritto:
non è che ci siano chissa quali spese astronomiche se fai da te, questi blocchi sono davvero semplicissimi al interno, niente a che vedere con un 125 di oggi, con 40€ compri le guarnizioni e in giornata le monti, esperienza personale 0509_up.gif


si pero' poi devi metterci, paraolii guarnizioni, cuscinetti, e qualche altra cavolata che si riscontra e non bastan piu' 100 euro di ricambi
 
13693984
13693984 Inviato: 26 Ago 2012 11:34
 

be i cuscinetti non ne vedo la necessità di cambiarli, se sono perfetti vanno bene, poi per honda vendono già il kit paraoli guarnizioni a 40€ e cuscinetti dipende perchè in giro non se ne trovano in kit, conviene prendere solo quelli del albero che con 35€ li prendi della ntn made in japan
 
13694003
13694003 Inviato: 26 Ago 2012 11:45
 

i cuscinetti di banco vanno cambiati sempre quindi arriviamo sempre alla cifra di quasi 100 euro...

poi se lui è inesperto non credo si metta ad aprire un motore, altrimenti gli conviene cambiare il paraolio che tra l'altro è un'operazione piu' semplice rispetto alla revisione del motore...
 
13694221
13694221 Inviato: 26 Ago 2012 13:10
 

eusa_hand.gif eusa_hand.gif eusa_hand.gif andate piano... icon_asd.gif era solo x sapere cosa poteva essere, nn ho intenzione di aprire il blocco x qualche goccia anke perché quello ke ce l aveva prima l ha presa a 200euro e ha rifatto tutto, cuscinetti di banco pistone guarnizioni ecc...e poi la lasciata ferma x un anno in garage..
se perde di piu da dove c e la leva del cambio probabilmente cambiero i cuscinetti del pignone e basta...bhe, se ci fosse il cash 0510_confused.gif se no avrei anke gia rifatto mono, cuscinetti alle ruote e anke lo scarico icon_asd.gif icon_asd.gif
 
13694231
13694231 Inviato: 26 Ago 2012 13:14
 

ma la perdità è sulla leva del cambio o sul pignone ?
se fosse sul pignone allora è la fine, basta che esce la molla del paraolio e finisce nel cuscinetto e spacca tutto come è successo a me
 
13694240
13694240 Inviato: 26 Ago 2012 13:17
 

e da dove si vede nella foto, dove si monta la leva del cambio e perde solo quando vado a girare, quando e ferma in garage no
 
13694250
13694250 Inviato: 26 Ago 2012 13:19
 

dalla foto sembra che cola del olio dal alto eusa_think.gif c'è anche la scia
 
13694255
13694255 Inviato: 26 Ago 2012 13:21
 

nono, molto di quel nero nn e olio ma grasso della catena...l ho ingrassata x bene prima di uscire e nn ho il parapignone quindi schizza molto grasso, anke il telaio era pieno
 
13694262
13694262 Inviato: 26 Ago 2012 13:24
 

an ok se sei sicuro allora cambia i paraoli che con 10€ sei apposto, poi controlla dallo scarico se gocciola perchè anche il mio blocco è sporco dove hai fatto le foto perchè non ho le guarnizioni sul attacco della marmitta
 
13694274
13694274 Inviato: 26 Ago 2012 13:28
 

in ke senso dallo scarico??dal collettore o al terminale?
va bhe in tutti e due i casi esce un po d olio dal collettore , mentre dal terminale sputa molto olio nero...tutto sulle grafiche nuove icon_evil.gif (ho fatto la miscela quasi al 2 perché e ankora in rodaggio..)
 
13694284
13694284 Inviato: 26 Ago 2012 13:30
 

di solito cola olio tra l'attaccatura cilindro e la marmitta... che coli olio è normale sopratutto in rodaggio che di solito si va al 3% e oltre
 
13694293
13694293 Inviato: 26 Ago 2012 13:34
 

crimas ha scritto:
di solito cola olio tra l'attaccatura cilindro e la marmitta... che coli olio è normale sopratutto in rodaggio che di solito si va al 3% e oltre


si..se la faccio io al 3 esce direttamente il petrolio dallo scarico icon_asd.gif icon_asd.gif comunque dv dici tu ne cola un pochino ma pulisco via sempre bene tutto
 
13694303
13694303 Inviato: 26 Ago 2012 13:37
 

mi sa che ti conviene spurgare il meccanismo delle valvole perchè se dici che cola tanto olio anche con il 2% vuol dire che c'è il blocco pieno, dovresti avere un coperchietto a destra del cilindro che scopre tutto il meccanismo hpp e sotto c'è una vite con rondella in rame
 
13694310
13694310 Inviato: 26 Ago 2012 13:39
 

crimas ha scritto:
mi sa che ti conviene spurgare il meccanismo delle valvole perchè se dici che cola tanto olio anche con il 2% vuol dire che c'è il blocco pieno, dovresti avere un coperchietto a destra del cilindro che scopre tutto il meccanismo hpp e sotto c'è una vite con rondella in rame


io intendo dal terminale,nn dal collettore...
 
13694321
13694321 Inviato: 26 Ago 2012 13:42
 

ok però se esce tutto quel olio non immagino come siao messe le valvole icon_asd.gif scommetto che non sono mai state pulite, a nessuno piace sporcarsi con quella specie di petrolio melmoso che non va via manco con la benzina
 
Mostra prima i messaggi di:





Pagina 1 di 6
Vai a pagina 123456  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Motocross

Forums ©