Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 1 di 3
Vai a pagina 123  Successivo
 
forever ingolfata? [come non far bagnare la candela?]
13092708
13092708 Inviato: 7 Mar 2012 20:19
Oggetto: forever ingolfata? [come non far bagnare la candela?]
 



ciao a tutti.. io ho un piaggio nrg mc2 '98.. e ho su il trophy con stage 6 pro replica e con il 21 dell'orto black... il problema che quando provo ad accenderlo la candela si bagna.. (la candela f corrente.. ) un mesetto f aveva su l'airbox con il getto da 76... poi l'altro ieri ho provato a metterlo in moto ma niente.. la candele bagnata.. allora ho tolto l'airbox ma niente... continua ad essere bagnata...cosa faccio? cambio getto? ma perch si bagna? se fino a un mesetto f andava con l'airbox??
 
13092827
13092827 Inviato: 7 Mar 2012 20:40
 

anche se si basta normale eh!! deve basnarsi per compiere la combustione fin che freddo normale.. fatti un giro e senti subito se sei grasso o magro non guardare la candela..
 
13093270
13093270 Inviato: 7 Mar 2012 21:30
 

ok.. ma se non parte perch si bagna la candela.. non potr mai sapere se grassa o magra...
 
13096015
13096015 Inviato: 8 Mar 2012 15:50
 

La togli e la Asciughi.. Poi la Rimetti e riprovi...
Ma credo che tu sa gi grasso, Controlla il Getto del Minimo che non sia troppo grande, e metti un getto del massimo pi piccolo....
 
13096558
13096558 Inviato: 8 Mar 2012 18:12
 

ho provato.. ho provato.. adesso vado a prendere un getto da 72 voglio vedere se non parte!!!!!
 
13097599
13097599 Inviato: 8 Mar 2012 21:40
 

se vuoi un consiglio ( fidati che ne do pochi) metti la mano davanti al carburatore in modo che con le dita tu copra il "venturi" in questo moto ti parte al primo colpo. devi sentire le dita della mano che in parte vengono aspirate dal carburatore.. in questo modo rieschi a capire cosa ha..
 
13098176
13098176 Inviato: 8 Mar 2012 23:32
 

ho preso il getto.. e il meccanico mi ha detto che pu essere la marmitta che ha la lana di vetro consumata e che mi blocca la uscita di gas.. beh ho messo su il getto.. ma niente..poi ho tolto il silenziatore e mi ha fatto 2 scoppi.. poi si spento (ingolfato).. dopo ho tolto la candela l'ho asciugata poi ci ho riprovato e mi ha fatto 3 scoppi poi morto (ingolfato).. allora ho incominciato a smontare il silenziatore.. rimontato il silenziatore e ho messo su il getto da 76 e l'ho messo in moto.. e ho continuato ad accelerare poi essendo che un getto per airbox ed ero senza filtro.. era scarburato ma almeno se acceleravi poco stava in moto.. poi se lo tieni al minimo.. muore.. o meglio si ingolfa...pu essere il getto del minimo?? lo devo cambiare con uno pi piccolo? o cos'? 0510_help.gif 0510_help.gif 0510_help.gif
 
13099348
13099348 Inviato: 9 Mar 2012 13:03
 

non toccare ilg etto del minimo.. toccalo a meno che tu sia esperto.. ma da quanto vedo non ti convine.. crontolla anche la chiavetta gia che ci sei.. un problema che si risolve in un attimo basta avere lo scooter davanti. a distanza si fa poco.
 
13101071
13101071 Inviato: 9 Mar 2012 19:51
 

FHT ha scritto:
contolla anche la chiavetta gia che ci sei...
non ti seguo.. cos' la chiavetta?
 
13101267
13101267 Inviato: 9 Mar 2012 20:28
 
 
13101434
13101434 Inviato: 9 Mar 2012 20:51
 

ah scusate.. non avevo capito.. si si.. la chiavetta o mezzaluna del volano... ma apposto.. dato che non partiva... ho "revisionato" il variatore, la frizione e l'accensione.. ma non danno problemi.. l'unico il carburatore che mi da miscela grassa.. ingolfa il motorino solo al minimo..
 
13101528
13101528 Inviato: 9 Mar 2012 21:05
 

sposta lo spillo e/o agisci sull' aria.. per ingolfare generalmente si intende che la miscela aria/benzina troppo ricca di benzina e magra di aria, ci imbratta la candela e causa lo spegnimento del motore.
 
13101639
13101639 Inviato: 9 Mar 2012 21:22
 

sullo spillo della ghigliottina, gli ho messo il seeger nel punto pi alto.. quindi dovrebbe entrare meno benzina giusto? e sull'aria.. come ho detto non o ne airbox ne filtro cono-torta.. niente.. quindi gli viene il massimo dell'aria... devo ancora cambiare getto? prendere un 64? almeno cos dovrebbe stare al minimo..
 
13101908
13101908 Inviato: 9 Mar 2012 21:55
 

no. non ah senso.. che numero di spillo hai intanto? controlla bene li dal pacco/collettore mettici un po di pasta nera/rossa.. e controlla i paraoli..
 
13103300
13103300 Inviato: 10 Mar 2012 13:18
 

FHT ha scritto:
no. non ah senso.. che numero di spillo hai intanto? controlla bene li dal pacco/collettore mettici un po di pasta nera/rossa.. e controlla i paraoli..
il numero di spillo non lo s (ho messo il seeger nel punto pi alto)... comunque i paraoli hanno sui 300-400km (li ho cambiato con il gt) e poi sul pacco lamellare e sul collettore di aspirazione c' pasta rossa.. senn entrerebbe aria.. invece io sono scarso d'aria...quindi non funzione bene perch non gli arriva aria.. dopo provo a ripulire meglio il carburatore e rivedo il pacco e il collettore... ma resta il fatto che gli arriva poca aria..
 
13103380
13103380 Inviato: 10 Mar 2012 13:39
 

hai controllatto il getto del minimo? di solito lui che da roblemi.. specialmente se sporco e/o intasato.. anche il polverizatore pu dare problemi.. mi sono appena accorto che tu hai il phgb.. togli la vaschetta cn la fissa da 8 togli il polverizzatore e vedi com se tutti i fori sono liberi ecc.. stessa cosa con il getto aria e minimo.. svita del tutto la vite dellaria e controlla che non ci sia niente che ostruisce il foro.
 
13103781
13103781 Inviato: 10 Mar 2012 15:35
 

smontato tutto.. rimontato.. ma niente.. stesso di prima.. si ingolfa... ma cosa pu essere???ho pulito il carburo il collettore e il pacco..ma niente... ho su il getto da 76 e senza scatola ne niente.. e di solito andava con il 92.. ma gi con il 76 si ingolfa.. cos'??? qual' il problema????
 
13104105
13104105 Inviato: 10 Mar 2012 18:05
 

Che getto del minimo hai?
Controlla che le lamelle siano a posto, senn mi resta da pensare solo il rubinetto della benzina rotto che ne manda troppa. eusa_think.gif
 
13104487
13104487 Inviato: 10 Mar 2012 19:45
 

il galeggiante chiuderebbe il passaggio.. quindi no.. ce un altro problema.. forse una cavolata ma da qui non si capisce..
 
13104755
13104755 Inviato: 10 Mar 2012 20:50
 

anche secondo m una cavolata.. un'oretta f sono riuscito a farlo partire e sono andato a farmi un giretto.. 200m.. al ritorno a casa (non s il perch) ho lasciato il gas... stato al minimo per 2 secondi dopo morto... sono andato in garage.. e sorpresa sorpresa!!! candela bagnata.. il galleggiante apposto come il rubinetto.. senn perderebbe benzina da qualche parte.. per farlo partire o hai fortuna o come diceva il mio vecchio professore di spruzzargli nel condotto di aspirazione il lucida cruscotti --> Link a pagina di Firat.it e devo dire che funziona... ma resta sempre quel problema...
 
13105099
13105099 Inviato: 10 Mar 2012 22:38
 

basta dell' etere o lacca.. ma proprio una grande cazzata.. il fatto che sia bagnata (per bagnata intendo benzina polverizzata, non grondante di benzina/olio) normale perch il motore ha girato in assenza della scintilla.. quindi fossi in te controllerei anche l'accensione bobina ecc..se uno fa i lavori fatti bene parte sempre al primo colpo e non ti lascia mai a piedi.. salvo qualche caso particolare.. controlla bene tutto.. c' qualcosa di sbagliato..
 
13105225
13105225 Inviato: 10 Mar 2012 23:53
 

che candela hai ? gradazione ecc? prova senza filtro se si accende se da ancora problemi pulisci il carburatore perfettamente un ngk e vedi se va se continua a bagnartela diminuisci l'entrata della benzina,prova a fare cosi stacchi il tubo della benza e metti un goccio di benza nel cilindro e vedi cosa fa svuota anche la vaschetta dalla vite 0509_up.gif provaci poi facci sapere 0509_up.gif
 
13105357
13105357 Inviato: 11 Mar 2012 1:06
 

Potrebbe essersi rotto il depressore e quindi manda benzina a go go e se lo lasci molto tempo fermo si ingolfa..
 
13105970
13105970 Inviato: 11 Mar 2012 12:53
 

il depressore funziona tramite la depressione che avviene all' interno della camera di manovella.. molto difficile che un depressore si roba.. dove abito io non mai successo.. quindi.. comunque ci sarebbe lo spillo del galleggiante che ha il compito di chiudersi quando il galleggiante si alza ( vaschetta piena) pu essere che hai montato male quello.
 
13106566
13106566 Inviato: 11 Mar 2012 16:46
 

la corrente la f quindi non penso sia un problema di bobina.. la candela un ngk b9es.. forse meglio che prendo un'altra candela.. perch quella ha un po di km alle spalle.. e prendo sempre la stessa candela o ci sono altre di migliori?
Ps: non ho il depressore.. ho soltanto la cannetta che esce dal carburatore e lo chiude con una vite... (non odiatemi icon_cry.gif ) forse meglio che ne compro uno.. potrebbe essere questo?
 
13111131
13111131 Inviato: 12 Mar 2012 17:16
 

Hai sotto un 70 giusto? Per me meglio se come carburatore metti un 19. Sembra assurdo, ma alcune volte il problema sta proprio nel tipo di carburatore. Io per i 21 ho una certa avversione personale ad usarli troppo "facilmente"... sono troppo grossi per i 70 (a mio avviso) e sono difficili da carburare pi del 17.5 e del 19.

Rigurado alla candela, potresti provare questo, prendi una Denso W22 e prova se bagna ancora....
 
13111530
13111530 Inviato: 12 Mar 2012 18:40
 

Reefreze ha scritto:
Hai sotto un 70 giusto? Per me meglio se come carburatore metti un 19. Sembra assurdo, ma alcune volte il problema sta proprio nel tipo di carburatore. Io per i 21 ho una certa avversione personale ad usarli troppo "facilmente"... sono troppo grossi per i 70 (a mio avviso) e sono difficili da carburare pi del 17.5 e del 19.

Rigurado alla candela, potresti provare questo, prendi una Denso W22 e prova se bagna ancora....

prima del 21 avevo un 17.5.. e anche quello mi dava problemi.. poi mi hanno consigliato un 19-21 perch il 17.5 piccolo.. poi per le candele.. le o provate tutte quelle che avevo a casa.. ngk, champion e bosch..ma niente... poi mi saltato il matto di mettere le candele a passo corto..(non s perch) ma almeno si sentiva che stava per partire.. o almeno faceva uno scoppio.. al contrario degli altri che si bagnavano... poi sul carburatore.. e da 5 di mesi che ce l'ho.. e non mi ha dato mai problemi.. soltanto questo ultimo mesetto che non vuole partire.. e comunque si ho il trophy.
 
13111854
13111854 Inviato: 12 Mar 2012 19:35
 

mha.. secondo me basta che venga uno che abbia un minimo di esperienza e parte subito e si carbura un attimo e poi perfetto..
 
13112116
13112116 Inviato: 12 Mar 2012 20:13
 

Allora la carburazione. Se proprio non riesci v da un buon meccanico... e se non risolve neanche lui monta un 19.-
 
13112424
13112424 Inviato: 12 Mar 2012 20:56
 

Reefreze ha scritto:
Allora la carburazione. Se proprio non riesci v da un buon meccanico... e se non risolve neanche lui monta un 19.-

getto da 76 senza filtro.. e si ingolfa...
 
Mostra prima i messaggi di:





Pagina 1 di 3
Vai a pagina 123  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©