Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
scooter non parte.candela bagnata ma carburazione non grassa
8044619
8044619 Inviato: 8 Lug 2009 11:07
Oggetto: scooter non parte.candela bagnata ma carburazione non grassa
 

ciao raga 0510_saluto.gif spero che leggete questo messaggio anche se troppo lungo perch ho lo scooter che purtroppo non va pi....
i pezzi che ora monto sono: gt polini corsa..carburatotre 17,5 getto max 92 con filtro a cono..top nard..rulli 4,3 grammi..molla di contrasto bianca..mollette gialle e torsion controller
in questi giorni fa molta fatica a partire..alla prima spedalata parte ma poi dopo aver accelerato fa una specie di vuoto e si spegne...riprovo quindi ad accenderlo ma non parte pi..allora smonto la candela e noto che tutta bagnata...ne rimonto un'altra e poi riparte..ho pensato quindi che sia dovuto alla carburazione grassa..ho diminuito quindi il getto da 95 a 92 ma il problema c'era ancora...ultimamente per non bastato solo cambiare la candela per farlo ripartire...infatti mi ha lasciato definitivamente a piedi...insieme a un mio amico quindi l'ho fatto ripartire mettendo un po' di benzina dentro al cilindro quando il pistone si trovava al pms,ho bagnato la candela di benzina e ho tappato il carburatore... partito ma mi sono accorto che mentre andavo aveva molte vibrazioni e faticava a salire di giri...ho provato a rimotare il filtro originale con getto da 75 ma senza risultati..ho controllato anche il galleggiante del carburatore ma era perfetto...di compressione ne ha molta quindi non penso che sia grippato..mi succeso inoltre di rimanere senza liquido refrigerante infatti mentre andavo ho notato che le linee di temperatura arrivavano a 7...poi dopo aver rimesso il liquido faticava ad arrivare a 5 linee e anche se era a 3 linee sembrava fosse ancora freddo...ho controllato se avesse perdite ma non ne ho notata nessuna...quindi se riuscite ad aiutarmi mi fate un grosso favore perch ormai resto sempre a piedi e farmi 4 km a piedi con lo scooter non che sia il massimo... icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif icon_cry.gif quando fermo in cantina inoltre si sente un odore di benzina ma non ha perdite 0509_up.gif
 
8044686
8044686 Inviato: 8 Lug 2009 11:15
 

Metti una candela nuova ngk br8es, togli il fitro metti l'originale con red sponge getto 75... Prova cosi...
 
8044712
8044712 Inviato: 8 Lug 2009 11:18
 

gi provato...rimesso filtro originale..getto max da 75 e candela br9es ma non partito...e la candela era ancora bagnata eusa_wall.gif eusa_wall.gif
 
8044759
8044759 Inviato: 8 Lug 2009 11:23
 

Mettine una morbida... 9 mi sa che dura...
 
8044851
8044851 Inviato: 8 Lug 2009 11:34
 

Biro-Evo ha scritto:
Mettine una morbida... 9 mi sa che dura...

icon_eek.gif semmai fredda/calda....non una molla di contrasto icon_asd.gif comunuqe non un problema di candela.... icon_sad.gif
 
8044855
8044855 Inviato: 8 Lug 2009 11:34
 

ma che state dicnedo ragazzi,non centra ne la carburazione ne la taratra..cavolo un p di cevello mettetecelo!
allora giarol93 il problema pu essere 2 cose ..per per capire bene prima mi devi dire una cosa..sicuro che la candela sia bagnata di benzina e non di liquido refrigerante?
se benzina dovrebbe esseresi contrastato o rotta la gaurnizione dello spillo del carburatore con 3-4 euro lo cambio..sarebbe lo spillo del galleggiante quello cn la testina rossa x intenderci che non chiudendo + ilpasaggio alla benza la fa fluire incamera di combustione..
se invece bagata di liquido refrigerante (cm succede a me inquesto periodo) la guarnizione della testa rotta e comunque piccolo trucchetto..se non parte..smonta la candela asciugal scaldala (la testa ) bene per un 30-40 secondi cn l'accendino a distanza dallo scooter srigati a rimontarla e subito partir icon_wink.gif
 
8044978
8044978 Inviato: 8 Lug 2009 11:45
 

ok...capito..solo qualche dubbio....
icon_arrow.gif gaurnizione dello spillo del carburatore .. il fermetto????o tutto lo spillo????
icon_arrow.gif smonta la candela asciugal scaldala (la testa ) bene per un 30-40 secondi cn l'accendino a distanza dallo scooter srigati a rimontarla e subito partir....rispiega... 0509_up.gif perch non ho capito bene cosa dovrei fare.... eusa_think.gif eusa_think.gif eusa_think.gif
 
8045041
8045041 Inviato: 8 Lug 2009 11:52
 

gaurda devi cambiare sto affare qua..cosi ci capiamo icon_wink.gif
Link a pagina di Arsego.it
il n 16 quello che devi cambiare

per quanto rigaurda la candela.. allora se non ti parte e hai urgenza di farlo partire..smonti la candela,la asciughi e cn l'accendino scaldi per 30 secondi la testa della candela..in pratica dove fa la scintilla la scaldi per bene,la riavviti al motore riattacchi la pipetta e dovrebbe partire al primo colpo.. per ffai il tutto distante dal motorino che basta na goccia di benzani per dare fuoco a tutto co sto metodo..questo solo se ti serve urgnetemnete il mezzo usa questo metodo che non proprio ortodosso icon_xd_2.gif
 
8045097
8045097 Inviato: 8 Lug 2009 11:57
 

si si ho capito..avevo gi in mente di farlo...ma come faccio a capire se liquido o benzina quello che c' sulla candela????annuso???? 0509_si_picchiano.gif comunuqe lo spilletto l'ho gi controllato ieri 0509_up.gif 0509_up.gif 0509_up.gif che avevo capito lo spillo conico di controllare icon_redface.gif icon_redface.gif icon_redface.gif per questo non l'ho scritto subito
 
8045532
8045532 Inviato: 8 Lug 2009 12:35
 

Giarol93 ha scritto:
si si ho capito..avevo gi in mente di farlo...ma come faccio a capire se liquido o benzina quello che c' sulla candela????annuso???? 0509_si_picchiano.gif comunuqe lo spilletto l'ho gi controllato ieri 0509_up.gif 0509_up.gif 0509_up.gif che avevo capito lo spillo conico di controllare icon_redface.gif icon_redface.gif icon_redface.gif per questo non l'ho scritto subito

hahahah...certo! scusa la senti subito se benza o meno.. icon_asd.gif mica ci devipomiciare ci appoggi il naso e via..
 
8045593
8045593 Inviato: 8 Lug 2009 12:41
 

ok...comunque ieri quando avevo smontato la vashetta per mettere il getto e ho spedalato senza vaschetta,da sopra lo spilletto usciva normalmente benzina per riempire la vaschetta..quindi non penso che sia lo spilletto.... eusa_think.gif eusa_think.gif
 
8045921
8045921 Inviato: 8 Lug 2009 13:14
 

La candela non credo possa capirlo dall'odore perch stando dentro al motore far automaticamente puzza di miscela bruciata..il fatto del liquido che se ne v come hai visto successo pure a me ma i tuoi problemi non li ho quindi non credo ci sia un collegamento tra le due cose. Per sicurezza potresti provare a smontare la testata e a cambiare la guarnizione ma credo che il problema sia da ricercare nell'alimentazione dello scooter...controllato il pacco e le lamelle??
 
8046133
8046133 Inviato: 8 Lug 2009 13:34
 

danysp92 ha scritto:
La candela non credo possa capirlo dall'odore perch stando dentro al motore far automaticamente puzza di miscela bruciata..il fatto del liquido che se ne v come hai visto successo pure a me ma i tuoi problemi non li ho quindi non credo ci sia un collegamento tra le due cose. Per sicurezza potresti provare a smontare la testata e a cambiare la guarnizione ma credo che il problema sia da ricercare nell'alimentazione dello scooter...controllato il pacco e le lamelle??

pacco e lamelle non le ho controllate perch mi mancano gli attrezzi per smontare il collettore... 0509_up.gif
 
8046162
8046162 Inviato: 8 Lug 2009 13:37
 

Giarol93 ha scritto:

pacco e lamelle non le ho controllate perch mi mancano gli attrezzi per smontare il collettore... 0509_up.gif


Non ci vuole una chiave da 10 per il collettore?? Comunque potrebbero pure essere le lamelle rotte che non svolgono bene il loro compito e ti riempiono il cilindro di miscelafacendolo ingolfare e facendo bagnare la candela...
 
8046525
8046525 Inviato: 8 Lug 2009 14:12
 

si potrebbe essere..comunuqe ci vogliono delle chiavi simili a brguole ma sono stranissime....la chiave del 10 non va bene 0510_sad.gif 0510_sad.gif
 
8046696
8046696 Inviato: 8 Lug 2009 14:25
 

Giarol93 ha scritto:
si potrebbe essere..comunuqe ci vogliono delle chiavi simili a brguole ma sono stranissime....la chiave del 10 non va bene 0510_sad.gif 0510_sad.gif


Ci vorranno quelle a T snodate eusa_think.gif eusa_think.gif
 
8046758
8046758 Inviato: 8 Lug 2009 14:30
 

no..guarda sul tuo runner...sono viti di m***a eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif ...impossibili da togliere 0510_sad.gif 0510_sad.gif 0509_mitra.gif 0509_mitra.gif
 
8047513
8047513 Inviato: 8 Lug 2009 15:30
 

Giarol93 ha scritto:
no..guarda sul tuo runner...sono viti di m***a eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif ...impossibili da togliere 0510_sad.gif 0510_sad.gif 0509_mitra.gif 0509_mitra.gif

servon chiavi torx ... vai in ferramenta che ce le hanno icon_wink.gif
 
8049482
8049482 Inviato: 8 Lug 2009 19:24
 

BoSs_Ng ha scritto:
Giarol93 ha scritto:
no..guarda sul tuo runner...sono viti di m***a eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif ...impossibili da togliere 0510_sad.gif 0510_sad.gif 0509_mitra.gif 0509_mitra.gif

servon chiavi torx ... vai in ferramenta che ce le hanno icon_wink.gif

ok..ma devono avere un buco in mezzo...comunuqe oggi ho provato a scaldare la candela con l'accendino,ma non partito...e l'odore della candela era di benzina 0509_up.gif 0509_up.gif 0509_up.gif
 
8055996
8055996 Inviato: 9 Lug 2009 14:15
 

Giarol lo sai che non so aiutarti in queste cose sono molto impedito...cambia candela...controlla che non ci sia acqua nel carbu... 0509_up.gif
 
8056033
8056033 Inviato: 9 Lug 2009 14:18
 

ok..grazie lo stesso 0509_up.gif
 
8056041
8056041 Inviato: 9 Lug 2009 14:18
 

ma certo OTTIMA IDEA LE LAMELLE! icon_xd_2.gif icon_xd_2.gif icon_xd_2.gif se ha il depressone matematicamente impossibile... se ha il rubinetto a caduta dovrebbe essere tanto tonto da lasciarlo aperto..e dubito..
 
8059951
8059951 Inviato: 9 Lug 2009 20:36
 

quindi??? eusa_think.gif eusa_think.gif cambio lamelle???metto le 0,30????
 
8064503
8064503 Inviato: 10 Lug 2009 12:09
 

era ironica icon_asd.gif era x sottolineare la stronzata detta
 
8065145
8065145 Inviato: 10 Lug 2009 13:03
 

total24 ha scritto:
era ironica icon_asd.gif era x sottolineare la stronzata detta


Piano con gli insulti icon_wink.gif icon_wink.gif

bah icon_evil.gif
 
8065164
8065164 Inviato: 10 Lug 2009 13:05
 

emh..io l'ho detta.. icon_asd.gif se la candela mida ma non puzza di benza dopo una notte o un giorno intero che fermo lo scooter e non riparte e umida di liquido la guarnizione della testa in alternativa se ha il depreossore potrebbe essere rotto oppure potrebbe essere contrastato lospillo del galleggiante cio..si dovrebbe essere rovinata la gaurnizione rossa dello spillo... + chiaro di cosi si muore...
 
8065165
8065165 Inviato: 10 Lug 2009 13:05
 

eusa_wall.gif eusa_wall.gif eusa_wall.gif ca22o faccio allora 0510_sad.gif 0510_sad.gif 0510_sad.gif sono ancora a piedi 0510_sad.gif 0510_sad.gif 0510_sad.gif
 
8065189
8065189 Inviato: 10 Lug 2009 13:08
 

senti fai un favore..quanto che lo scooter fermo?
smonta quella candela.sicuro sar bagnata dopo tutte le volte che hai provato ad acenderlo,bene la annusi e sicuaramente non sapr di benzina ..quinddi sar liquido di rafreddamente,fai sta prova.. 0509_up.gif oppure se baganta e l'odore di benzina molto forte il depreossore se lo hai o lo spillo del galleggiante..
 
8065230
8065230 Inviato: 10 Lug 2009 13:12
 

2-3 giorni...comunuqe avevo gi provato a sentirla...e sapeva da benzina...una domanda.. normale che quando si spedala dallo spilletto esce benzina...perch se cos lo spilletto penso sia apposto....
 
8065255
8065255 Inviato: 10 Lug 2009 13:14
 

hai il depressore o rubinetto a caduta? e comunque la guarnizione rosa che in testa a questo spillo cosnumata?
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©