Leggi il Topic


Indice del forumForum ScooterScooter - Forum Alimentazione

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
scooter non parte.candela bagnata ma carburazione non grassa
8065325
8065325 Inviato: 10 Lug 2009 13:21
 

total24 ha scritto:
hai il depressore o rubinetto a caduta? e comunque la guarnizione rosa che in testa a questo spillo cosnumata?

la guarnizione mi sembra apposto...il depressore nel mio carburatore dovrebbe essere tappato,ma non ne sono sicuro...il rubinetto a caduta libera non ce l'ho 0509_up.gif
 
8065359
8065359 Inviato: 10 Lug 2009 13:24
 

Giarol93 ha scritto:

la guarnizione mi sembra apposto...il depressore nel mio carburatore dovrebbe essere tappato,ma non ne sono sicuro...il rubinetto a caduta libera non ce l'ho 0509_up.gif

icon_asd.gif
ma scusami ,ora non per fare lo stron.. ma se non hi il rubinetto a caduta libera hai il depressore e quindi come tu ben capisci non puoi averlo tappato..l'ugello depressonre no? tanto un qualche sistema per fare arrivare la benza al carbu ci dovr esser no? quindi se non hai ilrubinetto a caduta libera hai di sicuro il depressore icon_wink.gif prova a controllare se quello rotto o a sostiturlo cn un rubinettoa caduta libera..peraltro molto + comodo 0509_up.gif
ps: se ti faccio vedere le mie gaurnzioni sembravano nuove qnd le ho tolte ma invece erano belle che cotte...
 
8065383
8065383 Inviato: 10 Lug 2009 13:27
 

il depressore il tubo che parte dal collettore..o nel carburatore????perch avevo visto la foto di un carburatore come il mio che sopra aveva il depressore tappato e per montare il compensatore di fluidi ha dovuto bucare il depressore....
 
8065472
8065472 Inviato: 10 Lug 2009 13:34
 

Giarol93 ha scritto:
il depressore il tubo che parte dal collettore..o nel carburatore????perch avevo visto la foto di un carburatore come il mio che sopra aveva il depressore tappato e per montare il compensatore di fluidi ha dovuto bucare il depressore....
senti detto in maniera molto schietta,se non hai il rubinetto a caduta haiil depressore,punto.
comunque il depreossure pu essere un ugellofissato o sul carbu o sul collettore,di solito sempre sul carbu... alcune volte come nei collettori stage6 o top sul collettore poiche in materiale duro ..(alluminio ec ecc)
ps: x montare il deprossore si buca ilcollettore nella zona sottostante al condotto..dubito abbia dovuto bucar eil depressore..
 
8065507
8065507 Inviato: 10 Lug 2009 13:38
 

se faccio qualche foto sai individuarlo????
 
8065551
8065551 Inviato: 10 Lug 2009 13:42
 

intanto posto questa foto di un 17,5...non del mio scooter...ma in questo modo vediamo se riesco a capire 0509_up.gif ..il depressore pu essere da dove parte il tubicino blu del compensatore???

immagini visibili ai soli utenti registrati


Ultima modifica di Giarol93 il 10 Lug 2009 13:43, modificato 1 volta in totale
 
8065554
8065554 Inviato: 10 Lug 2009 13:43
 
 
8065582
8065582 Inviato: 10 Lug 2009 13:45
 

la prima foto rappresenta il depressore... vicino al serbatoio??mi pare di averlo visto se quello
 
8065613
8065613 Inviato: 10 Lug 2009 13:48
 

Giarol93 ha scritto:
la prima foto rappresenta il depressore... vicino al serbatoio??mi pare di averlo visto se quello

si esatto vicino al serbatoio e da li escono 2 tubi.. uno che va al depressore (uggello) e l'altro all'ugello della benzina.. icon_wink.gif
 
8065637
8065637 Inviato: 10 Lug 2009 13:50
 

ho capito...b dai ho imparato una cosa nuova icon_xd_2.gif icon_xd_2.gif ....comunque:
icon_arrow.gif se metto il rubinetto a caduta libera da dove lo faccio partire icon_question.gif
icon_arrow.gif e quindi controllo il depressore(quello vcino al serbatoio)per vedere che non sia tappato????
 
8065669
8065669 Inviato: 10 Lug 2009 13:54
 

Giarol93 ha scritto:
ho capito...b dai ho imparato una cosa nuova icon_xd_2.gif icon_xd_2.gif ....comunque:
icon_arrow.gif se metto il rubinetto a caduta libera da dove lo faccio partire icon_question.gif
icon_arrow.gif e quindi controllo il depressore(quello vcino al serbatoio)per vedere che non sia tappato????

no allora se il depressore rotto, la membrana interna se non erro dovrebbe essere rotta sporca..ma per quello che costa meglio sostituirlo ,per il rubinetto a caduta,sfili il depressore infili il rubinetto (prima svuota il serbatoio) poi collega il tubo che va dal rubinetto all'ugello della benza,tappa il depressore cn cn un tubo infilato sull'ugello e cn del silicone,pasta rossa dentro,insomma in modo da non far passare l'aria e se vuoi essere sicuro taglia a met il tubo che va dal rubinetto al caburatore x la benzina emettici un filtrino x la benzina di quelli rms che visto che elimini il filtro x la benza che il depressore dovrebbe avere ne metti uno x sicurezza tnt x 3 euro non muore nessuno
 
8065710
8065710 Inviato: 10 Lug 2009 13:57
 

non ho capito quasi niente icon_asd.gif icon_asd.gif icon_sad.gif icon_sad.gif meglio farlo dal vivo..cos forse capisco di pi..quindi oggi controllo il depressore 0509_up.gif ..se ho ancora problemi riposto 0509_up.gif grazie infinite intanto 0510_abbraccio.gif 0510_five.gif
 
8070000
8070000 Inviato: 10 Lug 2009 22:29
 

ogi ho smontato il gt..c'era acqua dentro icon_sad.gif icon_sad.gif icon_sad.gif risolto problema pi o meno..adesso sfiata la marmitta e ha un bel po' di vibrazioni..la marmitta fa molto fumo penso quindi che ci sia rimasto ancora del liquido...ma sfiatando non riesce a buttarlo fuori del tutto icon_sad.gif icon_sad.gif icon_sad.gif
 
8070019
8070019 Inviato: 10 Lug 2009 22:33
 

Giarol93 ha scritto:
ogi ho smontato il gt..c'era acqua dentro icon_sad.gif icon_sad.gif icon_sad.gif risolto problema pi o meno..adesso sfiata la marmitta e ha un bel po' di vibrazioni..la marmitta fa molto fumo penso quindi che ci sia rimasto ancora del liquido...ma sfiatando non riesce a buttarlo fuori del tutto icon_sad.gif icon_sad.gif icon_sad.gif

in matematica sidice C V D come volevasi dimostrare..spero tu abbia cambiate le gaurnizioni..
 
8070326
8070326 Inviato: 10 Lug 2009 23:16
 

total24 ha scritto:
Giarol93 ha scritto:
ogi ho smontato il gt..c'era acqua dentro icon_sad.gif icon_sad.gif icon_sad.gif risolto problema pi o meno..adesso sfiata la marmitta e ha un bel po' di vibrazioni..la marmitta fa molto fumo penso quindi che ci sia rimasto ancora del liquido...ma sfiatando non riesce a buttarlo fuori del tutto icon_sad.gif icon_sad.gif icon_sad.gif

in matematica sidice C V D come volevasi dimostrare..spero tu abbia cambiate le gaurnizioni..

si ovvio 0509_up.gif 0509_up.gif
 
8071703
8071703 Inviato: 11 Lug 2009 9:21
 

ok bene..gaurda se c' rimasto tanto liquido non dovrebbe neanche partire,se parte bene e poi va vuol dire che non c' quasi nulla,per la marmitta,se prima non vibrava e ora lo fa vuol dire che l'hai rimotnata male icon_xd_2.gif
 
8071977
8071977 Inviato: 11 Lug 2009 10:38
 

dopo risolvo gli ultimi aggorgimenti 0509_up.gif ..per il liquido ce n'era poco all'interno del cilindro 0509_up.gif icon_sad.gif icon_sad.gif e quando spedalavo uscivano degli schizzi d'acqua icon_confused.gif icon_confused.gif ho paura per che ne sia rimasto ancora un po' nei carter icon_sad.gif icon_sad.gif icon_sad.gif icon_sad.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ScooterScooter - Forum Alimentazione

Forums ©