Leggi il Topic


Indice del forumForum DucatiForum Ducati Multistrada

   

Pagina 1 di 1
 
problema accensione multi 1000ds [spia motore accesa]
11298311
11298311 Inviato: 30 Gen 2011 12:14
Oggetto: problema accensione multi 1000ds [spia motore accesa]
 



ciao ragazzi.. ieri dopo due settimane che non mettevo in moto il mio multi 1000ds sono andato a trovarla.. l ho fatta partire e l ho lasciata in moto per una decina di minuti al minimo per farla scaldare un pochino.. poi mi sono seduto ho levato il cavalletto e innestando la prima si è spenta!! NON E' PIU' RIPARTITA!! se provo a metterla in moto il motore fà mezzo giro e non si accende.. si accende però l ultima spia a destra nel cruscotto.. quella che simboleggia il motore(la spia è arancione) AIUTOOOOOOOOOO!!!! 0510_sad.gif
 
11299766
11299766 Inviato: 30 Gen 2011 16:21
Oggetto: Re: problema accensione multi 1000ds
 

La batteria come è messa? eusa_think.gif
 
11304958
11304958 Inviato: 31 Gen 2011 16:29
Oggetto: Re: problema accensione multi 1000ds
 

Rakom ha scritto:
La batteria come è messa? eusa_think.gif


beh sicuramente fa un po freddo in questo periodo e l ultima volta che l ho messa in moto ad esagerare sarà una ventina di giorni fa..
La cosa che mi fa strano è che si è messa in moto alla prima ed è stata in moto un 5/10 min.. poi si è spenta quando ho messo la prima e non si è più accesa.. in passato la batteria mi si è già scaricata, ma la spia arancione del motore non si era mai accesa.. eusa_wall.gif
 
11305277
11305277 Inviato: 31 Gen 2011 17:23
Oggetto: Re: problema accensione multi 1000ds
 

molto strano eusa_think.gif eusa_think.gif eusa_think.gif
Ma ha fatto qualche rumore sospetto quado hai innestato la marcia?
Magari hai soltanto qualche sonda scollegata icon_wink.gif
Comuque misura la tensione della batteria, eventualmente ricaricala icon_wink.gif
 
11310109
11310109 Inviato: 1 Feb 2011 15:29
 

A me a volte si accende questa spia... però non da nessun tipo di problema... (cioè la moto si accende regolarmente...), se spengo e riaccendo molte volte non s'illumina più...

Ormai ho fermato la moto per l'inverno, ma appena la "riattivo" la porto in officina e gli faccio dare una bella controllata...
 
11322802
11322802 Inviato: 3 Feb 2011 16:55
Oggetto: Re: problema accensione multi 1000ds
 

Rakom ha scritto:
molto strano eusa_think.gif eusa_think.gif eusa_think.gif
Ma ha fatto qualche rumore sospetto quado hai innestato la marcia?
Magari hai soltanto qualche sonda scollegata icon_wink.gif
Comuque misura la tensione della batteria, eventualmente ricaricala icon_wink.gif


grazie ragazzi.. ora provo.. vi farò sapere come è andata!! così possso far gridare di nuovo il bel motore italiano!!! 0509_banana.gif
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Multistrada

Forums ©