Leggi il Topic


Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

   

Pagina 11 di 13
Vai a pagina Precedente  123...10111213  Successivo
 
V7 Special 750 : la seconda
15143099
15143099 Inviato: 1 Ott 2014 23:59
 

Altre foto:

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

immagini visibili ai soli utenti registrati

 
15143507
15143507 Inviato: 2 Ott 2014 13:48
 

0510_saluto.gif Ciao Giancarlo,

Effettivamente dalla foto sembra che solo un minuscolo frammento ancora sano tenesse l'ingranaggio insieme, speriamo che non si siano piegate le valvole o qualcos'altro, mannaggia ce ne vuole sempre una...

Probabilmente era una cricca che si è estesa con il passare del tempo, giustamente non è neanche facilmente controllabile, per togliere il coperchio non è che sia complicatissimo ma un po' da lavorare c'è, ricordo che nella mia l'ho tolto per sostituire un paraolio e per mettere la guarnizione nuova che sudava anche a freddo icon_asd.gif

Beh, facciamo gli scongiuri ed andiamo avanti, ti posso solo fare gli auguri per trovare meno danni possibile 0510_five.gif

Magari qualche notizia man mano che vai avanti, sono esperienza un po' negative ma arricchiscono il nostro bagaglio di conoscenze sul mezzo.

doppio_lamp_naked.gif Vittorio doppio_lamp_naked.gif
 
15143519
15143519 Inviato: 2 Ott 2014 14:01
 

Caspita che rottura particolare, non ne avevo mai sentite di questo tipo.
Vedo che hai già smontato i bilanceri, quindi una mezza idea dei danni forse l'hai già.
Hai parlato anche del pignone albero motore, ma non vedo foto, in che condizioni è?
Comunque, smontare le teste e toccare con mano la condizione delle valvole, sarebbe cosa giusta, potresti approfittarne anche per una smerigliata e una ripulita della camera di combustione.
 
15143623
15143623 Inviato: 2 Ott 2014 15:39
 

Mai vista una cosa del genere, eppure di V7 messi male ne ho visti.
Roba da non crederci, se non ci fossero le foto a documentarlo !
 
15143648
15143648 Inviato: 2 Ott 2014 15:59
 

Grazie a tutti per i commenti, in effetti il prossimo passo è aprire e controllare le valvole anche perché non m'illudo e almeno una valvola potrebbe essere piegata anche se tutte scorrono nelle guide. Allego una foto dove si vede anche l'ingranaggio dell'albero motore, anche se si vede il segno sui denti, questi sono tutti intatti vorrei evitare di sostituire anche se ho trovato il pezzo ed il prezzo non è esorbitante. Approfitto per chiedervi cosa fareste voi per quel che si può vedere dalla foto. Purtroppo sono tempi magri ed avere scorte tanto per... è solo dispendioso. 0510_sad.gif 0510_sad.gif

immagini visibili ai soli utenti registrati

 
15165806
15165806 Inviato: 25 Ott 2014 13:30
 

Ciao a tutti, mi scuso per essere rimasto in silenzio un po' di tempo, ma a volte oltre ai denti degli ingranaggi, si rompono anche i denti dei motociclisti. Ritornando al guasto della distribuzione, ho potuto verificare anche le valvole e purtroppo una di aspirazione e una di scarico, hanno toccato appena la testa dei pistoni producendo una piccola impronta senza altri danni oltre quella delle due valvole. Ho ricevuto anche il materiale ordinato, ma ho dovuto mandare indietro le valvole che risultavano di diametro inferiore nel fungo e sprofondavano nella sede, inoltre proprio l'ingranaggio della distribuzione risulta molto meno rifinito dell'originale e su alcune parti grezze di fusione sembrava ci fosse una porosità eccessiva. Forse mi preoccupo oltremodo visto che questo guasto è quasi una mosca bianca, ma come dice un vecchio proverbio abruzzese "Chi è stato morso dalla serpe, ha paura della lucertola" eusa_shifty.gif eusa_shifty.gif
 
15166282
15166282 Inviato: 26 Ott 2014 12:21
 

0510_saluto.gif Ciao,

Da noi si dice che chi si scotta con l'acqua calda non si lava più neanche con quella fredda icon_asd.gif

Probabilmente la porosità superficiale sarà dovuta a qualche processo di stampaggio, ma non credo che possa portare qualche inconveniente, penso che (sempre ottimista nei confronti del prossimo anche se spesso NON lo merita...) chi vende ricambi dovrebbe essere il primo a preoccuparsi della qualità di ciò che vende, viviamo un'epoca nella quale è possibile recensire in modo negativo un ristorante mentre stai ancora aspettando di essere servito...

A meno che non abbia dei crateri, non mi preoccuperei più di tanto, sai comm'è qui risparmiano ormai su tutto, e le finiture superficiali hanno purtroppo un costo.

Buona domenica, Vittorio doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15166344
15166344 Inviato: 26 Ott 2014 14:45
 

0510_amici.gif Ciao Vittorio, sicuramente hai ragione tu, il venditore però mi diceva che era un fondo di magazzino nuovo e l'ho immaginato come un ricambio dell'epoca non venduto, lo avevo visto in foto prima della spedizione e presentava solo qualche traccia di ossido superficiale che trattandosi di una fusione in ghisa equivale a polvere, tra l'altro lui lo ha anche fatto spazzolare. Mi ha promesso la sostituzione, spero non sia peggiore. eusa_think.gif
 
15198544
15198544 Inviato: 1 Dic 2014 0:23
 

0509_banana.gif Eccoci per l'aggiornamento, la moto è tornata in moto. Ragazzi scusate il gioco di parole e soprattutto il tempo trascorso. Eravamo rimasti alle valvole da sostituire e all'ingranaggio della distribuzione un po' "tarlato", bene il ricambista mi ha sostituito tutto, l'ingranaggio si presentava accettabile e le valvole erano quelle giuste. Ora sarà per le valvole nuove, per la smerigliatura delle altre due e la pulizia della camera di scoppio, ma sembra che la compressione sia migliorata e la risposta all'accelerazione provata da fermo sia più pronta, domani ricontrollo del gioco delle punterie poi chiusura definitiva. 0510_saluto.gif
 
15198553
15198553 Inviato: 1 Dic 2014 0:44
 

0509_doppio_ok.gif Oh finalmente tra tante notizie così così ne arriva una buona!!!

Sono certo che andrà in modo ineccepibile, la costanza premia sempre!!! 0509_up.gif 0509_up.gif

Peccato magari che il meteo non consenta di usarla come meriterebbe, ma verrà il tempo buono per slegare il motore icon_asd.gif

0510_saluto.gif Vittorio doppio_lamp_naked.gif doppio_lamp_naked.gif
 
15199139
15199139 Inviato: 1 Dic 2014 17:58
 

0509_pernacchia.gif Vitto..????? Ma se siamo in piena estate eusa_whistle.gif Scherzi a parte, fino ad ora questa parte d'Italia sembra essere stata risparmiata dai disastri visti sui tg e spero di non formulare ora le famose ultime parole. Se non ricordo male, mi pare che anche tu sia sul versante dell'adriatico anche se un pò più a nord e non dovresti aver sofferto molto, poi magari mi sbaglio. Ci si risente 0510_abbraccio.gif
 
15473668
15473668 Inviato: 16 Ott 2015 15:22
 

gran bel lavoro gspreca veramente...
mi hanno consigliato di venire qui a chiedere chiarimenti su alcuni dubbi che ho riguardo l'acquisto di una special anno 72 credo...
a quanto pare sono oramai 10 mesi che nessuno passa più di qua, però ci provo lo stesso.
il prob. è questo:
ho trovato un venditore di una guzzi v7 special con targa ma senza documenti probabilmente radiato devo ancora verificare, il prezzo è allettante ma con i giorni mi sono accorto guardando le foto che il motore non è quello tipico del 750 ma sembra più quello dell'850 perchè presenta i classici rinforzi alla base del motore
e cosa più rognosa secondo me è l'assenza del numero motore ha solo la scritta moto guzzi.
è importante il numero motore per il collaudo e la reiscrizione? Ho sentito di no perchè la guzzi dal '60 in avanti non ha più registrato i numeri motore ma solo i telai...cosa devo fare?
 
15473671
15473671 Inviato: 16 Ott 2015 15:25
 

ancora una cosa...
se dall'estratto la targa dovesse risultare corrispondente al telaio vado avanti con la cosa, anche se il motore non è proprio il suo?
 
15473837
15473837 Inviato: 16 Ott 2015 19:35
 
 
15849417
15849417 Inviato: 17 Lug 2017 15:03
 

Buon pomeriggio a tutti.
rispolvero questa discussione perché un amico mi ha chiesto informazioni
su una Guzzi V7 Special.
in sostanza dopo avergli detto che la moto si presenta in ottime condizioni anche se con alcuni
particolari non originali (per quanto a mia conoscenza) e tutte le menate sulla verniciatura ed altro,
ha deciso quantomeno di conoscere quali sono le parti non conformi per un eventuale ripristino.
Non essendo super afferrato in materia di V7 chiedevo aiuto a chi ha già restaurato la moto.
cerco di allegare qualche foto
 
15849420
15849420 Inviato: 17 Lug 2017 15:06
 

immagini visibili ai soli utenti registrati

 
15849425
15849425 Inviato: 17 Lug 2017 15:09
 

immagini visibili ai soli utenti registrati

 
15849429
15849429 Inviato: 17 Lug 2017 15:13
 

immagini visibili ai soli utenti registrati

 
15850685
15850685 Inviato: 19 Lug 2017 14:01
 

Se parliamo di 750 Special era come nella foto allegata, dipende da quale intervento si vuole fare.

0510_saluto.gif



immagini visibili ai soli utenti registrati

 
15850829
15850829 Inviato: 19 Lug 2017 18:59
 

Ciao Ocsecnarf.
Grazie per la risposta

L'intervento che l'amico vuole fare è cercare di riportarla
quanto più possibile allo stato originale.
A parte la colorazione, che della special è tutta bianca come
la foto che hai allegato, e la sella che è del California ci sono alcune cose che non mi convincono:

1) togliendo il serbatoio ho notato che lungo il trave ci sono due sdoppiatori
relativi ai cavi di acceleratore ed aria. Quest'ultimo sembra messo li per bellezza
perché i carburatori, pur essendo dei dell'orto VHB29 (CD/CS) (credo originali) hanno ognuno l'aria con
la levettina in plastica. La leva del freno anteriore (sul collarino) invece presenta il foro
per la levetta dell'aria a cavo.

2) il porta strumenti è in alluminio non verniciato ma ho letto da qualche parte
che dovrebbe essere nero raggrinzito.

3) anche la scatola filtro, il coperchio del regolatore di tensione e la piastra porta batteria
dovrebbero essere neri lucidi.

4) le manopole invece dovrebbero essere a botticella

per ora questi sono i dubbi
 
15850904
15850904 Inviato: 19 Lug 2017 21:55
 

red61 ha scritto:
Ciao Ocsecnarf.
Grazie per la risposta

L'intervento che l'amico vuole fare è cercare di riportarla
quanto più possibile allo stato originale.
A parte la colorazione, che della special è tutta bianca come
la foto che hai allegato, e la sella che è del California ci sono alcune cose che non mi convincono:

1) togliendo il serbatoio ho notato che lungo il trave ci sono due sdoppiatori
relativi ai cavi di acceleratore ed aria. Quest'ultimo sembra messo li per bellezza
perché i carburatori, pur essendo dei dell'orto VHB29 (CD/CS) (credo originali) hanno ognuno l'aria con
la levettina in plastica. La leva del freno anteriore (sul collarino) invece presenta il foro
per la levetta dell'aria a cavo.

2) il porta strumenti è in alluminio non verniciato ma ho letto da qualche parte
che dovrebbe essere nero raggrinzito.

3) anche la scatola filtro, il coperchio del regolatore di tensione e la piastra porta batteria
dovrebbero essere neri lucidi.

4) le manopole invece dovrebbero essere a botticella

per ora questi sono i dubbi


Per i particolari aspetta che qualcuno più esperto di me dia il proprio contributo: intanto suggerirei di acquisire tutta la documentazione Moto Guzzi della 750 Special (Libretto d'Uso, Manuale delle Riparazioni, Manuale Ricambi dove si possono vedere molti particolari e capire se ci sono parti in più o in meno.

Le levette in plastica dello starter sui carburatori non sono originali, ma quelle montate da Dellorto erano in zama e si rompevano sistematicamente tutte, per cui quelle in plastica sono tollerate.

Direi intanto a livello di macro estetica che il manubrio non è il suo e di conseguenza anche le leve freno e frizione appartengono a questo manubrio che però è di un'altra moto, poi i coperchi punterie vanno quelli non rastremati.

I lampeggiatori, anche se Guzzi, non sono i suoi.

0510_saluto.gif
 
15854043
15854043 Inviato: 26 Lug 2017 11:48
 

avevo notato che il manubrio non fosse originale
cosi come i parafanghi cromati e la sella.
pero i coperchi delle punterie mi sembrano
uguali a quelli della foto da te postata.
 
15854236
15854236 Inviato: 26 Lug 2017 15:26
 

red61 ha scritto:
avevo notato che il manubrio non fosse originale
cosi come i parafanghi cromati e la sella.
pero i coperchi delle punterie mi sembrano
uguali a quelli della foto da te postata.


Guarda bene, sono molto diversi.

Quelli originali 750 Special (mantenuti anche sulla serie 850 GT e 850 T) hanno il "tetto" piano, quelli montati sono origine 850 T3, con "tetto" spiovente.

La differenza visiva è evidente, e direi che in caso di restauro fedele all' originale i coperchi T3 sulla 750 Special non vanno bene.

0510_saluto.gif
 
15856740
15856740 Inviato: 31 Lug 2017 18:25
 

Giusto. Ho visto la differenza.
Ci sono molte più cose da sostituire rispetto a
quello che avevo creduto.
Vediamo cosa ne pensa il proprietario
 
15945075
15945075 Inviato: 11 Mar 2018 0:01
 

Ciao a tutti.
Sto restaurando una V7 del 1970 ed ho letto tutto il topic imparando un sacco di cose, che mi saranno certamente utili.
Volevo solo ringraziare tutti voi 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif
Inoltre, poichè ho qualche questione che sta venendo fuori, è probabile che tra poco anche io chieda un pò di consigli!
Buon weekend e ancora grazie
 
15945145
15945145 Inviato: 11 Mar 2018 10:27
 

Bene, sono contento che ti sia stato d'aiuto il topic....hai scelto il percorso giusto che pochi fanno; leggere tutto ciò che riguarda l'argomento che ti interessa....tanti argomenti sono già stati trattati e molti dubbi possono già trovare soluzione...ovviamente puoi chiedere quì se avessi bisogno di ulteriori delucidazioni!! icon_wink.gif
 
15960503
15960503 Inviato: 21 Apr 2018 22:34
 

Nota automatica: questo messaggio proviene dalla fusione di un altro topic.
______________

Ciao a tutti.
Riapro questo vecchio post per una domanda sul regolatore elettronico Bosch del Maggiolino, del quale ho letto che dovrebbe andare bene in sostituzione del vecchio elettromecanico.
Il link è questo: Link a pagina di Maggiolinoitalia.it

Ho la mia V7 Special del 1970 che carica solo da 3000 giri in su, e se si torna sotto i 2500 giri dopo che la spia della dinamo si è spenta, la sciagurata si riaccende!

Credo che sia necessrio cambiare il regolatore, e per questo vorrei sapere qualcosa su quello Bosch di cui ho letto proprio nel primo post di questo topic.

Ogni informazione è gradita. Grazie! icon_smile.gif
 
15960532
15960532 Inviato: 21 Apr 2018 23:59
 

Se è solo quello il problema, uno specialista potrebbe dare una regolata al regolatore (perdona il gioco di parole) così la dinamo ritornerebbe a caricare normalmente. 0509_up.gif
 
15962515
15962515 Inviato: 26 Apr 2018 22:09
 

Grazie della risposta.
Il problema è proprio questo: qui da noi non si trova più nessuno dei "vecchi" specialisti, per cui al massimo posso provare, con l'aiuto di un bravo meccanico, a dare una bella ripulita e correggere l'apertura delle "puntine" del regolatore installato.
E se non va, cambiarlo.
Alcune domande, allora:
1) qualcuno sa dirmi quanto dovrebbe essere l'apertura dei contatti del regolatore?
2) se con il regolatore pulito, allineato etc. resta il pronlema, come si fa a verificare se la dinamo carica a dovere?
3) nel caso si debba cambiare il regolatore, si può montare ugualmente elttronico Bosch, quello del Maggiolino per internderci, o e meglio rimetterci quello elettromeccanico "tradizionale"?
Grazie a chiunque mi aiuterà, ogni informazione e consiglio è bene accetta! 0510_inchino.gif 0509_up.gif doppio_lamp_naked.gif
 
15962586
15962586 Inviato: 27 Apr 2018 1:47
 

Il regolatore non ha misure standard di aperture contatti...esistono viti di regolazione della soglia di tensione minima e massima della corrente che viene indirizzata verso la batteria, ma serve uno specialista che metta sul banco prova sia la dinamo che il regolatore e faccia tutte le regolazioni necessarie l'una in funzione dell'altro. Per quello è imprescindibile che sia un esperto ad occuparsene ed il fai da te non è la soluzione giusta.
Se vuoi puoi provare a chiedere un parere da uno specialista famoso nel campo dei mezzi d'epoca, che risponde al nome di Pierino Adorni di Coenzo di Sorbolo (PR). Cerca il n. in rete.
 
Mostra prima i messaggi di:





Pagina 11 di 13
Vai a pagina Precedente  123...10111213  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Moto Guzzi d'epoca

Forums ©