Leggi il Topic


Indice del forumForum TecnicoCiclistica

   

Pagina 1 di 1
 
freni: più spurgo più esce aria [aiuto]
10126013
10126013 Inviato: 28 Giu 2010 21:15
Oggetto: freni: più spurgo più esce aria [aiuto]
 

premetto per fugare gli eventuali dubbi che lo faccio correttamente, apro, tiro la leva, chiudo, lascio la leva e pompo.

la leva è durissima, ha pochissima corsa a vuoto ed è tutto men che spugnosa.
eppure più spurgo più esce aria, soprattutto dalla pompa ma anche dalle pinze. ho provato a lasciare stanotte la leva ben tirata con vari elastici, oggi ho riprovato per l'ennesima volta a spurgare ma per le prime 4-5 pompate tutto bene olio pieno, dopo più spurgavo più usciva aria.

mi sembra strano anche che aspiri aria perchè se strizzo la leva con tutte le forze, l'impianto non ha alcun genere di perdita quindi sembra che le tenute siano tutte a posto.

un'altra cosa strana è che esce più aria se spurgo senza pompare tra una spurgata e l'altra, cioè se ho solo l'ultimo cm di corsa dura, piuttosto che se tra le spurgate pompo e quindi faccio uscire molto più olio avendo tutta la corsa dura.

idee?
 
10126109
10126109 Inviato: 28 Giu 2010 21:28
 

Citazione:
...apro, tiro la leva, chiudo, lascio la leva e pompo.


eusa_think.gif .....pompo, tiro la leva, apro, chiudo......pompo, tiro la leva, apro, chiudo........


puo' anche essere un trafilaggio dal "o" ring della pompa

p.s. aggiungi olio e controlli il livello ad ogni spurgo?
se il livello si abbassa troppo si pompa aria-olio-aria e olio e puo' succedere qualcosa del genere
 
10126247
10126247 Inviato: 28 Giu 2010 21:44
 

Allo spurgo hai attaccato un tubetto che hai trovato nella confezione di una batteria ?
 
10126287
10126287 Inviato: 28 Giu 2010 21:48
 

Approposito, la sequenza è come scritto nel post qui sopra: pompo, tengo tirata la leva, apro lo spurgo, chiudo lo spurgo, pompo, tengo tirata la leva, apro lo spurgo, rabbocco la vaschetta. . . . icon_biggrin.gif

Ultima modifica di tralenubi il 28 Giu 2010 21:51, modificato 1 volta in totale
 
10126311
10126311 Inviato: 28 Giu 2010 21:50
 

secondo me prende aria dal tubetto e ti sembrano bolle d'aria
 
10126423
10126423 Inviato: 28 Giu 2010 22:05
 

si si è esattamente quello che faccio, sono anni che faccio lo spurgo senza problemi a tutti i miei mezzi quindi il problema non sta nel modo...

che c'entra la confezione di una batteria? comunque no, è un tubetto trovato in ferramenta icon_wink.gif

merk non prende aria dal tubo perchè come scritto cambia a seconda se pompo o meno tra le aperture della valvola, e comunque il tubo stringe bene la valvola.
 
10127710
10127710 Inviato: 29 Giu 2010 7:30
 

I tubetti di sfiato delle batterie hanno un taglietto che provoca quest'effetto. In ogni modo se una volta chiuso lo spurgo la leva diventa dura, aria non ce n'è e il freno funziona. . . eccetto la moto non abbia l'ABS. Se li freno funziona, l'aria che sale dal tubo entra dal filetto della valvolina, se gli metti un po' di grasso smette. Se invece la leva resta spugnosa o addirittura lavora a vuoto, ci sono alti pronlemi, ma bisogna sapere che di che pompa stiamo scrivendo.
 
10128840
10128840 Inviato: 29 Giu 2010 11:49
 

tralenubi ha scritto:
I tubetti di sfiato delle batterie hanno un taglietto che provoca quest'effetto. In ogni modo se una volta chiuso lo spurgo la leva diventa dura, aria non ce n'è e il freno funziona. . . eccetto la moto non abbia l'ABS. Se li freno funziona, l'aria che sale dal tubo entra dal filetto della valvolina, se gli metti un po' di grasso smette. Se invece la leva resta spugnosa o addirittura lavora a vuoto, ci sono alti pronlemi, ma bisogna sapere che di che pompa stiamo scrivendo.

Concordo in pieno, freno tradizionale con leva dura e non spugnosa va bene icon_biggrin.gif
 
10130298
10130298 Inviato: 29 Giu 2010 14:48
 

tralenubi ha scritto:
I tubetti di sfiato delle batterie hanno un taglietto che provoca quest'effetto. In ogni modo se una volta chiuso lo spurgo la leva diventa dura, aria non ce n'è e il freno funziona. . . eccetto la moto non abbia l'ABS. Se li freno funziona, l'aria che sale dal tubo entra dal filetto della valvolina, se gli metti un po' di grasso smette. Se invece la leva resta spugnosa o addirittura lavora a vuoto, ci sono alti pronlemi, ma bisogna sapere che di che pompa stiamo scrivendo.


ecco questa è una supposizione che avevo fatto anche io, infatti oggi proverò a sigillare i filetti delle valvole con il nastrino di teflon ptfe e poi vediamo.

comunque è vero che se la leva è dura può sembrare che non ci sia aria dentro, ma se ce n'è poca può sembrare un freno perfetto a freddo poi a caldo mollarmi di schianto.

come ha fatto venerdì scorso mentre giravo ad adria, avevo appena cambiato 2 giorni prima l'olio con dell'rbf660, lo spurgo era venuto alla perfezione quella volta ma dopo 3 ore che avevo iniziato la mezza giornata di punto in bianco a una staccata la leva mi è andata quasi a manopola e ho tirato un dritto. e dire che il freno si era comportato eccellentemente fino ad allora, compresa la staccata immediatamente precedente.

ora, non so se è stata colpa di un po' d'aria che era rimasta dentro, anche se mi sembra difficile, però è strano che mi molli così di colpo, di solito l'olio troppo caldo "avverte" cominciando ad allungare la corsa man mano.

parliamo dell'impianto di una daytona 675, pompa radiale nissin 19x21 originale, pinze radiali nissin 4 pistoni originali, tubi in treccia (originali), pastiglie did zcoo e come dicevo rbf660 nuovo icon_wink.gif
 
10131142
10131142 Inviato: 29 Giu 2010 16:46
 

Non mi sembra possibile che molli di colpo, io andei a cercare il difetto tra le pastiglie e il sistema di flottanza della pinza, mi sembra più facile che si siano messe di traverso le pastiglie e quando si sono sbloccate ti sei trovato la pompata a vuoto. Una piccola bolla d'aria non fa indurire la leva che resta spugnosa.
 
10136236
10136236 Inviato: 30 Giu 2010 12:02
 

quello che ti è successo ad adria magari era successivo ad uno sbacchettamento forte.
capita ogni tanto che quando l'anteriore fa i capricci, che le mie pastiglie lascino i dischi un po' più liberi e che quindi la prima pinzata dopo risulti un po' più lunga.

la bolla d'aria all'interno dell'impianto non ti fa mollare di colpo, almeno non è mai successo ne a me ne a nessuno che io conosca icon_smile.gif
 
10137036
10137036 Inviato: 30 Giu 2010 13:36
 

tralenubi ha scritto:
Non mi sembra possibile che molli di colpo, io andei a cercare il difetto tra le pastiglie e il sistema di flottanza della pinza, mi sembra più facile che si siano messe di traverso le pastiglie e quando si sono sbloccate ti sei trovato la pompata a vuoto. Una piccola bolla d'aria non fa indurire la leva che resta spugnosa.


le pinze non sono flottanti, sono radiali fisse con dischi flottanti... prima no non ho avuto sbacchettamenti, forse sono passato sul cordolo in uscita dalla curva precedente, ma comunque non dovrebbe essere un problema... come se in strada prendo una buca e alla curva o semaforo dopo non ho più i freni icon_eek.gif icon_asd.gif

la bolla d'aria la escluderei anche io effettivamente, anche perchè era venuto uno spurgo perfetto e per 3 ore di pista ha tenuto benissimo il freno, non è possibile invece che sia stato il surriscaldamento dell'olio? anche quello avverte, non è una cosa di punto in bianco?
magari alla staccata prima ha raggiunto il punto di ebollizione, si son formate bolle e a quella staccata bum.
 
10139367
10139367 Inviato: 30 Giu 2010 19:06
 

L'olio era ben conservato e sigillato?
Essendo igroscopici assorbono acqua e quando l'acqua bolle/ovvero diventa vapore si comprime come l'aria e ciao frenata.
Dopo il dritto, a freddo è tornato a funzionare? Se sì pèotebbe essere il problema sopra.
Se hai dentro aria pompano sempre a vuoto + o -, a caldo peggiora ma se c'è acqua allora è molto pericoloso.
Altra ipotesi: mischiato dot diversi?
Non voglio offendere nessuno ma ogni tanto scappano le banalità
doppio_lamp.gif
 
10139549
10139549 Inviato: 30 Giu 2010 19:35
 

Anche io ho avuto problemi di aria eccessiva durante lo spulgo,
ho cominciato a mettere l'olio nel circuito dal tappo dello spulgo utilizzando una siringa di plastica capiente attaccata ad un tubicino di gomma e allo sfiato,
in questa maniera lì'aria spinta dall'olio sale verso la vaschetta della pompa senza lasciare "sacche" nel circuito,
naturalmente è preferibile avere il tubo del freno quanto piu dritto possibile evitando curve troppo strette che potrebbero trattenere la bollicina d'aria icon_wink.gif
 
10140248
10140248 Inviato: 30 Giu 2010 21:21
 

Apperò, non avevo capito si trattasse di pista, allora le cose cambiano. Capita che l'olio Dot4 vada in ebollizione. dovresti adottare liquido Dot 6/7 per uso sportivo.
 
10141175
10141175 Inviato: 30 Giu 2010 23:54
 

stevesp ha scritto:
L'olio era ben conservato e sigillato?
Essendo igroscopici assorbono acqua e quando l'acqua bolle/ovvero diventa vapore si comprime come l'aria e ciao frenata.
Dopo il dritto, a freddo è tornato a funzionare? Se sì pèotebbe essere il problema sopra.
Se hai dentro aria pompano sempre a vuoto + o -, a caldo peggiora ma se c'è acqua allora è molto pericoloso.
Altra ipotesi: mischiato dot diversi?
Non voglio offendere nessuno ma ogni tanto scappano le banalità
doppio_lamp.gif


sigillatissimo. dopo il dritto ho pompato per un po' ed è tornato ad andare normalmente. no no tranquillo avevo un dot 4 prima e ho messo un dot 4 ora.

Anzi per rispondere a tralenubi un "super dot 4" come li chiamano, l'rbf660 ha punti di ebollizione superiori a tutti i 5.1 che conosco in commercio e a tutti i 6 (che io sappia esiste solo l'omp e da 260° contro i 325 dell'rbf660). i 7 non esistono icon_wink.gif
 
10141183
10141183 Inviato: 30 Giu 2010 23:55
 

tralenubi ha scritto:
Apperò, non avevo capito si trattasse di pista, allora le cose cambiano. Capita che l'olio Dot4 vada in ebollizione. dovresti adottare liquido Dot 6/7 per uso sportivo.

8 9 10? diamo i numeri? nelle moto il dot4 racing è il migliore, (e non ne ho mai visti oltre il 5), con la migliore tenuta e stabiltà per le temperature che raggiunge, piuttosto quel lungo dopo un po' che giravi, la voglio interpretare in questo modo, per motivi sconosciuti hai inserito nell'impianto una serie di bollicine microscopiche una in fila all'altra, dovuto ad un trafilaggio di spurgo, le bollicine sono simili al perlage dello spumante per capirci, dopo il riscaldamento dell'impianto frenante e per effetto della loro dilatazione, si sono unite formando una, due, magari tre bolle + grandi, da lì la pinzata lunga.
Faccio una domanda anche se può sembrare odiosa, ma con tutti i soldi che spendete, tra gomme, tuta, noleggio pista ect, 100eurini per una pompa di spurgo no?
 
10141355
10141355 Inviato: 1 Lug 2010 0:17
 

guarda che una serie di bolle microscopiche se si uniscono in una bolla unica non è che aumentano di volume icon_lol.gif e l'allungamento della frenata dipende solo dal volume di fluido comprimibile che c'è dentro l'impianto, quindi non cambia niente.

comunque non credo ci fosse aria dentro, semplicemente essendo adria una pista molto stressante per i freni mi si sarà scaldato troppo l'olio.
 
10141746
10141746 Inviato: 1 Lug 2010 7:47
 

tech8 ha scritto:

8 9 10? diamo i numeri? nelle moto il dot4 racing è il migliore, (e non ne ho mai visti oltre il 5), con la migliore tenuta e stabiltà per le temperature che raggiunge, piuttosto quel lungo dopo un po' che giravi, la voglio interpretare in questo modo, per motivi sconosciuti hai inserito nell'impianto una serie di bollicine microscopiche una in fila all'altra, dovuto ad un trafilaggio di spurgo, le bollicine sono simili al perlage dello spumante per capirci, dopo il riscaldamento dell'impianto frenante e per effetto della loro dilatazione, si sono unite formando una, due, magari tre bolle + grandi, da lì la pinzata lunga.
Faccio una domanda anche se può sembrare odiosa, ma con tutti i soldi che spendete, tra gomme, tuta, noleggio pista ect, 100eurini per una pompa di spurgo no?


Link a pagina di Speedup.it
Il DOT 7 si usa in formula 1, e oltre ci sono specifiche aronautiche. (per questo sono tra le nubi)
Ma non penso sia il caso in questione che potrebbe essere semplice fading
Link a pagina di Staff.nt2.it
 
10141759
10141759 Inviato: 1 Lug 2010 7:59
 
 
10141828
10141828 Inviato: 1 Lug 2010 8:33
 

Sai a che temperatura arrivano i dischi in "Carbonio"? e a quelle temperature non basta il dot7
Scherzi a parte, in formula 1 e in aeronautica si usano cose che nelle moto non si sono ancora mai viste.
 
10145002
10145002 Inviato: 1 Lug 2010 16:53
 

tralenubi ha scritto:


Link a pagina di Speedup.it
Il DOT 7 si usa in formula 1, e oltre ci sono specifiche aronautiche. (per questo sono tra le nubi)
Ma non penso sia il caso in questione che potrebbe essere semplice fading
Link a pagina di Staff.nt2.it

Il surriscaldamento di pista e pastiglia fa diminuire l'attrito, inoltre anche le tubazioni si dilatano e quindi devi tirare di più la leva per ottenere la stessa potenza frenante.
Invece il problema di leva a vuoto è il vapour lock: ovvero si forma vapore che si comprime molto di più del fluido idraulico e quindi la leva va fondo corsa senza frenare praticamente niente.
Si forma:
-vapore d'acqua se l'olio si è mescolato con l'acqua (conservato male oppure umidità raccolta dall'impianto, se si cambia poco l'olio). E' la più pericolosa perchè l'aqua bolle poco.
-Vapore d'olio se l'olio arriva ad ebollizione.
E per questo aumenti il grado dot
Solo che per bollire un dot4 anche con il caldo ce ne vuole.
Se cerchi in altri topic altro problema è la mescolabilità degli oli idraulici. Alcuni non sono miscibili e formano lacche e morchie che mandano fuori uso gli impianti. Stesso problema lo puoi avere per gli oli lubrificanti se passi da base olefine a glicole.
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum TecnicoCiclistica

Forums ©