Leggi il Topic


Indice del forumForum KawasakiForum Kawasaki ZR7

   

Pagina 1 di 1
 
stop a led per zr7 [non funziona quando accendo i fari]
10088039
10088039 Inviato: 22 Giu 2010 14:53
Oggetto: stop a led per zr7 [non funziona quando accendo i fari]
 



buona sera, anche questa volta ragazzi chiedo aiuto a voi, nelle ultime volte mi avete dato grandi informazione spero che anche ora mi aiuterete, ho comprato uno stop a led per la mia zr7 [/url] Link a pagina di Img704.imageshack.us [url] e questo è il faro Link a pagina di Img69.imageshack.us io l'ho collegato e sembra nella mia poca esperienza che va bene fino a quando nn accendo i fari, vi spiego il funzionamento: quando ho il tasto delle luci posizionato su spento, quando freno si accende lo stop ovviamente, quando posiziono il tasto delle luci nella posizione centrale per le luci di posizione si accende la luce di posizione dello stop e quando freno si accende lo stop ovviamente, ma il bello è che quando posiziono il tasto delle luci in modo da accendere i fari, si spenge lo stop e anche quando freno nn mi da segni di vita, potete aiutarmi?
 
10088203
10088203 Inviato: 22 Giu 2010 15:11
 

ma prima funzionava tutto?

sia con le luci di posizione che anabbaglianti, alla luce posteriore arriva lo stesso positivo, la massa è diretta, se succede qualcosa nel passaggio posi-ana, potrebbe essere il devioluci......

sempre che hai fatto i collegamenti giusti? positivo con positivo e negativo con negativo?

se qualcosa non è corretto, quando selezioni gli ana , potrebbe arrivare un segnale strano che ti spegne il tutto...........

RICONTROLLA I PASSAGGI E NON DARE NIENTE PER SCONTATO!!!!!!!
 
10088253
10088253 Inviato: 22 Giu 2010 15:19
 

ti ringrazio per la risposta,con lo stop vecchio tutto andava bene,ho provato a cambiare la posizione dei fili però lo stop ha uno strano funzionamento,solo in questa posizione funziona correttamente tranne che quando accendo i fari,nn vorrei che fossi il pulsante ora provo con un test
 
10088738
10088738 Inviato: 22 Giu 2010 16:43
 

seguirò i tuoi consigli alla lettera e tra pochissimo ti farò sapere grazie anticipatamente
 
10088752
10088752 Inviato: 22 Giu 2010 16:47
 

umm è strano in effetti, ricontrolla i collegamenti

Devi collegare la luce posizione al negativo comune (nero / giallo) ed al positivo della luce di posizione (rosso) .
Per lo stop il negativo comune è lo stesso (nero / giallo) e il positivo è il blu/rosso.
Ricorda che i led, essendo diodi, hanno una polarità se li alimenti al contrario non si accendono.

Prova a fare qualche prova col tester.

Ciao
 
10088835
10088835 Inviato: 22 Giu 2010 17:06
 

eusa_think.gif Ma quando hai gii anabaglianti accesi e freni, lo stop non si accende, ma cosa succede agli anabaglianti? Si spengono nel momento in cui freni oppure restano accesi?
 
10091107
10091107 Inviato: 22 Giu 2010 22:19
 

ragazzi grazie ho risolto sbagliavo solo a collegarli,vi ringrazio tutti a presto
 
10093653
10093653 Inviato: 23 Giu 2010 12:14
 

Se resci fai due foto del fanale anche acceso che piace anche a me, l'ho visto su internet, ma i due led laterali sinistri e destri possono funzionare da frecce vero?
....Grazie.
 
10093931
10093931 Inviato: 23 Giu 2010 12:42
 
 
10093983
10093983 Inviato: 23 Giu 2010 12:48
 

No, ne ho visto uno identico al suo, lo vorrei mettere sotto al bauletto attaccato alla pistra. icon_wink.gif
 
10094032
10094032 Inviato: 23 Giu 2010 12:53
 

OK però ha solo 3 fili quindi non può avere pure le frecce integrate.
 
10094144
10094144 Inviato: 23 Giu 2010 13:11
 

Gia' e' vero, strano, quello che ho visto sembrava identico, solo che aveva anche le frecce.
 
10094148
10094148 Inviato: 23 Giu 2010 13:13
 
 
10094385
10094385 Inviato: 23 Giu 2010 13:42
 

infatti questo fa solo da stop non da frecce, comunque oggi gli farò un paio di foto acceso e le posterò a oggi allora
 
Mostra prima i messaggi di:





Pagina 1 di 1

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum KawasakiForum Kawasaki ZR7

Forums ©