Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Problema (FI) CBR 600 F Sport
9940506
9940506 Inviato: 28 Mag 2010 12:29
 

provero a toglierlo proprio e a vedere se girando la rotellina dietro nn mi segna il guasto... provando cosi a vedere se è quello sperando che lo sia.... grazie mille!!
 
9940603
9940603 Inviato: 28 Mag 2010 12:50
 

Non ho capito molto, però fammi sapere 0509_up.gif
 
9956126
9956126 Inviato: 31 Mag 2010 15:08
 

nulla da fare, ho staccato il cavalletto, e provando a girare il perno del sensore comunque la spia FI rimane fissa sul rosso..... non mi resta che andare a farla vedere in concessionaria.....
 
9956200
9956200 Inviato: 31 Mag 2010 15:15
 

Ma hai provato a bypassare sto sensore?
 
9970636
9970636 Inviato: 2 Giu 2010 23:41
 

Secondo me è quel sistema di codifica della chiave...sno curioso facci sapere eusa_think.gif
 
14671906
14671906 Inviato: 4 Ott 2013 8:27
 

duoduo ha scritto:
Hai un allarme con blocco motore?

Hai notato se per caso si accende anche la spia verde della chiave?
ciao a me fa lo stesso problema, si spegne in marcia o anche da fermo se accellero. si accende la spia verde sul quadro strumenti, si sente la pompa che riparte come se avessi spento volutamente la moto e riacceso il quadro eusa_think.gif
 
14672859
14672859 Inviato: 4 Ott 2013 15:58
 

Max, prova a controllare i morsetti batteria, forse sono allentati...
 
14700642
14700642 Inviato: 21 Ott 2013 8:24
 

soffoco ha scritto:
Max, prova a controllare i morsetti batteria, forse sono allentati...


anch'io farei questi tentativi in ordine:

1- staccare la batteria e metterla in carica (hai qualcuno che ti può prestare un mantenitore?), carteggiare un po' morsetti e cavi e ricollegare il tutto stringendo bene;
2- il transceiver della chiave serve solo all'accensione, se la spia diventa verde e senti il sibilo dell'iniezione dovrebbe funzionare;
3- pulire filtro aria;
4- bypassare il sensore cavalletto e spruzzare un po' di contact-spry nell'interruttore di sicurezza (quello rosso sul semimanubrio destro)
5- sostituire le candele (è una briga sia economica sia tecnica) ma le candele, anche se nuove, si rovinano in fretta se capita di frequente di mettere in moto a batteria scarica. Si bagnanno e una volta che sono fot7u7e sono da sostituire.
 
16084839
16084839 Inviato: 24 Giu 2019 17:42
 

Ciao a tutti, scusate se riesumo questo topic vecchissimo ma non ne volevo aprire un altro visto che penso di avere un problema simile.
Oggi per la prima volta il mio CBR 600 F mi ha fatto qualche scherzetto.
Mentre scendevo da un passo di montagna, all'improvviso ho sentito la moto iniziare a borbottorare prima piano e poi sempre più forte (con cali di potenza). Stavo andando abbastanza tranquillo, in 3a a circa 4-5000 giri. Provo a sgasare un po', a passare in 2a per alzare
i giri ma i vuoti di potenza sono sempre più frequenti.
Tutto questo continua per un paio di minuti fino a quando si accende la spia FI per qualche secondo, si spegne, il contagiri va a zero e poi ritorna ad indicare il regime, tutto questo per un paio di volte.
Poi la moto alla fine mi si spegne mentre sto andando...
Mi fermo, spegno tutto, controllo che non ci siano perdite strane. La lascio spenta qualche minuto. Poi riaccendo e tutto sembra andare bene.
Passa un'altra mezzoretta, stavolta salendo su un altro passo e rinizia di nuovo la stessa storia.
Stavolta quando mi si spegne la rimetto in moto mentre sono in movimento ed il problema sparisce...
Dopo un'altra mezz'oretta sento di nuovo cali di potenza ma la moto stavolta regge. Poi sono arrivato a casa.

Qualcuno ha avuto dei problemi simili? Cosa può essere secondo voi?
La moto è del 2003, l'ho preso usata nel 2013 con 20.000 km. Secondo me i vecchi proprietari non ci hanno mai fatto niente. Io ci ho fatto altri 10.000 km, facendo tagliandi olio/filtro regolarmente ma non ho mai messo mano al motore (candele, iniezione, ecc).
Sto pensando di portarla dal meccanico (direttamente in Honda?) ma non so se sia un problema grosso o piccolo (es. candele, che però non ho mai cambiato da solo).
Consigli?
 
16084846
16084846 Inviato: 24 Giu 2019 17:56
 

Ciao, prova prima di tutto a controllare i morsetti della batteria. A volte si allentano e danno questi problemi.
 
16084860
16084860 Inviato: 24 Giu 2019 18:23
 

soffoco ha scritto:
Ciao, prova prima di tutto a controllare i morsetti della batteria. A volte si allentano e danno questi problemi.


Ok, grazie mille! Ma secondo te il chilometraggio è passibile di controllo delle candele?
Purtroppo me l'hanno venduta senza libretti di manutenzione e garanzia e non so di preciso quando debbano essere fatti determinati controlli...
Solo che prima di portarla da un meccanico e sganciargli qualche centone per nulla, volevo provare a capire...
 
16085022
16085022 Inviato: 25 Giu 2019 9:48
 

Non direi, o meglio: a 30000 km magari sono anche da cambiare, ma se fossero le candele il motore andrebbe a 3 per esempio, ma non si spegnerebbe del tutto (difficile che saltino tutte insieme).
Comunque il controllo dei morsetti ti prende 10 secondi, almeno quel dubbio te lo togli in fretta.
Facci sapere, ciao 0509_up.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©