Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo
 
Honda Italia 125 S e CS [restauro e info]
11785285
11785285 Inviato: 6 Mag 2011 10:45
 
 
11785449
11785449 Inviato: 6 Mag 2011 11:32
Oggetto: Re: fidarsi della moto (paura di rimanere a piedi)
 

Eisenheim ha scritto:
mi ha lasciato per strada 3 volte...

La CS 125 una moto senza fine, mi stupisce che ti abbia mollato.
Se ci dici quanti km ha percorso e la o le ragioni per cui ti ha lasciato per strada magari ti si pu aiutare.
 
11800314
11800314 Inviato: 9 Mag 2011 19:22
 

i km sono 16000...
i motivi sono vari, cronologicamente parlando:
1) la moto si spegne al minimo
2) si spenge in qualsiasi marcia quando lascio tutto il gas (diventadno pericolosa)
3 )la candela nera e v in corto(conduce a massa)

ho pulito il serbatoio (con trattamento antiruggine) e cambiato condensatore e puntine(quindi la benzina spoca non un motivo) e anche batteria.
rimane la bobina che potrebbe dare problemi...

oggi l'ho ripresa nenanche il tempo di scaldarla.. che mi ha lasciato appena ho lasciato gas per passare dalla 3 alla 2 marcia...

sono 11 settimane che corro dietro qst moto... ma nnt non ne vengo a capo..

prima ho cambiato lo schema elettrico... poi la batteria... poi ho fatto il serbatoio con l'antiruggine... non so cosa sia...

ora sto cambiando bobina spero si risolva...
 
11802613
11802613 Inviato: 9 Mag 2011 23:30
 

Con 16.000 km praticamente nuova.

Se lo fa a caldo verosimile che possa essere la bobina, se la stai cambiando presto saprai se lei e in questo caso sorvola sul passo successivo.

La carburazione che, candela nera, dovrebbe essere moto grassa.
Potrebbe anche essere che tu debba semplicemente pulire il getto del minimo, ma gi che ci sei portala da un buon carburatorista e vedrai che non ti dar pi problemi.
 
11842791
11842791 Inviato: 17 Mag 2011 19:25
 

la rabbia cresce.. il tempo passa...
mi ritrovo con la bobina nuova... tutti i pezzi gi menzionati... in pi ho ragolato il flusso del carburatore... e puliti i getti di scarico...
ma la moto dopo 3 km di giri per roma...
cambio marce ecc ecc
sotto casa la spengo...
la raccendo per far sentire il rombo... e "SI ACCENDE" allora ingrano la prima... faccio a malapena 15 metri e mi si spenge????!?!?!?!?!?...
non so porprio dove andare a parare
non c' la faccio pi!!!!
 
11882307
11882307 Inviato: 25 Mag 2011 14:33
 

dopo aver fatto "tutto" ho fatto riregolare il carburatore... oggi ci sar la sorpresa speriamo bene!!!
 
11890900
11890900 Inviato: 26 Mag 2011 21:40
 

Facci sapere!!!
icon_biggrin.gif
 
11890999
11890999 Inviato: 26 Mag 2011 21:52
 

grazie big penna... sei stato sempre puntuale nelle risposte...
comunque ho ripreso la moto e ci vado in giro che una favola... sono 2 giorni e sono soddisfattissimo spero continui cosi!!!!
il meccanico (nuovo e con mooooolta esperienza) ha notato che la mia moto era tutta dissestata, tutte le valvole e le viti sbagliate...
dopo aver sistemato tutto.. v!!!!
 
11896163
11896163 Inviato: 27 Mag 2011 20:33
 

Questa veramente una bella notizia!!!!
0509_doppio_ok.gif
E gi che ci sono ti confesso che anche io ho avuto i miei problemi di carburazione che mi hanno lasciato a piedi.
icon_redface.gif
Ieri ho smontato mezza moto, per arrivare ai carburatori, oltre ai soliti sella e serbatoio ho dovuto tirare gi fianchetti, scatola filtro e batteria.
Lo spillo del galleggiante non chiudeva bene e la moto singhiozzava, sparava e si spegneva mentre andavo.
Ora anche per me tutto a posto.
icon_biggrin.gif
Spero di incontrarti on the road.
doppio_lamp_naked.gif
 
11914203
11914203 Inviato: 31 Mag 2011 20:33
 

una cosa:
ho 2 piccoli problemi

1) la parte elettrica della gestione luci e specchietto si muove causandomi accellerazioni involute... ho provato a stringere ma non si stringe. come fare?

2) voglio imparare a regolare il minimo quale vite devo girare???

grazie
 
11915948
11915948 Inviato: 1 Giu 2011 0:24
 

Probabilmente saltato il grano che si infila nel buco del manbrio.
La soluzione semplice, smonti il blocchetto e sotto fai passare tre giri di scotch per fili elettrici o telato, vedrai che non si muove pi.

Il minimo la vite grossa che regoli a mano.
 
11929551
11929551 Inviato: 3 Giu 2011 21:54
 

bigpenna da quanto ho capito hai la mia stessa moto... ti posso chiedere quanti giri in media f.... perche la mia la sento un p accelerata... normalmente mi sta sui 4mila giri... non s se una mia impressione...
 
11932933
11932933 Inviato: 4 Giu 2011 21:02
 

L'avevo.
icon_biggrin.gif
Se mi parli di minimo veramente troppo, se non ricordo male sui 1.500.
Per andare con un minimo di brio 4.000 giri vanno benissimo, un motore che frulla volentieri.
0509_up.gif
 
11935965
11935965 Inviato: 5 Giu 2011 17:39
 

il minimo c' l'ho a 1500- 2000...
io dicevo di media... comunque mi hai risposto...
la tua che fine ha fatto???
 
11936090
11936090 Inviato: 5 Giu 2011 18:09
 

Sono salito di cilindrata, per la citt e il piccolo cabotaggio a solo TU250X, per viaggi lunghi W650.
Ma l'hondina resta sempre nel cuore.
icon_biggrin.gif
 
11941350
11941350 Inviato: 6 Giu 2011 19:05
 

sai che prorpio oggi ho un nuovo problema...
la batteria si scarica!!
ora sta da un elettrauto e la sistemo...
spero sia niente di grave o troppo costoso!!!
 
11943755
11943755 Inviato: 7 Giu 2011 1:17
 

Probabilmente alla frutta, calcola che una buona batteria fa 5 anni, 7 una YUASA, una qualsiasi un paio.
 
11946788
11946788 Inviato: 7 Giu 2011 18:00
 

batteria nuova...
e a quanto pare la ricarica non funziona se non sono accesi i fari...
adesso li tengo sempre accesi spero che vada bene!!!
 
11946816
11946816 Inviato: 7 Giu 2011 18:05
 

ma poi ora che ci penso come possibile che a fari spenti mi ricarichi meno che con i fari accesi???? boh...
comunque visto con tester si nota che con impianto a 6 v...
con i fari spenti alla batteria tornano 6,3 v...
con i fari accesi tornano 7.8 O.O???? davvero non capisco...
 
11947291
11947291 Inviato: 7 Giu 2011 19:40
 

Sull'impianto elettrico non so proprio aiutarti, il mio punto debole.
icon_redface.gif
 
11975006
11975006 Inviato: 13 Giu 2011 20:07
 

aggiornamento:
al serbatoio della mia moto circa 2 mesi fa ho fatto fare il trattamento alla tankerite antiruggine...
il caso vuole che il trattamento stato fatto male...
questo fa si che se prima ad intasare tutto era la ruggine adesso la tankerite...
ora il serbatoio da rifare... per il resto la moto nuova!!
 
11975066
11975066 Inviato: 13 Giu 2011 20:17
 

Se proprio non assolutamente necessario, cio la ruggine talmente estesa e si screpola all'interno del serbatoio in maniera impossibile da gestire, sarebbe meglio lasciar stare la tankerite....

In molti casi basterebbe una buona pulita con nafta e benzina e con un "mix" di biglie d'acciaio......poi shekerare con dovizia...... icon_asd.gif

Sembra facile, dalle istruzioni, mettere in posa la tankerite : alle volte effettivamente cos ma attenzione che un lavoro fatto male (o non bene) fa sicuramente pi danno della poca ruggine che si potrebbe "frenare" mettendo un bel filtro tra uscita del serbatoio ed entrata del carburatore.

In bocca al lupo per il tuo problema.

doppio_lamp_naked.gif doppio_lamp_naked.gif
 
12110677
12110677 Inviato: 10 Lug 2011 1:39
Oggetto: honda 125 cb
 

Ciao a tutti,

mi inserisco in questo topic in quanto recentemente ho ristrutturato il serbatoio dopo una caduta da fermo del mio CB 125 nato ad Atessa nel 1976 e di colore amaranto. Con l'occasione ho rimesso a nuovo anche i due fianchetti.
Il problema che vi sottopongo che, se l'anno scorso prima della caduta l'hondino era perfetto e si metteva in moto al primo "calcio", ora non riesco pi a metterlo in moto, e, quando raramente ci riesco, il motore fortemente instabile e tende a spengersi.

Ho imputato il problema all'impianto elettrico di accensione, ma, pur cambiando bobina e batteria, la scintilla veramente, ma veramente debole!!

C' qualche esperto che ha risolto?

Ciao a tutti e grazie

Fabrizio
 
12110714
12110714 Inviato: 10 Lug 2011 1:52
 

Hai anche cambiato la candela?
 
12110719
12110719 Inviato: 10 Lug 2011 1:53
 

bigpenna ha scritto:
Hai anche cambiato la candela?


certo, quella dello scorso anno era in pressocch finita!
 
12156095
12156095 Inviato: 19 Lug 2011 17:33
Oggetto: Finita. Eccola
 

Cambiata Bobina, condensatore, candela e puntine.
Ora parte al primo calcio.

Necessita di assicuraz per fare ancora un bel p di kilometri.

La porter al prossimo motoraduno d'epoca


immagini visibili ai soli utenti registrati

 
12158470
12158470 Inviato: 20 Lug 2011 2:01
 

Bella e molto in ordine.
Complimenti.
doppio_lamp_naked.gif
 
12158575
12158575 Inviato: 20 Lug 2011 7:48
Oggetto: Re: Finita. Eccola
 
 
12205833
12205833 Inviato: 29 Lug 2011 17:39
 

la mia hondina ora va... devo solo trovare un rubinetto... perch quello che ho perdeva per quanto era intasato... non riesco a trovare nessuno che abbia un rubinetto uguale o simile... comunque complimenti per l'honda fabrizio... la mia st come la tua... ci vediamo al prossimo motoraduno d'epoca...

gippii complimenti per la storia della "mosca"...
 
12563300
12563300 Inviato: 17 Ott 2011 21:53
 

a chiunque legge... ************************************...


****Nota del Moderatore IGNACIO ****

Frase cancellata perch assimilabile ad inserzione.
Come da Regolamento, per queste comunicazioni, usare il Topic Vendo/Compro o gli MP

doppio_lamp.gif doppio_lamp.gif
 
Mostra prima i messaggi di:





Pagina 2 di 4
Vai a pagina Precedente  1234  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©