Leggi il Topic


Indice del forumForum Moto d'EpocaForum Honda d'epoca

   

Pagina 2 di 2
Vai a pagina Precedente  12
 
Honda CB 400 Four [problemi elettrici]
8850926
8850926 Inviato: 14 Nov 2009 17:53
 

Da quando vivo a Firenze, la macchina l'ho direttamente cestinata. E' tutto a dieci minuti di vespa, per cui...
Sì, la parte bassa di RdP è cambiata parecchio, soprattutto dal 2000 a oggi. Strade asfaltate, case dove prima non c'era nulla, scomparsa degli ultimi greggi al pascolo.
E purtroppo, non sempre chi è venuto a stare tra i castagni è proprio raccomandabile, ma questo è un problema che riguarda l'italia tutta.
Ricordo le corse con la NSR su per Monteporzio (con la famosa Curva della Morte), le prove di velocità ai Pratoni e gli slalom tra le macchine a Frascati.
Come sono arrivato a 34 anni dopo tutto questo, non lo so...
A Roma, se avessi una buona occasione, tornerei anche, purtroppo l'unico meccanico di cui mi fidi è a Velletri e lavora molto secondo i suoi ritmi. In realtà farebbe aereoplani, ma viene dalle corse e affronta qualsiasi motore senza problemi. Ricordo la messa a punto che fece sulla V35C che avevo nel '96: mai vista una Guzzi partire con mezzo giro di motorino d'avviamento come quella, messa in mani esperte aveva subito ripreso cinque cavalli con una bella carburata e l'anticipo messo come si deve.
Se avessi ancora una base d'appoggio in zona, gli porterei la Honda...

Tornando al CB, finalmente se n'è andato il problema del cilindro che spara. Ieri gli ho fatto fare un po' di chilometri in città, le cose sono molto migliorate.
Adesso però ci vuole proprio una revisione al freno. Meno male che c'è quel famoso sito di aste on line, dove tra l'altro ho scoperto che il famigerato kit di revisione dei carburatori si può avere per meno di cento euro.
 
8867604
8867604 Inviato: 17 Nov 2009 22:40
 

Quindi mi confermi che l'aumento esponenziale di popolazione c'è in tutte le provincie,
allora mal comune mezzo gaudio!!
Qui tra semafori, rotatorie e traffico continuo i Castelli sono diventati una metropoli, altro che castagni....
meno male che le due ruote rendono le cose più facili, esclusi i giorni piovosi o di freddo intenso.
Però i tempi delle allungate su queste strade piene di curve sono finiti, perchè ora è tutto edificato a parte il Tuscolo che è rimasto parco.

Non conosco il citato meccanico di Velletri, ma riuscendo a capire dove si trova posso andarlo a trovare, se pensi di portargli la moto mi metto a disposizione e una soluzione la troviamo.
In questi giorni sono oberrato di lavoro per via della trasformazione degli impianti televisivi in digitale terrestre, ma subito dopo possiamo organizzarci.
Tra l'altro dovrei anche provvedere a rifare la frizione alla mia e una buona messa a punto,
pertanto se capita qualche buona occasione circa ricambi, kit revisione avvertimi
 
8869845
8869845 Inviato: 18 Nov 2009 15:02
 

Il meccanico di Velletri è presso l'aviosuperfice di Artena, che invece di essere ad Artena è più che altro vicina a Lariano e Giulianello. Purtroppo non posso portargli la moto in tempi brevi. Penso di fare un salto a dicembre, ma è ancora tutto da vedere.
Se hai bisogno tu, posso chiamarlo ed esporgli la questione. E' un po' lungo nei lavori e a volte non economico, ma ti assicuro che è bravissimo.
Se capiti in zona Firenze, fammi un fischio. Verso aprile o maggio, quando smette di piovere, si possono fare delle bellissime gite nei dintorni, anche se purtroppo le strade sono trafficate e piene di autovelox...

Ho trovato tutto l'impianto del freno anteriore sul noto sito di aste, a giorni me lo dovrebbero spedire.
Sto pensando di usare un raccordo aereonautico tra pompa e pinza, per eliminare l'inutile sdoppiatore e un po' di strozzature.
Fatto quello, rimarrebbero come cosa urgente le gomme. A proposito, è normale un consumo di diciassette con un litro?
 
8873868
8873868 Inviato: 19 Nov 2009 0:51
 

Non conosco bene la zona dell'aviosuperficie, Lariano e Artena si, quindi un giorno quando avrò tempo voglio farci un giro.
Anche il mio lavoro non è urgente, magari possiamo rimandare un po' sperando che nel frattempo mi libero dall'ondata di lavoro di questo periodo.
Certamente se capito dalle tue parti mi faccio vivo, in moto sarà anche per me più probabile nei mesi in cui il clima è mite.
Questi ultimi giorni da noi ha fatto veramente caldo, tanto che ho usato la moto per alcuni interventi a Roma, ma non so quanto potrà durare.
La mia CB400N ha 41.000 Km e consuma in media 24 Km/lt mantenendola entro i 5000 giri, poi arriva al limite dei 20Km/lt tirandola e 28 Km/lt a 80 all'ora, considera che è bicilindrica con accensione elettronica.
La 400F avendo 4 cilindri con accensione a puntine consumerà sicuramente di più, 17 Km/lt potrebbe essere una media normale, poi dipende dallo stato del motore e dalla carburazione.
L'idea della modifica al comando comando freni anteriori mi sembra buona, sempre che riesci a trovare tutto il necessario a un prezzo ragionevole
 
8878709
8878709 Inviato: 19 Nov 2009 22:34
 

Bèh, l'impianto che ho trovato su e-bay costa venticinque euro. Sempre che il venditore si decida a mandarmi i dati per il bonifico...
Quanto ai consumi, penso anch'io che diciassette con un litro (media che comprende la guida nel traffico) sia un dato abbastanza realistico, anche se mi ricordo che il CB 500 consumava un po' meno. Forse perché era in condizioni migliori.
Vedremo. Per ora cerco di sistemare quello che non va, poi cercherò di vedere com'è questa moto quando è in piena efficienza.
 
8885647
8885647 Inviato: 21 Nov 2009 11:14
 

25 € è un'ottimo prezzo....
I consumi oltre alla carburazione dipendono dallo stato del motore, accensione, compressione ecc.

Per il motore mi hanno detto che il sintolflon, sia come additivo di lavaggio che protettivo è una mano santa, in particolare per il consumo d'olio e le prestazioni.
Io ci sto pensando....
 
8886737
8886737 Inviato: 21 Nov 2009 16:28
 

L'ho sentito dire anch'io, ma ho anche sentito che crea incrostazioni su valvole e pistoni. Sarà vero?
 
8889864
8889864 Inviato: 22 Nov 2009 14:33
 

Il sintoflon si divide in due prodotti, il primo è di lavaggio e si miscela all'olio circa 2000 Km prima di cambiarlo, serve per rimuovere sporcizie e incrostazioni.
Quando si mette olio e filtro nuovo si applica il secondo prodotto (protector) che ricostruisce le parti usurate e non perfettamente liscie (parliamo di spessori micrometrici).
Le differenze si notano subito con il recupero di fluidità, compressione e quindi prestazioni del motore.
Ovviamente diminuisce sensibilmente il consumo d'olio e anche di carburante.
Poi esiste pure la versione per cambi e differenziali.
Questi dati li ho avuti dal forum delle panda 4X4 a cui sono iscritto e che frequento da tempo, avendo tre esemplari 4X4 old d'epoca che uso regolarmente.
Il fatto è che il prodotto non si trova facilmente dai ricambisti e bisogna ordinarlo su ebay; il rivenditore a me più vicino è a Rieti e non ho ancora trovato il tempo di contattarlo.
Circa controindicazioni e problemi di incrostazioni non mi hanno segnalato nulla.
 
8898096
8898096 Inviato: 23 Nov 2009 21:54
 

Bene, proverò a mettere il sintoflon quando cambierò l'olio.
Col Motom ho usato un sistema più "bonzu": tolto l'olio vecchio, ho messo un litro di gasolio nella coppa e ho fatto girare molto lentamente il motore a mano.
Ho lasciato il tutto a riposare un paio di giorni, ho anche smontato e lavato il dado forato in cui arriva l'olio dal tubo che raggiunge il coperchio delle punterie.
Svuotato il tutto e fatto scolare bene, ho messo l'olio nuovo.
A parte i soliti trafilaggi fisiologici su un motore così vecchio, non ci sono problemi di consumo, né lo scarico è azzurro.
Ma questa è un'altra storia.
Quanto alla honda, un po' di trafilaggio c'è, ed è nel solito punto, cioè tra cilindri e testa.
Oggi ho rimediato una pompa del freno da provare, in attesa che arrivino i pezzi dalla germania.
Vediamo come va...
 
8903691
8903691 Inviato: 24 Nov 2009 21:28
 

Mi è venuto in mente il sintoflon pensando al consumo di 17 km/lt della tua che mi è parso un po' eccessivo, ma non è detto che dipenda dalla compressione, normalmente consigliano il primo trattamento dopo 40.000 Km, non so la tua quanti ne ha percorsi....
Certo, i pezzi presi in Germania sono una bella salvata a livello economico, d'altro canto il problema ricambi si potrebbe risolvere solo comprando a poco una 400F in buono stato radiata.
Io ho avuto questa fortuna con la 400N (e da Roma sono andato a Bologna a prenderla), ma forse la F è più rara e non facilmente reperibile, bisognerebbe provare all'estero...
Bella la storia del lavaggio motore con il gasolio, fa ricordare i bei tempi in cui vendevano gli appositi liquidi che ora non si trovano più.
Poi sono curioso di sapere se la pompa freni è idonea...
Mi rendo conto di avere un debole per la 400F che ricordo bene quando era in competizione con la mia Yamaha 350 RD e con la prima 400N (negli anni 77'-80'....ero appena patentato)
 
8904917
8904917 Inviato: 25 Nov 2009 0:31
 

Consuma, in compenso va come un siluro: in sesta, passati i seimila, c'è sempre più spinta e si superano i 160 senza sforzo.
Sarà che dopo due anni di sola vespa qualsiasi cosa mi sembrerebbe gagliarda, però il CB va davvero forte.
Quello che mi lascia perplesso è una certa pigrizia a scendere in piega, ma non posso giudicare davvero prima di avere cambiato le gomme.
Nel frattempo un meccanico mi ha dato una pompa del freno, se va bene gliela pago.
Finalmente ieri ho avuto i dati del pagamento di tutto l'impianto preso in germania, quando avrò tutto cercherò di mettere insieme i pezzi migliori.
Non so se l'ho già detto, ma ho in mente di fare un raccordo diretto dalla pompa alla pinza evitando lo sdoppiatore e il comando dello stop, che sono dietro al faro e creano sicuramente qualche strozzatura.
Un bel cavo aereonautico dovrebbe risolvere qualche problemino, e pazienza per l'originalità.
 
8906881
8906881 Inviato: 25 Nov 2009 14:46
 

Si, avevo capito bene circa la modifica che intendi fare per linearizzare i tubi del comando freni, quindi per il comando luce stop dovrai trovare un'altra soluzione...
invece spero bene per il conto dei tedeschi e la spedizione.

Le gomme danno lo stesso problema anche a me, ora che sono diventati come legni non provo più nemmeno a piegare più di tanto...
a proposito avevo capito che tu già avevi preso app.to col gommista, ma a quanto sento non hai ancora provveduto, io invece sono orientato di acquistarle da quel sito che avevo segnalato, però onestamente ancora non riesco con tutto il lavoro di questi giorni.
 
8907073
8907073 Inviato: 25 Nov 2009 15:16
 

Domani provo a vedere se mi montano la gomma. Proprio oggi, in curva e controcurva, leggera discesa (tipo la strada che va verso Velletri da sotto Rocca Priora), la gomma ha ben pensato di cedere per un attimo. Ero sugli ottanta e col gas chiuso, non stavo nemmeno frenando.
Aggiungiamo un accenno di burn-out ripartendo da un incrocio (moto di 180 chili con meno di quaranta cavalli), e otteniamo che la gomma va proprio cambiata.
In compenso, tutto il grasso e il silicone spray che ho spruzzato nelle guaine dei fili del gas stanno sortendo qualche effetto, ma il fatto che la corsa sia sempre troppo lunga vuole ancora più scorrevolezza.
Piano piano sto cominciando a conoscere questa moto, pensavo che fosse più immediata da capire.
Ma forse è solo la ruggine di questi due anni senza moto, e il fatto che prima guidavo una Beta da motard che permetteva anche troppo. Niente di speciale, aveva il motore del DR 350 Suzuki, ma gomme e freni pazzeschi. Sul misto stava davanti a tante stradali e in pratica si entrava in curva sempre e comunque, a qualsiasi velocità.
Sul misto veloce la honda va da sola, ma nelle curve strette si lavora parecchio.
 
8929531
8929531 Inviato: 29 Nov 2009 22:38
 

certo, si lavora parecchio ed in modo anche diverso per via del baricentro, l'assetto e poi i quattro cilindri.
E' normale, ogni modello richiede tempo per conoscerlo prevederlo e controllarlo in tutte le condizioni (un po' come le donne... icon_lol.gif )
e poi le gomme!
Quando ho ricomperato la mia CB400N venivo da una Yamaha 750 virago che era comodissima, ma in città e sul misto stretto metteva a dura prova la schiena con il suo peso smisurato sebbene avesse il baricentro basso.
Poi la morbidezza e fluidità dei comandi è fondamentale per avvicinarsi ai limiti della moto, meno male che i tuoi stanno sulla buona strada.
I miei non danno problemi come d'altronde tutto il resto, a parte frizione e gomme che a questo punto rifarò con calma visto che siamo vicini ai mesi critici per l'uso continuo.
In definitiva devo proprio ringraziare il mio amico che con soli 400€ mi ha donato il gioiellino...
 
8984069
8984069 Inviato: 10 Dic 2009 14:30
 

Aaaaàh, finalmente mi è arrivato il pacco dalla germania! E vediamo se riesco ad avere il freno efficiente per natale...
 
8996275
8996275 Inviato: 12 Dic 2009 22:43
 

Sono d'accordo anch'io, i pochi Km fatti in una grande città stancano più di 250 in provincia.
Comunque immagino che la vespa goda ottima salute, perchè con i rapporti corti lo sforzo del motore a lungo è elevato.
Ad ogni modo quello che conta è anche la soddisfazione di riuscire a fare tutto con poco.
A proposito ieri ho risolto provvisoriamente a modo mio il problema della batteria sulla 400N montando una 7A al gel (quelle degli inverter per intenderci)....
certo non è una 12 A, ma funziona e riesce ad avviare la moto senza sforzo apparente.
Speriamo che non si danneggi subito per la troppa corrente di carica.
Ora che ci penso potrei anche inserire una resistenza di limitazione...
ma tanto come la trovo ad un prezzo ragionevole la prendo nuova da 12A, magari al gel.

Quindi la gente in occasione di cerimonie continua ad utilizzare il fotografo,
francamente pensavo che fosse diventato uno dei mestieri in estinzione, viste le nuove tecnologie digitali che permettono di fare tutto in casa, a parte le foto anche di scaricare e montare i filmati su DVD....
comunque meglio così
 
15052429
15052429 Inviato: 10 Lug 2014 19:21
Oggetto: hondacb400n
 

Ciao, ho problemi con l'impianto elettrico della mia cb400
Non arriva corrente alle candele. statore sostiuito e regolatore pure
La bobina funziona
aiuto......
 
15054572
15054572 Inviato: 12 Lug 2014 19:06
 

ci vuole per forza la batteria e deve essere carica
 
15054845
15054845 Inviato: 13 Lug 2014 8:17
 

Ciao waffer, benvenuto 0509_campione.gif
la prima cosa da controllare è il deviatore rosso 'stop di emergenza' , può capitare che resti incantato in "off", oppure nella posizione "on" generi una resistenza anomala causata della sporcizia accumulata nel tempo all'interno dei contatti che interdice la centralina.

In alternativa controlla l'efficienza del 'pik up'

doppio_lamp_naked.gif
 
Mostra prima i messaggi di:





Pagina 2 di 2
Vai a pagina Precedente  12

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Moto d'EpocaForum Honda d'epoca

Forums ©