Leggi il Topic


Indice del forumForum ApriliaForum Aprilia RS 125 - 250

   

Pagina 2 di 19
Vai a pagina Precedente  123...171819  Successivo
 
manutenzione generale rs 125 06...
7134061
7134061 Inviato: 9 Mar 2009 18:22
 

driller92 ha scritto:
se intendi la revisione non credo ci siano problemi il collaudo non lo so... sono due cose diverse... icon_rolleyes.gif icon_rolleyes.gif



eusa_wall.gif credo a 90% che sia il collaudo....allora il problema batteria si risolto camminando icon_lol.gif e il problema del minimo scoparso...ora per mi sono accorto che la moto quando sta al minimo(1-2-3k)affonga quando giro tutta la manopola e mi sono resoconto che quando accellero facendo il pirla(lasciando e girando la manopola)il num di giri sale molto pi velocemnte....credo che il minimo sia grasso giusto??e come si risolve?
 
7134555
7134555 Inviato: 9 Mar 2009 19:13
 

passss ha scritto:



eusa_wall.gif credo a 90% che sia il collaudo....allora il problema batteria si risolto camminando icon_lol.gif e il problema del minimo scoparso...ora per mi sono accorto che la moto quando sta al minimo(1-2-3k)affonga quando giro tutta la manopola e mi sono resoconto che quando accellero facendo il pirla(lasciando e girando la manopola)il num di giri sale molto pi velocemnte....credo che il minimo sia grasso giusto??e come si risolve?


riducendo il getto del minimo
non mi chiedere come perch non sono capace... attendi qualcuno di pi esperto icon_asd.gif icon_asd.gif
 
7134663
7134663 Inviato: 9 Mar 2009 19:25
 

driller92 ha scritto:


riducendo il getto del minimo
non mi chiedere come perch non sono capace... attendi qualcuno di pi esperto icon_asd.gif icon_asd.gif



ok allora rimango in attesa icon_lol.gif icon_lol.gif
 
7135164
7135164 Inviato: 9 Mar 2009 20:21
 

cosa sarebbe il collaudo? icon_wink.gif

devi rimpicciolire il getto del minimo ma non mi chiedere come si fa icon_lol.gif non ho mai avuto il piacere di cambiarlo icon_xd_2.gif
 
7135306
7135306 Inviato: 9 Mar 2009 20:36
 

una domanda...se per caso rimontassi il kit depo della 07 sulla mia 06 andrebbe bene??
 
7135314
7135314 Inviato: 9 Mar 2009 20:37
 

se poi qualcuno sa come sgrassare icon_lol.gif il minimo della moto mi farebbe un favorone se me lo dicesse....
 
7135339
7135339 Inviato: 9 Mar 2009 20:39
 

passss ha scritto:
una domanda...se per caso rimontassi il kit depo della 07 sulla mia 06 andrebbe bene??


la 07 ha il carburatore elettronico ed 3 quindi ha il ripo diverso... no non va bene... icon_biggrin.gif
 
7135356
7135356 Inviato: 9 Mar 2009 20:40
 

driller92 ha scritto:


la 07 ha il carburatore elettronico ed 3 quindi ha il ripo diverso... no non va bene... icon_biggrin.gif



no a me servirebbe montare il kit depo...non lo stesso??
 
7135379
7135379 Inviato: 9 Mar 2009 20:42
 

passss ha scritto:



no a me servirebbe montare il kit depo...non lo stesso??

per il getto devi cambiarlo,al massimo farla ricarburare
 
7135385
7135385 Inviato: 9 Mar 2009 20:42
 

passss ha scritto:



no a me servirebbe montare il kit depo...non lo stesso??


per fare il depo fai le stesse operazioni per al contrario... quindi no... icon_mrgreen.gif
 
7142547
7142547 Inviato: 10 Mar 2009 20:37
 

passss ha scritto:
se poi qualcuno sa come sgrassare icon_lol.gif il minimo della moto mi farebbe un favorone se me lo dicesse....



oggi ho riprovato la moto e fa lo stesso problema anche a freddo e sempre verso i 2-3k...come faccio a sistemarlo??
 
7143268
7143268 Inviato: 10 Mar 2009 21:50
 

cambiato tiltolo mi sembra pi giusto....allora avrei una domanda...ma quando si deve pulire il filtro aria??da cosa lo si capisce?e sul libretto di manutenzione dice di prendere la spugna e di lavarla(va bene con acqua??)e poi di impregnarla di olio denso....e infine quando si cambia la spugna con una aventi le stesse caratteristiche bisogna ricarburare??
 
7144193
7144193 Inviato: 10 Mar 2009 23:19
 
 
7157167
7157167 Inviato: 12 Mar 2009 17:50
 

niente per il vuoto che sento a regimi bassissimi?
 
7157318
7157318 Inviato: 12 Mar 2009 18:16
 

passss ha scritto:
niente per il vuoto che sento a regimi bassissimi?



non la valvola che si apre ai bassi giri per l'autopulizia?
 
7157718
7157718 Inviato: 12 Mar 2009 19:16
 

no mi sa che lascio la frizione troppo presto io senza alzare i giri della moto....di solito verso i 3k oggi verso i 4k e il problema non s sentito.....ps i tubi in treccia nella rs 06 sono montati di serie??? eusa_wall.gif
 
7157939
7157939 Inviato: 12 Mar 2009 19:51
 

passss ha scritto:
no mi sa che lascio la frizione troppo presto io senza alzare i giri della moto....di solito verso i 3k oggi verso i 4k e il problema non s sentito.....ps i tubi in treccia nella rs 06 sono montati di serie??? eusa_wall.gif


ma non sono ai livelli di quelli after market anche se sono meglio dei tubi di gomma classici icon_biggrin.gif
 
7158585
7158585 Inviato: 12 Mar 2009 21:06
 

driller92 ha scritto:


ma non sono ai livelli di quelli after market anche se sono meglio dei tubi di gomma classici icon_biggrin.gif



se li monto potrebbe saltare la garanzia??ve lo chiedo perch oggi un pirla uscito da uno stop e vedendomi ha pensato bene di non fermarsi....per fortuna sono riuscito a spostarmi e a frenare evitando si sbattergli sopra... eusa_wall.gif eusa_wall.gif ah quanto costano i tubi in treccia?
 
7159243
7159243 Inviato: 12 Mar 2009 22:25
 

la garanzia non dovrebbe cadere... cerca su ebay per il prezzo icon_biggrin.gif
 
7159250
7159250 Inviato: 12 Mar 2009 22:26
 

driller92 ha scritto:
la garanzia non dovrebbe cadere... cerca su ebay per il prezzo icon_biggrin.gif



ne ho trovati sia da 15 che da 80
 
7159400
7159400 Inviato: 12 Mar 2009 22:47
 

passss ha scritto:



ne ho trovati sia da 15 che da 80


dipende da cosa ne fai della moto e da quanto hai il polso pesante... icon_biggrin.gif icon_biggrin.gif
 
7164845
7164845 Inviato: 13 Mar 2009 19:21
 

tubi in treccia non migliorano la frenata...kmq se ho letto ben prima hai detto che a 3k se accelleri a manetta non sale tanto...affoga..non il minimo ma cambiare ma il massimo..

se vuoi aumentare la frenata devi agire su 2 componenti(se hai l olio al giusto livello)
cambiare pastiglie in modo da aumentare il coefficiente d attrito
cambiare il disco con uno maggiorato in modo da aumentare il braccio della forza applicata
 
7166528
7166528 Inviato: 13 Mar 2009 22:24
 

driller92 ha scritto:


ma non sono ai livelli di quelli after market anche se sono meglio dei tubi di gomma classici icon_biggrin.gif
io non concordo... logico che c' di meglio ma alla fine non vale la spesa perche comunque sono dei tubi in treccia...e non certo merdosi...piuttosto cambia pasticche con tipo brembo blu o rosse...il disco lascia perdere quello che ha l rs gia grande icon_wink.gif
 
7169887
7169887 Inviato: 14 Mar 2009 17:46
 

ragazzi oggi 14 marzo ho tirato finalmente la moto per la prima volta....sul display c'era segnato 160 ovviamente so che reali sarebbero 150....anche semi sembra strano che mi abbia segnato cos poco....ah per quanto riguarda i freni sto imparando ad utilizzare il freno motore al meglio e se sar necessario cambier pasticche....comunque ho notato che quandio vado tranquillo a 5k la moto borbotta leggermente... normale?
 
7170000
7170000 Inviato: 14 Mar 2009 18:16
 
 
7170032
7170032 Inviato: 14 Mar 2009 18:24
 

passss ha scritto:
altra domanda....ma sta marmitta buona da montare sulla mia rs??
Link a pagina di Cgi.ebay.it
solo il terminale....praticamente inutile icon_wink.gif ma chq marmitta hai e che rapporti?
 
7170065
7170065 Inviato: 14 Mar 2009 18:35
 

eusa_wall.gif eusa_wall.gif credevo che fosse tutta lamarmitta....coomunque la moto ripo con marmitta fullpower e rapporti purtroppo non so poich lo presa usata
 
7170093
7170093 Inviato: 14 Mar 2009 18:45
 

queste pastiglie brembo che tipo sono....montano sulle nostre rs vero?rs 06
 
7170107
7170107 Inviato: 14 Mar 2009 18:49
 

passss ha scritto:
queste pastiglie brembo che tipo sono....montano sulle nostre rs vero?rs 06
si...o le rosse o le blu...se non sbaglio le blu sono sintetizzate e le rosse normali...oppure l esatto contrario xD...

per la velocita con la fullpower e i 16/40 160 una velocita normale icon_wink.gif
 
7170127
7170127 Inviato: 14 Mar 2009 18:55
 

stuntman69 ha scritto:
si...o le rosse o le blu...se non sbaglio le blu sono sintetizzate e le rosse normali...oppure l esatto contrario xD...

per la velocita con la fullpower e i 16/40 160 una velocita normale icon_wink.gif



...sar ma mi aspettavo qualcosina di pi.... normale che verso alle alte velox lo sterzo incomincia a vibrare leggermente
 
Mostra prima i messaggi di:





Pagina 2 di 19
Vai a pagina Precedente  123...171819  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum ApriliaForum Aprilia RS 125 - 250

Forums ©