Leggi il Topic


Indice del forumForum HondaForum Honda CBR 600

   

Pagina 1 di 2
Vai a pagina 12  Successivo
 
[CBR600F 04] Un po' troppo rotto? [Info manutenzione]
6452830
6452830 Inviato: 2 Dic 2008 15:55
Oggetto: [CBR600F 04] Un po troppo rotto? [Info manutenzione]
 

Ciao a tutti!
volevo un aiutino per quanto riguarda il mio CBR. Vi spiego cosa ha.
1) L'avvio a freddo avviene sempre con 3 cilindri ed emana una puzza dallo scarico che non si pu considerare euro2. Non so come definirla ma vera puzza. In parte esce anche all'altezza dei semimanubri (quindi sull'anteriore).
2) Dopo il primo riscaldamento la moto sembra andare normalmente quando poi improvvisamente torna a 3 cilindri e il minimo scende da 1300 a 900.
3) Anche quando scalo come se zoppicasse (immagino sia sempre per colpa del cilindro che non va)
4) Ultimo ma non meno importante che mediamente con i 14 litri del serbatoio pieno (riserva esclusa) faccia non pi di 130km fuori citt. La mia guida non assolutamente sportiveggiante, anzi non supero mai con ogni marcia i 6000 giri!
5) Oggi ho notato questo
Link a pagina di Pctunerup.com
secondo voi come successo? non ho alcun problema all'impianto di raffreddamento; funziona tutto perfettamente.

Premetto che la moto la uso da agosto e ho fatto circa 4000km da quando l'ho comprata (usata). Tutta originale fino all'ultimo bullone. Secondo voi cosa sta da cambiare?
 
6453060
6453060 Inviato: 2 Dic 2008 16:15
Oggetto: Re: [CBR600F 04] Un po troppo rotto?
 

Normalmente, quando non funzionano tutti i cilindri, la prima cosa che si guarda sono le candele. Il fatto che tu consumi tanta benzina, mi fa supporre ancora di pi che la tua moto non riesca a bruciarla.
 
6453074
6453074 Inviato: 2 Dic 2008 16:17
 

se non sbaglio la tua moto a iniezione in caso fai controllare gli iniettori e dare una rimappata alla centralina.. e se puoi cambia il radiatore icon_rolleyes.gif icon_rolleyes.gif
 
6453120
6453120 Inviato: 2 Dic 2008 16:21
 

allora prima cosa controlla la candela .. poi controlla la carburazione e fai una bella pulita al carbu del cilindro che non v ... se non f la scintilla allora n brutto segno .. prova a cambiarla e se non la f ancora la devi portere in un concessionario ... non mi piace molto la foto di quel radiatore ... controlla se perde ... se esce puzza potrebbe essere che mangia olio , che bruci troppa benza ... o infine che si sta bruciando la guarnizione della testa
 
6453162
6453162 Inviato: 2 Dic 2008 16:26
 

La moto ad iniezione, penso che gli iniettori siano puliti dato che ho usato per diverso tempo l'STP per pulirli appunto. Le candele hanno sulle spalle 7000km e ahim non so quale sia delle quattro quella che non va. A questo punto le cambio tutte e amen. Almeno si consumano tutte uniformemente. Il fatto che mangi olio o che la guarnizione perda sono da escludere in quanto l'ultimo rabbocco stato fatto diverso tempo fa (3000km fa) ed ancora tutto l.
Quanto potrebbe costare la rimappatura della centralina?
Per il radiatore vedo se lo trovo usato... anche se non mi capacito su cosa sia successo a questo!
 
6453595
6453595 Inviato: 2 Dic 2008 17:09
 

gli iniettori non si puliscono solo con stp .. stp pu pulire un p ma non sar mai come una pulita manuale ... io ti consiglio di smontare e di pulire gli iniettori ... poi il cilindro lo senti quello che non v ... prova a staccare una pipetta alla volta e farla partire ... e fai questo procedimentoo finoo a che trovi il cilindro che non v ...
 
6453815
6453815 Inviato: 2 Dic 2008 17:28
 

net_phantom ha scritto:
La moto ad iniezione, penso che gli iniettori siano puliti dato che ho usato per diverso tempo l'STP per pulirli appunto. Le candele hanno sulle spalle 7000km e ahim non so quale sia delle quattro quella che non va. A questo punto le cambio tutte e amen. Almeno si consumano tutte uniformemente. Il fatto che mangi olio o che la guarnizione perda sono da escludere in quanto l'ultimo rabbocco stato fatto diverso tempo fa (3000km fa) ed ancora tutto l.
Quanto potrebbe costare la rimappatura della centralina?
Per il radiatore vedo se lo trovo usato... anche se non mi capacito su cosa sia successo a questo!


la centralina originale Honda del CBR non si pu rimappare a meno di usare una centralina aggiuntiva. icon_wink.gif
 
6455379
6455379 Inviato: 2 Dic 2008 19:46
 

portala da un mecanico subito icon_confused.gif

90 su 100 una candela... capitata la stessa cosa anche a me il mese scorso
 
6455972
6455972 Inviato: 2 Dic 2008 20:45
 

potrebbe essere causato tutto da una lambda difettosa?
 
6458659
6458659 Inviato: 3 Dic 2008 8:45
 

Quoto per il cambio candele come prima cosa. Poi dai un'occhiata alle bobine, qualcuna potrebbe essere partita anche se con questo freddo strano. Per i consumi e il cattivo odore sono sicuramente dovuti al fatto che la benza non brucia bene e vai a 3. Per finire solo un dubbio: ma come hai fatto a ridurre cos il radiatore? oppure l'hai trovato cos? Avendo preso una botta del genere ho qualche dubbio che una botta sia stata presa anche dai collettori dello scarico con tutte le conseguenze possibili... Comunque cambia le candele come prima cosa e se la moto va bene vai avanti tranquillo, altrimenti vedremo...
 
6458922
6458922 Inviato: 3 Dic 2008 9:36
 

Grazie a tutti per le idee. Oggi vedo se la porto dal meccanico e cosa dice. Secondo voi sta da cambiare il tendicatena?
 
6459020
6459020 Inviato: 3 Dic 2008 9:54
 

verso i 5/6000 giri senti qualche ticchettio dal motore?
che tendicatena monti ora?
 
6459108
6459108 Inviato: 3 Dic 2008 10:06
 

net_phantom ha scritto:
Grazie a tutti per le idee. Oggi vedo se la porto dal meccanico e cosa dice. Secondo voi sta da cambiare il tendicatena?


Come ha scritto hfish, si tratta di un rumore avvertibile solo ad un range di giri e considera comunque che per la honda il tendicatena considerato materiale di consumo non coperto da garanzia. Secondo la Honda, la moto pu funzionare tranquillamente anche con il tendicatena rumoroso e non ha problemi di affidabilit.

Ti consiglio di risolvere prima l'altro problema e poi di preoccuparti del tendicatena (la sua sostituzione presso un'officina honda costa intorno ai 150 euro).
 
6459640
6459640 Inviato: 3 Dic 2008 11:22
 

Mi son dimenticato di rispondere a ciccio che il radiatore l'ho trovato cos; l'ho comprata usata e non me ne sono accorto. Purtroppo non neppure coperta da garanzia e quindi dovrei sborsare tutto di tasca mia
Per quanto riguarda il tendicatena non sento nessun rumore sospetto intorno a quel range; la progressione uniforme (quasi) e costante. Ho fatto altri video, vediamo se si riesce a capire qualcosa
 
6460562
6460562 Inviato: 3 Dic 2008 14:02
 
 
6461579
6461579 Inviato: 3 Dic 2008 15:49
 

ciao net purtroppo nei video in movimento il rumore del vento copre quello del motore icon_confused.gif

nell'ultimo video da fermo si sente bene che la moto v a tre cilindri in partenza, poi sembra tornare regolare dopo diverse aperture di gas.
il fenomeno mi si presentato pure a me ma solo in 2 casi e solo sulla partenza a freddo, poi tornata subito regolare, ho pensato subito ad una candela o a una bobina, masiccome poi l'episodio scomparso ho lsciato tutto come era.

per il tendicatena, il rumore (se lo f) lo dovresti avvertire ad un certo numero di giri, a me lo faceva dai 3000 ai 5000, problema poi risolto con la sostituzione motando l'ultimo tipo al costo di circa 150 euro compreso di lavoro.
 
6462058
6462058 Inviato: 3 Dic 2008 16:33
 

L'ultimo video il proseguimento del penultimo; la moto era calda (circa 90) Sembrava pure a me che andasse a 3 cilindri e poi si ripresa (infatti ho messo la mano sullo scarico per sentire lo scoppiettio). Purtroppo un problema che fa con molta insistenza e con sempre pi frequenza. Non so se possa essere la causa dei consumi strabilianti e di tutti i problemi che ne conseguono (tranne il radiatore col buco). Ora come ora brancolo nel buio e ad essere sinceri al 100% mi sta passando per la testa di venderla. Non so ma ho il terribile sospetto che non sia l'unico problema che ha. Di rumori strani non ne sento in nessun range di valori. Nell'ultimo video la progressione "lenta" stata fino a 6000 giri e come si "sente" non c' nulla di anomalo se non l'impressione che vada a 3 cilindri. Non ho idea di come possa essere il tendicatena consumato e che fa rumore.
 
6462211
6462211 Inviato: 3 Dic 2008 16:48
 

net_phantom ha scritto:
L'ultimo video il proseguimento del penultimo; la moto era calda (circa 90) Sembrava pure a me che andasse a 3 cilindri e poi si ripresa (infatti ho messo la mano sullo scarico per sentire lo scoppiettio). Purtroppo un problema che fa con molta insistenza e con sempre pi frequenza. Non so se possa essere la causa dei consumi strabilianti e di tutti i problemi che ne conseguono (tranne il radiatore col buco). Ora come ora brancolo nel buio e ad essere sinceri al 100% mi sta passando per la testa di venderla. Non so ma ho il terribile sospetto che non sia l'unico problema che ha. Di rumori strani non ne sento in nessun range di valori. Nell'ultimo video la progressione "lenta" stata fino a 6000 giri e come si "sente" non c' nulla di anomalo se non l'impressione che vada a 3 cilindri. Non ho idea di come possa essere il tendicatena consumato e che fa rumore.


aspetta prima di dare delle sentenze affrettate, magari una candela...ti conviene sentire un meccanico di tua conoscenza, e farti fare un bel controllo, poi in base agl iinterventi da fare deciderai il d farsi. prima aspetta il responso....

il rumore del tendicatena un romore metallico, di sferragliamento e di "grattatura" che si sente benissimo provenire ovviamente dalla parte frontale della moto, non te ne puoi non accorgere icon_wink.gif
 
6465499
6465499 Inviato: 3 Dic 2008 22:01
 

Domani la porto da un meccanico e vediamo che dice; in ogni caso le candele le cambio. Sto avendo cos tanti pareri diversi sul problema che possa avere questa moto che ci manca solo che mi dicano che abbia un problema anche alla catena... icon_biggrin.gif
E' una battuta ma mi gratto lo stesso
 
6482679
6482679 Inviato: 6 Dic 2008 0:19
 

oltre la candela non escluderei un problema diverso ma sempre di tipo elettrico....
 
6549929
6549929 Inviato: 16 Dic 2008 10:29
 

ma un meccanico di fiducia non ce l'hai??
 
6549968
6549968 Inviato: 16 Dic 2008 10:39
 

No, tutti i meccanici a cui sono andato nel tempo preferiscono spellarti e derubarti appena capiti. L'unico meccanico di cui mi fido veramente un mio amico intimo a 800km da qui icon_biggrin.gif
 
6549986
6549986 Inviato: 16 Dic 2008 10:45
 

c' qualche anima pia di bari e dintorni che pu suggerire un buon meccanico ad un compagno in difficolt??
 
6550657
6550657 Inviato: 16 Dic 2008 12:58
 

Permettimi, ma i casi sono tre: 1)la porti da un meccanico l in zona e ti fai "derubare"; 2) la vendi; 3) ti prendi un w.e. e vai dal tuo amico intimo e vedete cosa si pu fare! Se ci tieni alla moto, la soluzione giusta sai gi qual ... icon_wink.gif
 
6551432
6551432 Inviato: 16 Dic 2008 14:45
 

possibile che non ci sia un meccanico "serio" in zona? ora contatto una mia conoscenza del gruppo toscana che viene proprio da bari ...
 
6551454
6551454 Inviato: 16 Dic 2008 14:47
 
 
6551543
6551543 Inviato: 16 Dic 2008 14:56
 

Di concessionari honda a bari ce ne sono diversi. Uno Piscitelli: portai la ZZR250 per cambiare la forcella. Smontare la vecchia e montare la nuova mi cost 400
Il concessionario ufficiale che sta dietro casa mi ha detto che secondo lui sta bene. C' n' un altro in centro ma sono stanco di portarla ad altri meccanici per navigare in acque ancora pi profonde. L'idea di vedermi con quel mio amico c' ma stata fissata una data non troppo vicina: agosto. Ora come ora non me la sento proprio di attraversare l'irpinia o gli appennini toscani tra neve e acqua...
 
6552524
6552524 Inviato: 16 Dic 2008 16:14
 

...e allora vedi che non vuoi davvero venderla? icon_wink.gif
 
6552754
6552754 Inviato: 16 Dic 2008 16:36
 

L'idea di venderla me l'ha suggerita uno dei meccanici a cui sono andato. Mi aveva detto anche: "se vuoi ho una R6... con un piccolo conguaglio tua".

La cosa pi assurda che di questa moto non riesco a capire quale sia la verit. Tutta originale, nessuna modifica ma... ha il radiatore rotto e il serbatoio riverniciato. Ho aperto un po' l'airbox e il corpo farfallato pulito e lucido come se fosse nuovo. Il tendicatena non fa rumore, catena-corona-pignone nuovi ma non originali (a detta del meccanico). Sugli specchietti nessun segno di caduta come neppure sotto le pedane (che sono vissute data la poca ruggine depositatasi sopra) ma sembra che il telaietto anteriore sia storto dato che la copertura sinistra dell'airbox non "copre" perfettamente il tutto. Ho calcolato che andando solo su strade extraurbane a 120-130 mi consuma quasi 11km/l. In citt mi fa 5-6km/l.

Ormai l'ho comprata e non mi sento pronto per un'altra moto ma vorrei capire cosa diavolo abbia. Non so davvero che pensare...
 
Mostra prima i messaggi di:





Pagina 1 di 2
Vai a pagina 12  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum HondaForum Honda CBR 600

Forums ©