Leggi il Topic


Indice del forumForum YamahaForum Yamaha R1 e R6

   

Pagina 2 di 5
Vai a pagina Precedente  12345  Successivo
 
R6 - sostituzione bronzine [intervento in garanzia ?]
7269905
7269905 Inviato: 29 Mar 2009 0:10
 

ma tutti i modelli 2006 hanno questo difetto??IO sto per aquistare una r6 2006 e il propietario mi faceva notare a libretto con tanto di scrittura che la yamaha gli ha sostituito il motore a 12000 km credo ke il difetto gia sia stato riparato.Ora la moto ha 15000 km e a freddo la sento normale e precisa anke al minimo colpo di acceleratore.Il difetto in questione quando si sente e in che circostanze??
 
7271085
7271085 Inviato: 29 Mar 2009 11:33
 

Il difetto era sui primi esemplari, se hanno sostituito il motore completo vedrai che sicuramente nn avrà problemi! comunque il rumore si sentiva a caldo e nn a freddo!
 
7271098
7271098 Inviato: 29 Mar 2009 11:34
 

lunedi la provo a caldo,ma facendola semplicemente salire di temp. da fermo o camminando si avvertiva tale rumore??
 
7271375
7271375 Inviato: 29 Mar 2009 12:05
 

Da ferma, aspetta che si scaldi ed il rumore si dovrebbe avvertire maggiormente sul lato destro della moto. Ma vedrai che se te l'han addirittura cambiato sarà tutto ok!!!
 
8696406
8696406 Inviato: 17 Ott 2009 20:01
 

Scusate se riesumo questo vecchio topic ma avrei da chiedervi una cosa: la mia fz6 (motore derivato dall'r6) da quache mese fa un rumore strano, a folle in rilascio si sente una specie di borbotto che aumenta o diminuisce in base al numero di giri del motore!devo pensare che sia anche per la mia un problema di bronzine?yamaha ha effettuato un richiamo a tale proposito?aspetto vostri pareri grazie...
 
8701713
8701713 Inviato: 18 Ott 2009 22:55
 

Yamaha non ha fatto nessun richiamo ufficiale. So che qualche fax è arrivato ai concessionari, ma ai clienti nulla! 0509_down.gif Solo leggendo non si può dareun giudizio,però penso che, prima di metterlo sulla Fz abbiano apportato le giuste modifiche. Inoltre considera che il problema alle bronzine riguardava solo le prime moto arrivate. Comunque per essere più tranquillo vai all'officina yamaha più vicina e sapranno darti una risposta ben più precisa.
 
8702888
8702888 Inviato: 19 Ott 2009 10:56
 

ciao ragazzi!

ho un R6 del 31 gen 2006, sono il 3° proprietario ed ha 12000 km passati!!

Sono anche io tra gli sfigati ? Come faccio ad accorgermi del rumore? Ho capito che si sente a caldo dal lato destro della moto, ma non ho capito che tipo di rumore è, a che regime di girii....Aiutatemi grazie
 
8703101
8703101 Inviato: 19 Ott 2009 11:45
 

secondo me il rumore che senti è la catena di distribuzione....che si trova proprio sul lato destro.
informati da chi competente sui sintomi che dovrebbe avere il motore in caso di bronzine danneggiate icon_wink.gif
 
8703117
8703117 Inviato: 19 Ott 2009 11:47
 

io non ho detto di sentire rumori (quelli che sento sono lievi e sembrano di valvole). Volevo sapere che tipo di rumore è....con che frequenza, come varia coi giri....
 
8703133
8703133 Inviato: 19 Ott 2009 11:50
 

credo che se ti rivolgi a un concessionario ufficiale ti saprà spiegare tutto nel dettaglio 0509_up.gif
sinceramente non saprei.
 
8709246
8709246 Inviato: 20 Ott 2009 10:53
 

cosa buffa: ho tel alla yamaha (il numero a pagamento che trovate sul sito dopo aver girato mezz'ora nella sezione contatti)

L'operatrice mi ha detto che per il 2006 ci sono stati richiami ufficiali solo pe

-un tubicino dell'olio
-filtro aria e viti
-una cosa relativa al cavalletto ed all'interruttore


Confermo quindi niente richiamo ufficiale per le bronzine e cosa secondo me assurda, nessuna menzione all'exup che a molti si inchiodava sempre....


Ovviamente frase di chiusura: si rivolga all'assistenza autorizzata
 
8709395
8709395 Inviato: 20 Ott 2009 11:24
 

bhè considerando che un richiamo ufficiale lo fanno quando riscontrano un difetto in catena di montaggio sopra un certo numero di pezzi, vuol dire che le moto che ritengono difettose non sono molte, anche con R1 non c'è stato un richiamo per le valvole, ma se te ne accorgevi in tempo non facevano storie per la garanzia, poi alcuni come me sono stati inculati dal concessionario che tra un "non c'è problema" e "sono tutte cosi" ha tirato la fine della garanzia e mi sono dovuto pagare i danni, chiaramente da un altro meccanico, però in garanzia per colpa del tps sono caduto e mi hanno rimesso la moto a nuovo sostituendo anche i tamponi originali che avevo comprato.

io la prenderei come una buona cosa che non c'è stato il richiamo icon_mrgreen.gif
 
8709449
8709449 Inviato: 20 Ott 2009 11:34
 

mah oramai la moto è del 2006 ci facevo comunque ben poco (e poi SGRAT SGRAT speriamo non abbia nulla!!)

Onestamente mi sembra un comportamento poco serio. errore di progettazione, difetto catena di montaggio quello che sia non mi interessa: è un problema frequente che mette a rischio la moto (peggio ancora il passeggero!!)? Avvisi i clienti e le sostituisci tutte quando si rompono, garanzia o no. Ovviamente non si fa perchè conviene, però quando la paghi i soldi sono buoni e non hanno certo 2 anni di garanzia

vabbè nn voglio fare polemica, mi interessava sapere il tipo di rumore ma nessuno mi ha risposto

P.S: simpatica la firma!! Sono d'accordo (io per primo a volte mi aggrappo e qualche sbacchettata la prendo)
 
8710113
8710113 Inviato: 20 Ott 2009 13:49
 

Il rumore che si sente è tipo un grattare metallico, ad esser sincero anche qndo me l'ha fatto notare il mio meccanico nn è che lo sentivo granchè. Lui me l'ha controllata perchè sapeva dell'esistenza di qsto problema, e per fortuna era solo all'inizio quindi lo faceva poco. comunque va controllata a motore ben caldo e si sente in fase di rilascio dopo una sgasata.
Già che siamo tornati in tema qualchuno sa se per caso qsto difetto può saltare fuori nuovamente in caso di utilizzo in pista?!? L'altro giorno era saltato fuori il discorso in un'altra discussione ma finivo OT. Mi dispiacerebbe doverla vendere per un problema del genere, considerando qnto va ancora bene!
 
8710122
8710122 Inviato: 20 Ott 2009 13:50
 

anche a me considerando che l'ho appena comprata!

ha un adesivo RDM racing team quindi suppongo che sia stata portata in pista...e manco poco mi sa 0509_mitra.gif
 
8710215
8710215 Inviato: 20 Ott 2009 14:06
 

E soprattutto temo non sia andato proprio a passeggio eusa_wall.gif
Vabbè magari lui è un fermone ed ha messo l'adesivo di un amico per far scena!!! Sperare è gratis, giusto? icon_rolleyes.gif
 
8710446
8710446 Inviato: 20 Ott 2009 14:33
 

per quello che so io una volta sistemate il problema non si ripresenta più.
anche perchè l'intervento è garantito, lo dovrebbero rifare ancora in garanzia icon_asd.gif
 
8715890
8715890 Inviato: 21 Ott 2009 10:24
 

Con la mia 2008 dopo 7000 km di pista ho aperto il motore per una revisione e un paio sono da cabiare, a quanto pare è un problema diffuso
 
8717271
8717271 Inviato: 21 Ott 2009 14:37
 

Rieccomi qui ad informarvi magari il discorso serve d'aiuto ad altri..
Sono appena tornato dall'officina ufficiale yamaha.. mi hanno confermato il difetto di fabbrica dei cuscinetti di banco (bronzine)!la moto ha solo 4500 km ma fuori garanzia; ora attendo il responso dell'ispettore che dirà se le spese saranno a carico loro o mio (900 euro)! icon_eek.gif
I casi iniziano ad aumentare.. se ne renderanno conto alla yamaha?!?
 
8717611
8717611 Inviato: 21 Ott 2009 15:21
 

Facci sapere!! il discorso interessa molti
 
8720061
8720061 Inviato: 21 Ott 2009 20:49
 

Beh essendo un difetto di fabbrica dovrebbero risolverlo a spese loro, però nn sempre le cose vanno come dovrebbero andare. Ora io mi chiedo, uno compra una moto facendo sacrifici, la moto va a meraviglia e si è totalmente soddisfatti, ma si è quasi costretti a venderla perchè spendere 1000 euro per rimediare ad un errore altrui non è per tutte le tasche! Dispiace per il malcapitato che la comprerà, però si è costretti! Però che strano, in genere sulla Fz6 mettono si motori dell'R6,ma sono derivati e con le giuste modifiche apportate! Possibile che non si siano resi conto che era meglio sistemarli prima di metterne altri sul mercato?!? Penso passi qlche anno prima che un motore R6 finisca sulla Fz6.
 
8720076
8720076 Inviato: 21 Ott 2009 20:51
 

mmm magari lo sapevano ma essendo un problema comune, ma non così comune da infastidire la maggiore parte degli utenti è stato lasciato apposta per far guadagnare di più sulla manutenzione


daje colle teorie dei complotti 0509_mitra.gif 0509_mitra.gif
 
8720158
8720158 Inviato: 21 Ott 2009 21:00
 

Ho capito che così fanno guadagnare sulla manutenzione, però perdono pure un bel numero di clienti!!! Senza considerare la figura che fanno! Se partiranno pure le bronzine di Lorenzo allora si che si potrà parlare di complotto icon_asd.gif comunque a parte gli scherzi non mi sembra normale che su una Fz6 sia sorto il problema dopo appena 4500 km!!! La mia l'ha iniziato a fare sui 15000 se ben ricordo, ed avevo fatto 3 estati con diverse uscite in pista a stagione!
 
8720173
8720173 Inviato: 21 Ott 2009 21:02
 

ho capito, ma anche 15000 km mica è normale che le bronzine diano problemi.....anche se Supersportive almeno un 4-50 000 km senza problemi al motore dovrebbero farli
 
8720442
8720442 Inviato: 21 Ott 2009 21:36
 

ma fatemi capire,questo discorso vale pure per la r6 08/09 icon_question.gif icon_eek.gif ,no, perchè se così fosse,avevo gia una mezza idea di permutarla per un t max o burgman 650,non voglio che diventi un intera idea
 
8720454
8720454 Inviato: 21 Ott 2009 21:38
 

a quanto ho capito si....
 
8720506
8720506 Inviato: 21 Ott 2009 21:48
 

questo alla yamaha se fosse vero: 0510_amici.gif 0510_amici.gif 0510_amici.gif ,
questo al concessionario: 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0509_si_picchiano.gif 0510_inchino.gif
e questo a me se mi capita , eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif eusa_wall.gif .......... 0510_sad.gif 0510_sad.gif 0510_sad.gif 0510_sad.gif ..............e da stasera in preghiera 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif 0510_inchino.gif
 
8720528
8720528 Inviato: 21 Ott 2009 21:51
 

A me sembra davvero strano che continui a venir fuori questo problema pure sul modello 08/09! Avevano detto che erano i primi esemplari 06, in fondo stiamo parlando di Yamaha, non di una casa cinese! A qsto punto non so nemmeno se il problema è davvero circoscritto a pochi esemplari, considerando che quando han sistemato la mia ne avevano altre 5 da fare!! O la provincia di Massa è stata particolarmente sfigata!!! La maggior parte dei proprietari gnora il problema fino a che non è compromesso pure l'albero motore, e a quel punto i concessionari si ritroveranno pieni di R6/Fz6 da rivendere come "usato garantito"! Anche io non mi sarei accorto di nulla se il mio meccanico non era a conoscenza del fatto che poteva esserci questo problema, e quindi l'ha controllata! Se fosse vero che yamaha continua a far moto pur sapendo di questo problema e senza nessun richiamo....beh complimenti a yamaha, qualche cliente temo lo perderà!!! 0509_down.gif
 
8720537
8720537 Inviato: 21 Ott 2009 21:52
 

ma se si facesse qualcosa in comune col tinga per far controllare e/o sistemare questo problema??
 
8720584
8720584 Inviato: 21 Ott 2009 21:59
 

Beh intanto fare un sondaggio per vedere a quanti è capitato questo problema non sarebbe una malvagia idea. Bisognerebbe consigliare ogni possessore di R6 dalla 06 in poi di andare dal concessionario a farla controllare espressamente per quel problema, mi sa tanto che allora i casi inizierebbero a moltiplicarsi! Senza nessun richiamo ufficiale nessuno va a pensare alle bronzine, però ai concessionari era arrivato un fax che li avvertiva di tale possibilità!
 
Mostra prima i messaggi di:





Pagina 2 di 5
Vai a pagina Precedente  12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum YamahaForum Yamaha R1 e R6

Forums ©