Leggi il Topic


husqvarna'07rip effettuato, piccoli problemi di carburazione
5724845
5724845 Inviato: 18 Set 2008 23:34
Oggetto: husqvarna'07rip effettuato, piccoli problemi di carburazione
 

ciao ragazzi, oggi ho montato la tio pepe, sentite l ho montata con getto max di 175, per partire da un getto alto per non rischiare, poi ora che viene il freddo smagrisce.. comunque, monto, provo la moto.. la moto tira molto molto, unica pecca che qualche volta a meta gas non prende giri completamente e dopo poco spalancando sempre di piu il gas inizia a tirare.. adesso.. mi viene da pensare che ci sia qualcosa che non va!!
sto cercando di capire cosa sia quella vite accanto a quella gorssa con al molla(quella del minimo) e se questo problema di carburazione sia dovuto a quella vite che non ho regolato o a un massimo troppo alto.. ho anche un 170 a disposione..

fatemi sapere grazie come mi devo comportare!! fate un favore a un ex mod!!

ciao e grazie a tutti

Ultima modifica di superleo1990 il 18 Set 2008 23:39, modificato 1 volta in totale
 
5724865
5724865 Inviato: 18 Set 2008 23:36
 

direi che non sei grasso, di piu'!!! icon_lol.gif
un mio amico con hgs ha messo il 135 ed era un pelo grasso pero' era anche piu' caldo, tu al massimo prova con un 140 ma mi sembra gia' troppo, prova dal 130 al 140, quello con cui vai meglio mettilo, stai un pelo sul grasso!!! icon_wink.gif
 
5724869
5724869 Inviato: 18 Set 2008 23:36
Oggetto: Re: husqvarna rip effettuato, piccoli problemi di carburazio
 

superleo1990 ha scritto:
ciao ragazzi, oggi ho montato la tio pepe, sentite l ho montata con getto max di 175, per partire da un getto alto per non rischiare, poi ora che viene il freddo smagrisce.. comunque, monto, provo la moto.. la moto tira molto molto, unica pecca che qualche volta a meta gas non prende giri completamente e dopo poco spalancando sempre di piu il gas inizia a tirare.. adesso.. mi viene da pensare che ci sia qualcosa che non va!!
sto cercando di capire cosa sia quella vite accanto a quella gorssa con al molla(quella del minimo) e se questo problema di carburazione sia dovuto a quella vite che non ho regolato o a un massimo troppo alto.. ho anche un 170 a disposione..

fatemi sapere grazie come mi devo comportare!! fate un favore a un ex mod!!

ciao e grazie a tutti


Dici le viti sul carburatore....se non mi sbaglio quella grossa regola l'aria mentre quella piccola regola l'olio...ma aspetta qualche altro parere icon_wink.gif
 
5724889
5724889 Inviato: 18 Set 2008 23:38
 

davidbosssss ha scritto:
direi che non sei grasso, di piu'!!! icon_lol.gif
un mio amico con hgs ha messo il 135 ed era un pelo grasso pero' era anche piu' caldo, tu al massimo prova con un 140 ma mi sembra gia' troppo, prova dal 130 al 140, quello con cui vai meglio mettilo, stai un pelo sul grasso!!! icon_wink.gif


grazie della risposta, ma io parlo dell husky 2007 che richiede getti molto piu grossi di quelle precedenti causa carburatore elettronico, di originale mi sembra ceh montiamo un 140 pensa te!

ciao icon_wink.gif
 
5724906
5724906 Inviato: 18 Set 2008 23:39
 

due consigli piu sbagliati non potevate darli !
davidbosss il tuo amico di sicuro aveva una husqvarna 2006 e precedenti !
lui ha la 2007 che monta un altro carburatore .. il getto corretto tra il 165 e il 170!
strablick quella vite non regola l'olio ma la vite della miscela (avviti smagrisci e sviti ingrassi) mentre la vite grande con la molla il minimo !

prova a svitarla di un giro e vedi se migliora a met gas...
se peggiora chiaramente prova ad avvitarla e vedere se migliora a met gas...
 
5724914
5724914 Inviato: 18 Set 2008 23:40
 

sisi, sto parlando proprio della 07, da originale dovresti avere un 120 se non sbaglio, fidati vai di 135 che sei piu' o meno sulla buona strada!!! icon_wink.gif
ps:una e' la vite del minimo e l'altra dell'aria se non erro!!!
 
5724925
5724925 Inviato: 18 Set 2008 23:41
 

VALERIO_f12 ha scritto:
due consigli piu sbagliati non potevate darli !
davidbosss il tuo amico di sicuro aveva una husqvarna 2006 e precedenti !
lui ha la 2007 che monta un altro carburatore .. il getto corretto tra il 165 e il 170!
strablick quella vite non regola l'olio ma la vite della miscela (avviti smagrisci e sviti ingrassi) mentre la vite grande con la molla il minimo !

prova a svitarla di un giro e vedi se migliora a met gas...
se peggiora chiaramente prova ad avvitarla e vedere se migliora a met gas...

te lo posso controfirmare ha una 07 con carbu elettronico e con l'hgs gli ho montato personalmente un getto dell'orto n.135!!!
 
5724929
5724929 Inviato: 18 Set 2008 23:42
 

davidbosssss ha scritto:
sisi, sto parlando proprio della 07, da originale dovresti avere un 120 se non sbaglio, fidati vai di 135 che sei piu' o meno sulla buona strada!!! icon_wink.gif
ps:una e' la vite del minimo e l'altra dell'aria se non erro!!!



no david dai almeno qui lo sapremo meglio noi...e io che lo smontato ti assicuro che TUTTI i modelli 07-08 con carbu elettronico da depo di massimo hanno il 145!!! per ripotenziare si passa da un getto del 165 fino all'enorme 175..io ti consiglio il 170!! icon_wink.gif
 
5724941
5724941 Inviato: 18 Set 2008 23:43
 

VALERIO_f12 ha scritto:
due consigli piu sbagliati non potevate darli !
davidbosss il tuo amico di sicuro aveva una husqvarna 2006 e precedenti !
lui ha la 2007 che monta un altro carburatore .. il getto corretto tra il 165 e il 170!
strablick quella vite non regola l'olio ma la vite della miscela (avviti smagrisci e sviti ingrassi) mentre la vite grande con la molla il minimo !

prova a svitarla di un giro e vedi se migliora a met gas...
se peggiora chiaramente prova ad avvitarla e vedere se migliora a met gas...


icon_mrgreen.gif icon_mrgreen.gif Sorrry
Ma come regolo la miscela benza-olio allora?
 
5724942
5724942 Inviato: 18 Set 2008 23:43
 

davidbosssss ha scritto:

te lo posso controfirmare ha una 07 con carbu elettronico e con l'hgs gli ho montato personalmente un getto dell'orto n.135!!!

allora guarda ti posso confermare che oggi ho smontato il carburatore per cambaire getto e di originale aveva intorno al 140, e ti posso assicurare che se cerchi il kit di ripotenziamento per husky>2007 il getto max il 165, quindi o il tuo amico non ha la 2007 o sta per grippare. icon_wink.gif

comuqnue non andiamo ot

Ultima modifica di superleo1990 il 18 Set 2008 23:45, modificato 1 volta in totale
 
5724946
5724946 Inviato: 18 Set 2008 23:44
 

davidbosssss ha scritto:

te lo posso controfirmare ha una 07 con carbu elettronico e con l'hgs gli ho montato personalmente un getto dell'orto n.135!!!


come no! icon_asd.gif icon_rolleyes.gif
 
5724950
5724950 Inviato: 18 Set 2008 23:44
 

di' se siete cosi' convinti vi ascolto pero' non riesco a capire, il fatto che il mio amico abbia la 07 e' matematico, che abbia montato l'hgs idem, e che il getto fosse un 135 anche, non so cosa dirvi!!!
 
5724955
5724955 Inviato: 18 Set 2008 23:45
 

davidbosssss ha scritto:
di' se siete cosi' convinti vi ascolto pero' non riesco a capire, il fatto che il mio amico abbia la 07 e' matematico, che abbia montato l'hgs idem, e che il getto fosse un 135 anche, non so cosa dirvi!!!


Magari ha il PHBH delle vecchie H...boh altrimenti icon_confused.gif
 
5724964
5724964 Inviato: 18 Set 2008 23:46
 

davidbosssss ha scritto:
di' se siete cosi' convinti vi ascolto pero' non riesco a capire, il fatto che il mio amico abbia la 07 e' matematico, che abbia montato l'hgs idem, e che il getto fosse un 135 anche, non so cosa dirvi!!!

informati meglio, forse una 2006 matricolata nel 07 comuqnue per favore questo un piccolo problema in confronto al mio.. la vite piu piccola.. la devo regolare o no?

o cambio getto e dopo vedo. ciao
 
5724965
5724965 Inviato: 18 Set 2008 23:46
 

davidbosssss ha scritto:

te lo posso controfirmare ha una 07 con carbu elettronico e con l'hgs gli ho montato personalmente un getto dell'orto n.135!!!
oh ma sei duro... fidati che o ha sostituito il carburatore oppure ha la moto depotenziata ma dovrebbe montare un 145..
 
5724967
5724967 Inviato: 18 Set 2008 23:46
 

davidbosssss ha scritto:
di' se siete cosi' convinti vi ascolto pero' non riesco a capire, il fatto che il mio amico abbia la 07 e' matematico, che abbia montato l'hgs idem, e che il getto fosse un 135 anche, non so cosa dirvi!!!


nun diciam strunzat icon_wink.gif ! avr sicuramente un'altro carburatore...magari ha montato quello della 2006 oppure ha proprio una husky 2006 icon_wink.gif
 
5724979
5724979 Inviato: 18 Set 2008 23:48
 

superleo1990 ha scritto:

informati meglio, forse una 2006 matricolata nel 07 comuqnue per favore questo un piccolo problema in confronto al mio.. la vite piu piccola.. la devo regolare o no?

o cambio getto e dopo vedo. ciao
si la vite la devi regolare... da come hai descritto sembrerebbe magra ai medi quindi prova svitandola di 1 giro, se migliora svitala ancora fin che senti che va bene...

se invece da smagrire avvitala e vedi se migliora... il getto non andrei oltre il 170..se no grassa troppo.

Ultima modifica di Valerio91 il 18 Set 2008 23:48, modificato 1 volta in totale
 
5724981
5724981 Inviato: 18 Set 2008 23:48
 

ripeto se ne siete cosi' convinti posso solo che darvi ragione, comunque hedo vediamo di stare calati please, il conta balle non sono io qui in mezzo!!! icon_wink.gif
 
5724983
5724983 Inviato: 18 Set 2008 23:48
 

superleo1990 ha scritto:

informati meglio, forse una 2006 matricolata nel 07 comuqnue per favore questo un piccolo problema in confronto al mio.. la vite piu piccola.. la devo regolare o no?

o cambio getto e dopo vedo. ciao


la vite piccola regola la miscela aria olio benza ma solo a 1/3 di gas..svitandola ingrassi e avvitandola smagrisci...avvitala di uno due giri massimo icon_wink.gif
 
5724985
5724985 Inviato: 18 Set 2008 23:48
 

superleo1990 ha scritto:

informati meglio, forse una 2006 matricolata nel 07 comuqnue per favore questo un piccolo problema in confronto al mio.. la vite piu piccola.. la devo regolare o no?

o cambio getto e dopo vedo. ciao


Infatti interessa anche a me....

Allora la vite grossa e minimo e la destra regola la miscela olio-benzina o aria-miscela
 
5724989
5724989 Inviato: 18 Set 2008 23:49
 

davidbosssss ha scritto:
ripeto se ne siete cosi' convinti posso solo che darvi ragione, comunque hedo vediamo di stare calati please, il conta balle non sono io qui in mezzo!!! icon_wink.gif


infatti..sei il cocciuto xD icon_asd.gif
 
5724997
5724997 Inviato: 18 Set 2008 23:49
 

Strablick ha scritto:


Infatti interessa anche a me....

Allora la vite grossa e minimo e la destra regola la miscela olio-benzina o aria-miscela
ma la tua non ha la vite della miscela ... la tua ha la vite dell'aria che proprio il contrario .. se avviti ingrassi e se sviti smagrisci !regola aria miscela..

l'olio regolato da una ghiera del miscelatore sulla tua.. mentre nella nostra da una pompetta elettronica icon_wink.gif
 
5725028
5725028 Inviato: 18 Set 2008 23:53
 

allra domani pome provo ad avvitare o a svitare la vite piccola, naturalmente inizio con l'avvitarla per non andare incontro a grippaggi, se cosi non risolvo il problema vorra dire che sara tempo di montare il 170 e di agire poi nuovamtne con quella vite, a questo punto la carburazione dovrebbe essere eseguita correttametne.

grazie
 
5725038
5725038 Inviato: 18 Set 2008 23:54
 

superleo1990 ha scritto:
allra domani pome provo ad avvitare o a svitare la vite piccola, naturalmente inizio con l'avvitarla per non andare incontro a grippaggi, se cosi non risolvo il problema vorra dire che sara tempo di montare il 170 e di agire poi nuovamtne con quella vite, a questo punto la carburazione dovrebbe essere eseguita correttametne.

grazie
si esatto tutto tranne che se sviti ingrassi ! quindi inizia svitandola !!perch la tua 2007 ha la vite della miscela e non dell'aria sul carb icon_wink.gif

icon_arrow.gif 2007-2008 vite della miscela avviti smagrisci
icon_arrow.gif 2006 e pre vite dell'aria avviti ingrassi

Ultima modifica di Valerio91 il 18 Set 2008 23:55, modificato 1 volta in totale
 
5725043
5725043 Inviato: 18 Set 2008 23:55
 

superleo1990 ha scritto:
allra domani pome provo ad avvitare o a svitare la vite piccola, naturalmente inizio con l'avvitarla per non andare incontro a grippaggi, se cosi non risolvo il problema vorra dire che sara tempo di montare il 170 e di agire poi nuovamtne con quella vite, a questo punto la carburazione dovrebbe essere eseguita correttametne.

grazie


c' da tenere conto anche dallo spillo che influisce molto nella carburazione icon_wink.gif
 
5725044
5725044 Inviato: 18 Set 2008 23:55
 

VALERIO_f12 ha scritto:
si esatto tutto tranne che se sviti ingrassi ! quindi inizia svitandola !!perch la tua 2007 ha la vite della miscela e non dell'aria sul carb icon_wink.gif

si scusa mi sono intortato mezzanotte comunque quello che volevo intendere.. grazie mille dell'aiuto, comuqnue chi volesse aggiungere qualcosa puo farlo tranquillamente!

ciao a tutti e notte
 
5725053
5725053 Inviato: 18 Set 2008 23:56
 

hedo ha scritto:


c' da tenere conto anche dallo spillo che influisce molto nella carburazione icon_wink.gif
ld dice di lasciarlo sulla tacca con cui te lo danno di serie.. altri dicono di spostarlo icon_wink.gif
 
5725058
5725058 Inviato: 18 Set 2008 23:56
 

hedo ha scritto:


c' da tenere conto anche dallo spillo che influisce molto nella carburazione icon_wink.gif

lo spillo mi hanno detto gli altri ragazzi ceh hanno rip senza il kit che lo hanno lasciato la dove era senza toccarlo!
ciao ciao
 
5725059
5725059 Inviato: 18 Set 2008 23:56
 

VALERIO_f12 ha scritto:
ma la tua non ha la vite della miscela ... la tua ha la vite dell'aria che proprio il contrario .. se avviti ingrassi e se sviti smagrisci !regola aria miscela..

l'olio regolato da una ghiera del miscelatore sulla tua.. mentre nella nostra da una pompetta elettronica icon_wink.gif


Ecco perch facevo confusione ... un casino icon_mrgreen.gif
 
5725065
5725065 Inviato: 18 Set 2008 23:57
 

VALERIO_f12 ha scritto:
ld dice di lasciarlo sulla tacca con cui te lo danno di serie.. altri dicono di spostarlo icon_wink.gif


gi..io lo lasciato li dov'era icon_asd.gif per io lo dico... non si sa mai xD icon_asd.gif
 
Mostra prima i messaggi di:





Pagina 1 di 5
Vai a pagina 12345  Successivo

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum Motard - SupermotardMotard - Supermotard da 125 cc

Forums ©