Leggi il Topic


Indice del forumForum DucatiForum Ducati Monster

   

Pagina 6 di 6
Vai a pagina Precedente  123456
 
Codino tagliato o no? [Tagliare telaio: siete pro o contro?]
7723184
7723184 Inviato: 31 Mag 2009 14:55
 

io ho già il il tegolino Dp.. siccome adesso si è spaccato il portatarga,adesso non so se comprare il portatarga o tagliare eusa_think.gif eusa_think.gif
 
7723349
7723349 Inviato: 31 Mag 2009 15:11
 

Taglia! basta che poi non metti la targa a 90°!! icon_xd_2.gif
 
7723447
7723447 Inviato: 31 Mag 2009 15:25
 

SorpassoaDx ha scritto:


In My Honest Opinion

io credevo fosse la frase di abbatantuono in "attila flagello di dio" sbabbari imho....
 
7727909
7727909 Inviato: 1 Giu 2009 8:55
 

Liquid ha scritto:
che faccio taglio o no??? icon_twisted.gif icon_twisted.gif


passa al lato oscuro della forza icon_asd.gif

immagini visibili ai soli utenti registrati

 
7727942
7727942 Inviato: 1 Giu 2009 9:05
 
 
7743788
7743788 Inviato: 3 Giu 2009 11:01
 

0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif 0509_doppio_ok.gif
 
7753429
7753429 Inviato: 4 Giu 2009 11:55
 

BoNI ha scritto:
si beh, anche io posso scrivere di essere stato con Nicole Kidman... icon_asd.gif
trovami su un sito attendibile (pirelli, michelin, metzeler, ecc) dell'esistenza del codice (W)... non ho problemi a smentire quello che ho scritto... 0509_up.gif

EDIT: senza offesa per chi ha scritto l'articolo... icon_wink.gif


news in arrivo, mi sono informato a dovere! appena ho un attimo di tempo posto... 0509_up.gif
 
7754067
7754067 Inviato: 4 Giu 2009 13:09
 

MEROVINGO ha scritto:
Allora vorrei precisa che quando parliamo di pezzi omologati( frecce ,porta targa, luci ecc..)
è tutto relativo!

Ho fatto la Revisione da poco , e ho discusso anche in maniera vivace con il "revisionatore"
Perchè gli dissi che le frecce le avevo comprate appositamente omologate con le relative scritte sul vetrino.... Risposta: Le frecce che monti non sono comunque omologate! non c'è differenza con queste o con quelle senza scritte.. se non le hai riportate sul libretto sono entrambe non omologate su questa moto! il che mi sono incazzato! Gli ho risposto che sarei l'unico pirla a far riomologare sul libretto 4 frecce di Me***!!...
Detto ciò per il codino tagliato non se ne nemmeno accorto!
ma penso che non avrebbe detto nulla, se fatto bene e se chiuso con tappi sobri sembra proprio uscita cosi'!!!
Poi mi ha contestato le gomme Metzler (k1/k2) , ma avuto poco da ridire.... sul libretto c'e' scritto 180/55/ZR17 e STOP le gomme non presentavano scritte NHS o not for road Use... quindi Sono convinto che si possano utilizzare su strada!!!! Altro chiarimento per i meticolosi con la storia del W o (W) le mie sono W ma anche se fossero (W) andrebbe bene lo stesso perchè a libretto non ho riportato il codice velocità dei pneumatici!!!!!! icon_wink.gif
Sia il revisionatore che un agente puo' contestare quando c'e' una non conformità tra quello che c'e' scritto sul libretto e quello che c'e' sulla moto Es: se montassi una 190/50 allora potrebbe applicare il famigerato art 78 ma se ho una K1 chi lo dice che non sia omologata?????


Il discorso gomme è OT qui icon_wink.gif
 
7754132
7754132 Inviato: 4 Giu 2009 13:19
 

lo so e hai ragione, ma era per chiuderlo definitivamente visto che questa parentesi era iniziata qui... penso pomeriggio di trovare un secondo per farlo... 0509_up.gif
 
7761917
7761917 Inviato: 5 Giu 2009 8:37
 

allora.. chiudo definitivamente la questione gomme, almeno abbiamo fatto chiarezza una volta per tutte... icon_smile.gif
tabella Metzeler con indici di velocità:

immagini visibili ai soli utenti registrati



effettivamente il codice (W) esiste, ammetto l'ignoranza....

riguardo la questione Racetech, sono di fatto gomme da pista omologate all'uso su strada a patto ovviamente di stare dentro agli indici di carico e velocità della proprio moto segnati a libretto... se sul libretto non hai scritto nulla oltre la misura, sei in regola...
tutte le altre 'Racing' di Metzeler sono solo uso pista (NHS)...
 
7762482
7762482 Inviato: 5 Giu 2009 10:08
 

un consiglio....
...quei tubicini che tutti gli amici monsteristi non vedono l'ora di tagliare sono stati la mia salvezza quando l'estate scorsa ho deciso di andare in spagna con la mia s2r...

Infatti quello è proprio il punto in cui si agganciano i telaietti givi/kappa per le borse laterali morbide...

Un mio compagno di viaggio aveva un monster con la coda tagliata e si è dovuto far realizzare i telaietti per le borse su misura da un amico artigiano.
Questo significa trovare una persona capace,appassionata, che non ti chieda un bel po di euro visto che i telaietti givi/kappa costano 30 euro...e fidarsi molto del lavoro fatto...perchè quando ti trovi distante da casa e quello è l'unico appoggio per le tue borse, speri che vada sempre tutto bene.

Quindi a parte il fattore estetico (anche a me piacerebbe un tegolino più bello)...vi invito a non tagliare un bel niente...perchè se un giorno vi viene voglia di farvi un bel viaggio col vostro amato monster avrete dei problemi...

E se state pensando "tanto io non viaggerò mai con la moto", pensateci bene perchè vi state precludendo qualcosa di meraviglioso..... vi posso assicurare che vedere il monster carico di valige con l'anteriore puntato verso la spagna è stata una cosa che non dimenticherò mai...ve lo consiglio

spero di esservi stato utile icon_mrgreen.gif doppio_lamp_naked.gif
 
7763027
7763027 Inviato: 5 Giu 2009 11:16
 

FRANKLAB ha scritto:
un consiglio....
...quei tubicini che tutti gli amici monsteristi non vedono l'ora di tagliare sono stati la mia salvezza quando l'estate scorsa ho deciso di andare in spagna con la mia s2r...

Infatti quello è proprio il punto in cui si agganciano i telaietti givi/kappa per le borse laterali morbide...

Un mio compagno di viaggio aveva un monster con la coda tagliata e si è dovuto far realizzare i telaietti per le borse su misura da un amico artigiano.
Questo significa trovare una persona capace,appassionata, che non ti chieda un bel po di euro visto che i telaietti givi/kappa costano 30 euro...e fidarsi molto del lavoro fatto...perchè quando ti trovi distante da casa e quello è l'unico appoggio per le tue borse, speri che vada sempre tutto bene.

Quindi a parte il fattore estetico (anche a me piacerebbe un tegolino più bello)...vi invito a non tagliare un bel niente...perchè se un giorno vi viene voglia di farvi un bel viaggio col vostro amato monster avrete dei problemi...

E se state pensando "tanto io non viaggerò mai con la moto", pensateci bene perchè vi state precludendo qualcosa di meraviglioso..... vi posso assicurare che vedere il monster carico di valige con l'anteriore puntato verso la spagna è stata una cosa che non dimenticherò mai...ve lo consiglio

spero di esservi stato utile icon_mrgreen.gif doppio_lamp_naked.gif


Ma... se proprio dovessi fare dei "viaggi" mi prenderei una bella africa Twin e via.

Con il mostrillo al max zaino e ragno sul serbatoio!! doppio_lamp_naked.gif
 
7763054
7763054 Inviato: 5 Giu 2009 11:19
 

FRANKLAB ha scritto:
un consiglio....
...quei tubicini che tutti gli amici monsteristi non vedono l'ora di tagliare sono stati la mia salvezza quando l'estate scorsa ho deciso di andare in spagna con la mia s2r...

Infatti quello è proprio il punto in cui si agganciano i telaietti givi/kappa per le borse laterali morbide...

Un mio compagno di viaggio aveva un monster con la coda tagliata e si è dovuto far realizzare i telaietti per le borse su misura da un amico artigiano.
Questo significa trovare una persona capace,appassionata, che non ti chieda un bel po di euro visto che i telaietti givi/kappa costano 30 euro...e fidarsi molto del lavoro fatto...perchè quando ti trovi distante da casa e quello è l'unico appoggio per le tue borse, speri che vada sempre tutto bene.

Quindi a parte il fattore estetico (anche a me piacerebbe un tegolino più bello)...vi invito a non tagliare un bel niente...perchè se un giorno vi viene voglia di farvi un bel viaggio col vostro amato monster avrete dei problemi...

E se state pensando "tanto io non viaggerò mai con la moto", pensateci bene perchè vi state precludendo qualcosa di meraviglioso..... vi posso assicurare che vedere il monster carico di valige con l'anteriore puntato verso la spagna è stata una cosa che non dimenticherò mai...ve lo consiglio

spero di esservi stato utile icon_mrgreen.gif doppio_lamp_naked.gif
L'ultima parte è sacrosanta... fate le vacanze in moto, che sono meravigliose. Possibilmente all'estero, dove le strade sono molto, molto meglio tenute delle nostre. Non ve ne pentirete...

Ma ormai ho già dato, con le moto precedenti. icon_rolleyes.gif
Quindi ho tagliato! icon_mrgreen.gif
 
7763991
7763991 Inviato: 5 Giu 2009 12:56
 

MEROVINGO ha scritto:


Ma... se proprio dovessi fare dei "viaggi" mi prenderei una bella africa Twin e via.

Con il mostrillo al max zaino e ragno sul serbatoio!! doppio_lamp_naked.gif




icon_biggrin.gif ...be con l'africa twin ci vanno tutti....

Col monster... 12 giorni...4000 km....autopista 7 del mediterraneo in agosto 43°all'ombra...con 130 ° di bicilindrico 2 valvole, in mezzo le gambe...senza protezione aerodinamica...con giusto qualche vibrazione icon_mrgreen.gif ...e bagaglio non da week end...

Con ducati...non ha prezzo icon_lol.gif
 
7764647
7764647 Inviato: 5 Giu 2009 14:00
 

Ti batto... anno 1996: 7500 e rotti km in 15 giorni, Torino - Burgos - Santiago di Compostela - Lisbona - Sintra - Merida - Avila - Segovia - Perpignan - Torino. Con passeggera, borsoni e bauletto... e a cavallo della moto degli Addams: una paurosa (perché non frenava e in curva oscillava come un pendolo) Yamaha XJ600 Diversion 2a serie. icon_mrgreen.gif
Certo che con il Monster si viaggia più sicuri... anche se l'aria si fa sentire.

Fine OT sennò ci bastonano...
 
8261299
8261299 Inviato: 6 Ago 2009 18:50
 

una domanda.. segando il codino e mettendo le freccie quelle a dardo non è che toccano con il coprisella poi?? perchè mi hanno detto che bisogna mettere freccie piccolissime tipo quelle a led... quelle a dardo non vanno bene???
 
8262904
8262904 Inviato: 7 Ago 2009 0:09
 

dipende dalla dimensione...io ho tagliato ( 8 o 9 cm non ricordo esattamente) e non tocca nulla.....

per quello che riguarda i viaggi....io viaggi sì borse laterali no : prendo tutto, invio tramite tnt o posta aerea nel posto in cui devo arrivare e op, gioco fatto icon_mrgreen.gif
 
8262980
8262980 Inviato: 7 Ago 2009 0:24
 

Liquid ha scritto:
una domanda.. segando il codino e mettendo le freccie quelle a dardo non è che toccano con il coprisella poi?? perchè mi hanno detto che bisogna mettere freccie piccolissime tipo quelle a led... quelle a dardo non vanno bene???

chi mi da qualche dritta come tagliare?? a quanto devo tagliare? e metodi 0509_si_picchiano.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif
 
8263880
8263880 Inviato: 7 Ago 2009 9:54
 

........... se avete paura di prendere multe con il tegolino " accorciato " , potete sempre spiegare alle forze dell'ordine che fa parte nel pacchetto dei tagli dell'ultima finanziaria , icon_asd.gif icon_asd.gif icon_asd.gif
....se sono caramba, magari ci credono icon_asd.gif icon_asd.gif icon_asd.gif
..... hoo scherzavo !!!
 
8265135
8265135 Inviato: 7 Ago 2009 12:16
 

kibit ha scritto:
dipende dalla dimensione...io ho tagliato ( 8 o 9 cm non ricordo esattamente) e non tocca nulla.....

per quello che riguarda i viaggi....io viaggi sì borse laterali no : prendo tutto, invio tramite tnt o posta aerea nel posto in cui devo arrivare e op, gioco fatto icon_mrgreen.gif


si icon_lol.gif ..a sto punto spedisci pure la moto e vai con l'aereo rotfl.gif rotfl.gif rotfl.gif
 
8265623
8265623 Inviato: 7 Ago 2009 13:18
 

Liquid ha scritto:

chi mi da qualche dritta come tagliare?? a quanto devo tagliare? e metodi 0509_si_picchiano.gif doppio_lamp_naked.gif doppio_lamp_naked.gif doppio_lamp_naked.gif

prendi come riferimento il nottolino della chiave che apre il sellino.
C'è una sorta di sostegno rettangolare che regge il nottolino.
taglia con il seghetto a filo del supporto del nottolino.praticamente dovrebbe rimanerti circa un centimetro di tubo dal bordo del nottolino.poi passi una fresetta conica che si trova in ferramentaabbastanza grande da far si che il diametro del tubo arrivi a metà della stessa e così togli tutta la bava che rimane all'interno.per l'esterno passa la carta vetro con calma,occhio alla lima,se sbagli riga.
 
8267159
8267159 Inviato: 7 Ago 2009 16:27
 

ivanhls ha scritto:

prendi come riferimento il nottolino della chiave che apre il sellino.
C'è una sorta di sostegno rettangolare che regge il nottolino.
taglia con il seghetto a filo del supporto del nottolino.praticamente dovrebbe rimanerti circa un centimetro di tubo dal bordo del nottolino.poi passi una fresetta conica che si trova in ferramentaabbastanza grande da far si che il diametro del tubo arrivi a metà della stessa e così togli tutta la bava che rimane all'interno.per l'esterno passa la carta vetro con calma,occhio alla lima,se sbagli riga.

cioè devo lasciare 1 cm di tubo dopo la chiusura della sella??
 
10999717
10999717 Inviato: 26 Nov 2010 1:08
 

Salve ragazzi,
scusate se rimuovo il topic ma volevo un aiuto da voi.
Ho ppaena sostituito le freccie con quelle aftermarket e dopo aver assemblato il tutto ho fatto la prova del 9. Ho verificato il funzionamento e sembra essere tutto ok, dico sembra perckè il faro posteriore si accende ma non mi funzionano gli stop.........cosa cavolo potrebbe essere successo? (premetto che sulla moto è stato tagliato il telaietto e sono state fatte tutte le possibili modifiche per alloggiare un apposito portatarga.
la sequenza di cablaggio partendo da dx vesro sx (guardando la moto da dietro) è la seguente:
- nero
- rosso
- giallo, posizionato verticalmete sul fastom (presumo sia la terra)....
 
11000584
11000584 Inviato: 26 Nov 2010 12:03
 

panky999 ha scritto:
Salve ragazzi,
scusate se rimuovo il topic ma volevo un aiuto da voi.
Ho ppaena sostituito le freccie con quelle aftermarket e dopo aver assemblato il tutto ho fatto la prova del 9. Ho verificato il funzionamento e sembra essere tutto ok, dico sembra perckè il faro posteriore si accende ma non mi funzionano gli stop.........cosa cavolo potrebbe essere successo? (premetto che sulla moto è stato tagliato il telaietto e sono state fatte tutte le possibili modifiche per alloggiare un apposito portatarga.
la sequenza di cablaggio partendo da dx vesro sx (guardando la moto da dietro) è la seguente:
- nero
- rosso
- giallo, posizionato verticalmete sul fastom (presumo sia la terra)....

Probabilmente hai solo collegato il fanale posteriore invertendo i due fili. Giallo è la terra, gli altri due sono uno lo stop e l'altro la posizione. Se li inverti, accendendo le luci si accende lo stop, e azionando la leva freno si accende la posizione, che però è troppo debole per essere visibile con lo stop acceso. Prova ad invertire i due fili.
Se non funziona ancora, forse si è solo bruciato uno dei due filamenti della lampadina.
Prova a cambiarla. Se ancora non funziona, controlla i fusibili sotto al serbatoio (scatolino vicino alla batteria). Se qui è tutto ok, non ti resta che ricontrollare tutto l'impianto frecce per vedere se non hai pizzicato da qualche parte un filo.
Ma credo sia sufficiente invertire i due fili.
 
11004049
11004049 Inviato: 27 Nov 2010 0:12
 

Ciao Desmopier,
sei stato molto dettaglaito ma la cosa non funziona ancora. Ho rifatto l'impianto frecce ma il fanale continua a dare la luce dello stop pur invertendo i fili nero e rosso/grigio (presumo che il giallo non debba essere toccato ma lasciato al suo posto in alto a destra in verticale). Ho smontato la lampadina ma non vedo segni di rottura dei filamenti (almeno credo, per essere sicuro dovrei cambiarla). Nella scatola dei fusibili ne ho trovato uno blu da 15A bruciato, l'ho sostituito con uno da 20A (perchè in quelli di scorta non avevo quello da 15A) ma la cosa non è cambiata. Una cosa che mi ha fatto pensare è quella che (ora non ricordo come avevo posizionato i fili perchè le ho provate tutte), schiacciando il pedale del freno a pedale non succedeva nulla, mentre schiacciando quello della leva il fanale si spegneva (magari può darsi che fosse stato provocato da una strana inversione di fili, come dicevo prima).
Se in realtà avessi pizzicato un cavo, vorrebbe dire che il filo sarebbbe tagliato (dico bene?) allora dovrei capire quale fra il nero ed il rosso/grigio appartenga alla luce di posizione. Una volta intercettato il colore, seguirei il filo fino a trovare l'interruzione.
 
11006359
11006359 Inviato: 27 Nov 2010 19:23
 

panky999 ha scritto:
Ciao Desmopier,
sei stato molto dettaglaito ma la cosa non funziona ancora. Ho rifatto l'impianto frecce ma il fanale continua a dare la luce dello stop pur invertendo i fili nero e rosso/grigio (presumo che il giallo non debba essere toccato ma lasciato al suo posto in alto a destra in verticale). Ho smontato la lampadina ma non vedo segni di rottura dei filamenti (almeno credo, per essere sicuro dovrei cambiarla). Nella scatola dei fusibili ne ho trovato uno blu da 15A bruciato, l'ho sostituito con uno da 20A (perchè in quelli di scorta non avevo quello da 15A) ma la cosa non è cambiata. Una cosa che mi ha fatto pensare è quella che (ora non ricordo come avevo posizionato i fili perchè le ho provate tutte), schiacciando il pedale del freno a pedale non succedeva nulla, mentre schiacciando quello della leva il fanale si spegneva (magari può darsi che fosse stato provocato da una strana inversione di fili, come dicevo prima).
Se in realtà avessi pizzicato un cavo, vorrebbe dire che il filo sarebbbe tagliato (dico bene?) allora dovrei capire quale fra il nero ed il rosso/grigio appartenga alla luce di posizione. Una volta intercettato il colore, seguirei il filo fino a trovare l'interruzione.
Se ben ricordo, il filo giallo della terra va al centro in basso, in orizzontale! Se guardi bene i tre spinotti, dovrebbe esserci un puntino colorato che ti segnala la posizione corretta...
 
11008354
11008354 Inviato: 28 Nov 2010 12:23
 

Grazie 1000,
proverò a vedere se trovo i colori e mal che vada prendo il parafago originale (con tutto il gruppo) e faccio riferimento a quello perchè penso che il kit del portatarga montato comprendesse un fanale aftermarket..............
Non pensare che sia pessimista ma lo faccio per raccogliere più informazioni possibili in maniera da non fermarmi al primo problema......e se anche così il problema non si risolvesse? mi viene da pensare a due cose:
1 - realmente il fanale ha un filamento bruciato e non si vede... eusa_clap.gif
2 - rivedere il percorso dei tre fili che vanno al fane per non trovare qualche sorpresa (questo però vorrei escluderlo)... eusa_naughty.gif

Grazie ancora
 
Mostra prima i messaggi di:





Pagina 6 di 6
Vai a pagina Precedente  123456

Non puoi inserire nuovi Topic
Non puoi rispondere ai Topic
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi votare nei sondaggi
 
Indice del forumForum DucatiForum Ducati Monster

Forums ©